Jump to content

Aire acondicionado funcionando!!! Por fin!!!


BoR
 Share

Recommended Posts

Buenas a todos.

Tras un largo domingo y lunes por la mañana he conseguido que mi b5 vuelva a estar fresquito. :lol2::lol2:

 

Os comento un poco lo que me ha sucedido, por si os sirve de algo alguna vez.

 

Hace cosa de un mes dejó de enfriar el aire acondicionado.

Revise el fusible y estaba bien, con lo que me pase por el feuvert para que me recargaran el circuito y ya de paso me miraran si había fugas. Resultado ---> no enfría.

Visto esto lo lleve al tarller a pasar el vag-com y dio el erro 0792, correspondiente a un manoconmutador de presion del circuito. Un presostato, vamos. Su funcion es parar la bomba del aire acondicionado en caso de alta o baja presion.

El tio del taller dijo que cambiando dicho conmutador el aire enfriaría de nuevo, pero a mi no me convencía mucho que se hubiera estropeado ASI de repente... :drooling::kss1:

Total que ayer me arme de valor y me puse a revisar toda la instalación. Según el elsa se puede hacer una comprobación para ver si el fallo es realmente el conmutador esta estropeado.

Consiste en puentear dos polos del conector. Al hacerlo el compresor debería de arrancar, pero nada.

ASI que me puse a revisar el circuito electrico con la consecuente sorpresa.... EL CABLE ESTABA ROTO.

El motivo fue un error humano del mecánico que me cambio la distribución, que ademas fue el que me vendió el coche.

Al montar la defensa no sujeto el cable en las grapas que van por debajo del ventilador y este quedo suelto.

Fué rozando poco a poco con la propia polea del compresor hasta que se seccionó por completo.

Previa a la rotura vino un calenton del cable, yo creo que debido a la pérdida de sección, y en las fotos podeis ver lo que sucedió. La linea completamente churruscada.

Me quemo toda la instalación electrica correspondiente al manoconmutador dichoso.

Desde el radiador del coche hasta la centralita.

He saneado lo que he podido, pero ahora tengo que ir al taller a que me cambien los cables por los originales, ya que desde la zona del deposito del agua del limpia, que es donde estan los conectores, hasta la centralita los cables van por dentro de la aleta y no la he desmontado.

Habrá que cambiar todo el cable.

¿Alguien sabe como se venden estos cables?

Os pongo unas fotos de como estaba... :wub:

 

Este es todo el tinglado desmontado

dsc03073ww2.jpg

 

Este es el manoconmutador que supuestamente estaba roto y me querían cambiar por el modico precio de 100 euros... :p

dsc03074zo5.jpg

 

Estado de parte del cable que acciona el manoconmutador. Va desde éste hasta donde estan los conectores que van del motor a la centralita.

dsc03076sh8.jpg

 

Otra foto del estado del cable... :cry1:

dsc03077sn7.jpg

 

Conectores en compartimento motor. Vienen desde la centralita y ahi tienen un conector. Se distribuyen por el motor.

dsc03078mc1.jpg

 

Aqui el conector correspondiente al cable que va al manoconmutador. Churruscado...

dsc03079dj7.jpg

 

Y por ultimo en verde el lugar por donde debería ir el cable y el lugar con el que rozo debido a que estaba suelto.

dsc03080qg5.jpg

 

 

¿Qué os parece la chapuza?

Creeis que el motivo de que esten los cables quemados fue la falta de seccion :wub:

¿Alguno sabe como va el tema de cambiar los cables desde el motor a la centralita?

Es un mazo bastante gordo, pero le tuve que cortar por que el cable correspondiente al manoconmutador estaba muy quemado y hasta muy adentro.

Tuve que sanearlo. Puse un cable normal de momento, eso si, bien apantallado.

Ahora mismo lo tengo todo funcionando a la perfección, pero quiero los cables originales y todos nuevitos, para evitar sorpresas.

 

S2.

Link to comment
Share on other sites

En recambios del conce seguro que tienen los cables que te hacen falta, dando el numero de bastidor te sacan exactamente los tuyos. No creo que sea muy caro. Con todo lo que has hecho seguro que sabrás poner los cables nuevos. No te puedo ayudar mucho ya que tengo un A3 :drool:, pero lo más probable es que se quemaran por la falta de sección

 

Yo tambien le pondría el cableado original. Tambien cambiaría los slips :drool: :drool: de las ruedas delanteras por unos con dibujo para ese V6 TDI :drool: (da esa impresión en la foto).

 

Muy ilustrativa y didáctica tu explicación del suceso :innocent::flwrs::laugh: .

Link to comment
Share on other sites

Olvidate de comprar todo es mazo, hay un pasamuros y un montón de cables, intenta cortar los cables y sustituir los rotos y los sospechosos...

Link to comment
Share on other sites

Olvidate de comprar todo es mazo, hay un pasamuros y un montón de cables, intenta cortar los cables y sustituir los rotos y los sospechosos...

 

Supongo que los cables vayan de donde pongo las fotos hasta la centralita.

Por lo que he podido ver se meten a la aleta.

¿Como la quito?

Cambiarlos, ¿te refieres por originales?

Sospechosos son todos.

Debido al calenton se han medio-pegado las fundas de todos, no se, no me da confianza.

Lo quemado ya esta fuera, pero tengo la instalacion en plan "casero".

¿Qué me decis?

S2.

Link to comment
Share on other sites

En recambios del conce seguro que tienen los cables que te hacen falta, dando el numero de bastidor te sacan exactamente los tuyos. No creo que sea muy caro. Con todo lo que has hecho seguro que sabrás poner los cables nuevos. No te puedo ayudar mucho ya que tengo un A3 :flwrs:, pero lo más probable es que se quemaran por la falta de sección

 

Yo tambien le pondría el cableado original. Tambien cambiaría los slips :flwrs: :clap1: de las ruedas delanteras por unos con dibujo para ese V6 TDI :p (da esa impresión en la foto).

 

Muy ilustrativa y didáctica tu explicación del suceso :(;):huh: .

 

Como ultimamente no llueve mucho no me recuerdo de cambiar las ruedas...... :shy:

Pero el día que llueva tendre que quedarme en casa, por que como me mueva ASI... :ph34r:

S2.

Link to comment
Share on other sites

Si quieres los cables originales casi seguro que tendras que comprar todo, desde el conector de la contralita con todos sus cables y ramales.

 

El cable se te a quemado no por la falta de sección, si no porque ha estado deribado a masa.

 

Sería al seccionarse por la zona en la que rozaba con el compresor del aire....

Se pelaron y fue cuando se calento.

Gracias.

 

¿Cuanto me puede costar el mazo entero de la centralita a la zona que puse en la foto?

¿Dificultad para cambiarlo?

Supongo que sea desmontar lo que ya desmonte mas la aleta, ¿no?

S2 y gracias de nuevo

Link to comment
Share on other sites

Pues en ese coche no se como ira, lo mio son los camiones. Y del precio de la instalación pues menos aun, pero cara desde luego.

 

Mi consejo: sigue el cable hasta un punto donde no lo veas quemado ni recalentado. A partir de ahi, suelda cable nuevo (uno que compres en una tienda de recambios del automovil) y sustitulle el cable estropeado.

Link to comment
Share on other sites

Ese mismo esquema es el que saque yo del ETOS.

Iva a llamar mañana a audi a ver lo que valía.

Decir que tengo el coche en garantía, ASI que lo pagará quien me lo vendió.

Y la mano de obra por su cuenta.

S2 y gracias.

Por cierto, sigo aceptando sugerencias.

Link to comment
Share on other sites

Hola.

 

Me alegra que por fin hayas localizado la avería.

 

En cuanto al cable quemado, yo me inclino más porque al perder el aislante y rozar con la polea, se ha derivado a masa la corriente de alguno de esos cables. Lo extraño es que ningun fusible haya protegido la instalación (que para eso están).

 

En cuanto a la solución, si yo tuviese que hacerlo y fuesen solo los cables del manoconmutador los que estan mal, cambiaría estos y punto. Al unirse dichos cables en un mazo, es bastante probable que el aislante del resto de cables del mazo también se haya dañado. Así que por el precio del mazo (gracias Tolo, estás en todo) yo lo cambiaría todo, máxime cuando está en garantía y no te debería costar nada.

 

Ya nos contarás como acaba la historia.

 

Un saludo.

Link to comment
Share on other sites

Me pasó lo mismo exactamente con mi astra gsi...

 

Luego, al cabo del tiempo, petó el compresor del AA también (aunque dudo que hubiese alguna relación)

 

Un saludo

 

EDITO: para BOR: yo de tí también cambiaba el mazo de cables, que soy yo un poco tikis mikis... Y además si tiene que ir a cuenta del vendedor, pues más aún.

 

Por cierto, el coche está impoluto no?:cfsd1:

Edited by JuanjoGSi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...