Jump to content

ParkTronic Plus


javialcorcon
 Share

Recommended Posts

Es una buena oportunidad para aquellos que no tengan la posibilidad de ver los sensores en pantalla tanto si es monocromo (lasic o basic plus) como si es color (mmi high) para poner la unidad visual o incluso para quienes quieran poner cámara original (se necesita unit head con fbas).

 

Además es enchufar y listo: no lleva alta de componentes en audi ;)

 

Saludos.

Link to comment
Share on other sites


  • Replies 462
  • Created
  • Last Reply

Top Posters In This Topic

Buenas,

 

Sobre este tema quiero hacer una consulta, es la siguiente:

 

Cuando me acerco a un obstáculo no se activa la señal acústica, la configuración en el MMI es correcta, si pongo la R pita durante unos segundos y el símbolo del sensor parpadea. ¿Podéis indicarme a que puede ser debido que no de señal acústica?

 

Gracias.

Link to comment
Share on other sites

A mi esporadicamente me sucede lo mismo. El vagcom me dice que el sensor delantero izquierdo tiene un fallo de comunicacion pero realmente marca la distancia bien. Un compi me dice que puede ser el par de cablea del canbus que me falsee de vez en cuando. Aún no he revisado la instalación porque no lo hace siempre y generalmente funciona.

 

 

Sent from my iPhone using Tapatalk

Link to comment
Share on other sites

Buenas tardes señores...

 

Os voy a comentar lo que me pasa, a ver si alguien me puede iluminar ....Llevo un año que me dejó de funcionar el Parktronic trasero, fue en Puebla de Sanabria. Cuando fui a coger el coche por la mañana para iniciar mi viaje de vuelta a casa, el coche estaba congelado...el sonido de los traseros empezaron a distorsionar, y poco después dejaron de sonar por completo. Decir que los traseros los traía el coche de origen, pero los delanteros ( que funcionan, pero no los pongo porque son un coñazo) se los pondría el anterior propietario, y se desconectan a voluntad por un interruptor pequeñito que tiene debajo del volante.

 

¿ Sabe alguien qué le ha podido pasar, y si tiene alguna forma fácil de reparación/ comprobación ?. O es que se estropea todo el sistema, y, por consiguiente, habría que ponerlo todo nuevo??.

 

Espero que alguien me pueda orientar....y muchas gracias de antemano!! :good::good:

 

Saludos!!

Link to comment
Share on other sites

  • 4 weeks later...

Hola KIKELU y foreros, perdona que te robe un poco de tu tiempo, Tengo audi a-6 3.0 tdi quattro triptonic del año 2008 y MMI 3G (disco duro), he estado siguiendo el foro sobre park tronic y me gustaria si es posible me aclararas alguna cosilla dandote las gracias de antemano. Llevo park tronic sólo acustico y trasero y la centralita que monta de serie es: en letras grandes 4F0 919 283 L (0210) y más abajo en letra pequeña 4F0 910 283 L (H09). He leído 2 puntos diferentes sobre esta centralita .........L y por eso toy tanto confundido

¿ Has logrado saber cuantos sensores tiene esta centralita? si soporta cámara ¿tiene la preinstalación ya hecha y solo debería montarse la cámara?

¿ se puede realizar con el cable Vag-com (que acabo de pedir a tododiagnóstico) ver en el MMI el visual?

No he entrado nunca con tan nombrado cable, si no te importa y dispones de un rato ¿me podrías poner un esquema de lo que he de hacer para no meter la pata?

Lo dicho gracias por todo.......

Link to comment
Share on other sites

Por partes. Lo primero que yo tampoco controlo mucho el vag.

La centralita que llevas es de 4 sensores mas visual. No se si soporta camara o no.

Para lo de la camara, tendrias que instalarla cambiando el conjunto donde van las luces de matricula y el boton de apertura del porton. De preinstalacion no creo que tengas nada.

Ademas para colocar camara debes de tener unithead con entrada Fbas. Sobre como va la instalacion de la camara original, ni idea. Yo llevo camara pero no original con un interface.

Cuando tengas el cable, solo tienes que seguir las indicaciones del hilo donde se indica como poner en visual y listo. Es mas facil cuando lo veas en el ordenador.

 

Un saludo

Link to comment
Share on other sites

perdonar mi ignorancia pero hoy he cambiado un sensor trasero izquierdo central y el numero de la centralita de parking es 4f0 910 283 A.mi pregunta es yo puedo hacer visual en la pantalla de mmi .teniendo partronis delantero y trasero.un saludo chicos

Link to comment
Share on other sites

  • 7 months later...

Me interesa el tema de ponerle sensores delante y detrás, ya que los sensores con los que venia el coche no son originales y no me convence el funcionamiento. Es un allroad del 2008 con mmi 2g a color.

Por mas que leo no me acabo de enterar que letra debería de tener la centralita. ¿Podrias decirme que letras me servirían para los sensores delanteros y traseros y que pudiera ser señal acústica y visual?

Saludos y gracias de antemano

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...