Jump to content

FarMike

Tensor de la cadena de distribución

Recommended Posts

Según el foro alemán son todos los motores fabricados hasta diciembre del 2016... a mi me parece un poco raro... habría un montón de motores petados..., y en algo tan evidente y si esos números están confirmados por Audi no se podrían lavar las manos, vamos digo yo.

 

Cuando lo lleve en un par de semanas a ver si consigo tirarles de la lengua.

Share this post


Link to post
Share on other sites

Bueno, en mi caso, después de 105.000 km, el ruido continua como cuando lo detecte con 58.000 km. A veces lo hace y otras no, pero nunca mas de 1 segundo y solo al arrancar.  Por lo demás, el coche va como un tiro. Hoy he venido de la playa cargadito por la Ap 36 limpiando carbonilla, 160/170  y ordenador marcando 6.7 L.  Creo que ahora va mejor que cuando tenia 50.000 km. Es una put* delicia de coche.

Share this post


Link to post
Share on other sites

Pues iba a preguntar si se sabía algo de los Bitdi y ya veo que en la lista también hay alguno afectado, pero no los 313cv..... según ese archivo..

Es algo que toca mucho los c........... precisamente por se en un motor tan evolucionado como este y que no vayan corrigiendo esas movidas, en cualquier caso si solo es al encender como casi todos coincidís, pues habrá que vivir con ello. 

Acabamos de comprar un c6 y también lo hace, más que un A4 b7 de 204 que también hay en casa, pero ambos lo hacen.

Salu2.-

Share this post


Link to post
Share on other sites

Un  amigo tiene un C6 3.0 TDI de 2005  con 500.000 km  con el ruido al arranar desde los 70.000, y aun no le ha causado avería  alguna.

Share this post


Link to post
Share on other sites

Buenas,

finalmente me he decidido a llevar el coche a algún sitio para que me miren el ruido de los tensores. Alguien que los haya cambiado puede decir donde lo ha hecho, ya que mi última experiencia acabó con un jefe de taller de audi diciendo que todos los 3.0 tdi " suenan así ", por lo que trato de encontrar un sitio en el que estén más " familiarizados " con este problema.

Share this post


Link to post
Share on other sites

Buenas tardes,

 

a mi me pasaba lo mismo, el ruido de la cadena, tengo que deciros que el coche lo compre con 290.000 km y hasta los 310.000 o mas no empezó a hacer el ruido. Lo hacia muy poco.

 

Dio la casualidad de que hacia cosas raras al cambiar cuando le exigía un poco al coche, cambiaba muy brusco y luego empezaron a patinar los embragues.

Después de hablar con bastante gente, di con un taller que solo se dedica a la reparacion de cajas de cambio, y me dijeron que las cajas stronic 0B5 tienen problemas con el sensor de revoluciones y los embragues de las marchas pares.

 

Entonces aproveche y hice todo, bueno, yo no, un amigo que es mecánico.

Saco la caja de cambios, se envio a reparar, y se cambio la distribucion.

 

De eso hace 13.000 km y todo perfecto.

un autentico deborador de km y sin quejarse. 

 

Actualmente tiene 338.000 y seguira sumando.

 

Esta es mi experiencia! Saludos!

 

 

Share this post


Link to post
Share on other sites
hace 5 horas, Stephan_Stephan dijo:

Buenas tardes,

 

a mi me pasaba lo mismo, el ruido de la cadena, tengo que deciros que el coche lo compre con 290.000 km y hasta los 310.000 o mas no empezó a hacer el ruido. Lo hacia muy poco.

 

Dio la casualidad de que hacia cosas raras al cambiar cuando le exigía un poco al coche, cambiaba muy brusco y luego empezaron a patinar los embragues.

Después de hablar con bastante gente, di con un taller que solo se dedica a la reparacion de cajas de cambio, y me dijeron que las cajas stronic 0B5 tienen problemas con el sensor de revoluciones y los embragues de las marchas pares.

 

Entonces aproveche y hice todo, bueno, yo no, un amigo que es mecánico.

Saco la caja de cambios, se envio a reparar, y se cambio la distribucion.

 

De eso hace 13.000 km y todo perfecto.

un autentico deborador de km y sin quejarse. 

 

Actualmente tiene 338.000 y seguira sumando.

 

Esta es mi experiencia! Saludos!

 

 

Buen aporte 👍🏻

Share this post


Link to post
Share on other sites

Buenas,

el lunes pasado llevé el coche a otro taller audi ya que el ruido no dejaba de ir a peor.

Tras cinco días de pruebas me llamaron confirmando lo que yo ya esperaba, la cadena de la distribución. Me han dicho que estaba fatal, que no tensaba ni en caliente y que había riesgo de que la cadena se partiera. Me dijeron que si esto pasaba había que cambiar el bloque y la avería superaba los 12.000€. El presupuesto de reparación es de 3100€, y visto lo visto, no me queda otra que proceder a la reparación. Ahora la cuestión es cómo recurrir la garantía de flexicar ya que leyendo la letra pequeña dice que solo cubre averías si dentro del año que dan de garantía llevas el coche cada 10.000 km para que ellos te le miren, pero la ley dice que todo vendedor debe dar, al menos, un año de garantía y no puede condicionarla. Es una situación difícil, así que estoy valorando que hacer.

Share this post


Link to post
Share on other sites
hace 3 horas, Lcs_26 dijo:

Buenas,

el lunes pasado llevé el coche a otro taller audi ya que el ruido no dejaba de ir a peor.

Tras cinco días de pruebas me llamaron confirmando lo que yo ya esperaba, la cadena de la distribución. Me han dicho que estaba fatal, que no tensaba ni en caliente y que había riesgo de que la cadena se partiera. Me dijeron que si esto pasaba había que cambiar el bloque y la avería superaba los 12.000€. El presupuesto de reparación es de 3100€, y visto lo visto, no me queda otra que proceder a la reparación. Ahora la cuestión es cómo recurrir la garantía de flexicar ya que leyendo la letra pequeña dice que solo cubre averías si dentro del año que dan de garantía llevas el coche cada 10.000 km para que ellos te le miren, pero la ley dice que todo vendedor debe dar, al menos, un año de garantía y no puede condicionarla. Es una situación difícil, así que estoy valorando que hacer.

Pues visto lo visto y tal y como dices te tocará pagar los 3100€. Espero que consigas algo con los de flexicar pero creo que lo tendrás dificil. Sabiendo que se las saben todas y que las garantías que dan son una basura. Suerte

Share this post


Link to post
Share on other sites
hace 3 horas, Lcs_26 dijo:

Buenas,

el lunes pasado llevé el coche a otro taller audi ya que el ruido no dejaba de ir a peor.

Tras cinco días de pruebas me llamaron confirmando lo que yo ya esperaba, la cadena de la distribución. Me han dicho que estaba fatal, que no tensaba ni en caliente y que había riesgo de que la cadena se partiera. Me dijeron que si esto pasaba había que cambiar el bloque y la avería superaba los 12.000€. El presupuesto de reparación es de 3100€, y visto lo visto, no me queda otra que proceder a la reparación. Ahora la cuestión es cómo recurrir la garantía de flexicar ya que leyendo la letra pequeña dice que solo cubre averías si dentro del año que dan de garantía llevas el coche cada 10.000 km para que ellos te le miren, pero la ley dice que todo vendedor debe dar, al menos, un año de garantía y no puede condicionarla. Es una situación difícil, así que estoy valorando que hacer.

Me cuesta entender que tu Audi con 53.000 km , tenga la cadena en tan malas condiciones. Hay algo muy raro en todo esto, ya que una cadena de distribución para estar tan mal, debería hacer un ruido muy feo desde el principio y presentar la avería  de forma muy evidente. Intenta averiguar a través de alguna forma, si el kilometraje es real y la procedencia del coche. De igual modo yo pelearía con el conce para que lo cubran, ya que es evidente que el coche venia con esa importante avería. Si no te lo solucionan, no dudes en denunciar, porque la averia no son 4 duros precisamente.

Suerte.

Share this post


Link to post
Share on other sites

Al hilo de todo esto, e intentando ser cauto con vosotros   compartir con todas las reservas  que desde un mes a esta parte, he descubierto que al dejar pisado el freno durante al menos 10/12 segundos antes de pulsa el botón start. no me ha vuelto a hacer el ruido en ninguna ocasión.  No quiero lanzar las campanas al vuelo, porque supongo que dependerá del estado de los tensores y cadenas de cada coche. El mío,  no siempre hacia  el ruido,  y si lo hacia,  es un segundo solo, pero lo cierto es que me sorprende que en un mes, no lo haya vuelto a escuchar ni una sola vez mas, desde que hago lo del freno, ( arranco 2 veces al día). Igual es una tontería, pero igual  activar el freno durante esos segundos antes de arrancar se activa algún mecanismo eléctrico o hidráulico que permite mejorar la lubricación inicial de los tensores en el arranque, lo que esta permitiendo que el ruido en mi caso haya desaparecido en los últimos 60 arranques. Insisto que comparto esto con vosotros con todas las reservas, pero he esperado  un mes para hacerlo por si volvía a hacer el ruido, pero en mi caso no.

Ojala y esta situación continúe y que a alguno de vosotros/as, también os pueda funcionar.

Saludos.

Share this post


Link to post
Share on other sites

Actualmente el coche tiene 63000 km.

Este es el ruido del coche justo antes de llevarle al taller, podéis compararlo con el que pasé hace un tiempo recién pasada la revisión.

https://drive.google.com/file/d/10R5PN_1sUad5ODja9xiL-NbDRNcoOlYS/view?usp=drivesdk

 

https://drive.google.com/file/d/10Q6Xy5ANmtrQ4NdvIlE8vvMFYNFtSepZ/view?usp=drivesdk

 

Tenéis ambos videos, el del arranque y el de subiendo la rampa. Creo que respecto a hace unos meses ha empeorado considerablemente.

Lo del kilometraje se lo diré al del taller que me lo certifique, ya que si es falso, es un punto a mi favor en una hipotética batalla legal contra flexicar. Respecto al origen del coche, según el comercial que me lo vendió, me contó que el antiguo propietario se compra un audi nuevo cada 3 años, pero me imagino que puedo investigar algo. También he pensado en poner una reclamación a audi, pero me imagino que pasarán de mi como de la m****...

Share this post


Link to post
Share on other sites
hace 9 minutos, Lcs_26 dijo:

Actualmente el coche tiene 63000 km.

Este es el ruido del coche justo antes de llevarle al taller, podéis compararlo con el que pasé hace un tiempo recién pasada la revisión.

https://drive.google.com/file/d/10R5PN_1sUad5ODja9xiL-NbDRNcoOlYS/view?usp=drivesdk

 

...

 

uff, suena realmente mal.

No me explico cómo en ese otro taller decian que "todos suenan así"

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.