Jump to content

Cambio de Termostato


pandaa4

Recommended Posts

Hola Buenas.

El coche es un a4 b8 2.0 TDIe año 2011

Tengo el típico problema de que la temperatura del motor baja de 90º cuando bajo cuestas abajo con el motor reteniendo.

Me pasa desde hace un par de meses y hasta ahora no me ha pasado nunca.

He decidido intentar cambiar el termostato para probar y me gustaría saber si alguien tiene el Elsawin y podría mirarme como se desmonta, vacía y llena el agua de refigeracion y el termostato.

Si alguien tiene un manual por favor que me lo pase, si no lo tendré que hacer como mas o menos creo.

 

Un saludo y gracias

Edited by pandaa4
Link to comment
Share on other sites

  • Replies 313
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

  • 4 months later...

He cambiado el termostato y sigue haciendo lo mismo que antes.

Vos que sigo igual.

Eso si me llevo bastante tiempo cambiarlo.

 

Bueno haber que mas podria ser, si alguien sabe algo que lo comente

Edited by pandaa4
Link to comment
Share on other sites

Si esta descartado un fallo en la sonda electrónica,

 

Puede ser el circuito secundario del enfriador egr, que no regule el paso de refrigerante.

No se si estos motores llevan otro termostato, eso habría que mirarlo, los v6 si que lo llevan.

Link to comment
Share on other sites

Si el fallorn la sonda creo que esta descartado por que no da ningún error en el vagcom y normalmente con temperatura buena en el exterior va bien.

El problema es cuando hace frio y el coche tarda mas en calentar y cuando bajas cuestas o estas a ralentí baja la temperatura de refrigeración y la temperatura de aceite se queda por debajo de 85 grados.

No se si lleva otro termostato mas pero ahora no tengo vagcom para poderlo mirar.

El coche es un tdie de 136 CV del 2011

Link to comment
Share on other sites

  • 3 weeks later...

Acabo de abrir un post con el tema , consulte en dos concesionarios y la misma respuesta es normal siempre que el coche coja la temperatura y en ese condicionante bajando sin acelerar... y si después recupera.No se pero a ellos les interesara ir a taller y pagar el termoatanto no?

En unos meses me toca revisión y se lo comentaré en mío es del 2012

Link to comment
Share on other sites

Acabo de darme cuenta que al mio tambien le pasa. Es un 2.0 177cv y como habeis comentado, bajando cuestas baja por debajo de 80º el aceite y el refrigerante se ve que baja tambien de los 90º. Esto lo acabo de comprobar ahora mismo con una temperatura exterior de 18º. Alguno ha dado con la solucion?

Link to comment
Share on other sites

Hola compañeros.

Yi le he cambiado el termostato yo mismo.

Pero el problema persiste.

Me he dado cuenta que hasta que no he cambiado de casa no me a pasado, me explicó.

Antes hacia 50 km para ir a trabajar, de los cuales 32 eran autopista y 18 pasando por dos puertos de carretera nacional y el coche ya en autovia cojia una temperatura estable de agua de 90 y de aceite por encima de 90 grados.

Ahora me te cambiado de casa a 18 km del trabajo y subo los dos puertos de antes con la cosa de que ahora el coche no a alcanzado la temperatura estable de aceite como antes y cuando bajo los puertos reduciendo con el motor me pasa eso de que baje la temperatura de agua por debajo de los 90.

Creo que el problema es ese por que hasta que no he cambiado de casa no lo había hecho nunca y ahora lo hace todos los dias, aún cambiando el termostato.

Decir que el coche tiene 99000 km y que lo hace desde hace 15000 que son los que llevo en la nueva vivienda.

Estoy haciendo pruebas de dejar el coche arrancado 20 minutos antes de salir de casa haber si así calienta lo suficiente y lo hace o no.

Ya os diré.

 

Si alguien sabe o puede saber si es normal o por que lo hace le agradecería que nos lo comente.

Por si alguien le pasaba y se le ha solucionado.

Gracias y siento mucho la chapa que os he dado.

Link to comment
Share on other sites

  • 4 weeks later...

A mi me sucede algo parecido. Ayer bajando de la sierra me di cuenta de que la temperatura no subía de 70°, y el caso es que en todo el viaje (100km) no subió hasta los 90°. El caso es que en verano también me paso, y solo me ha pasado bajando de la sierra, es decir cuesta abajo, lo raro que después al recuperar el trayecto en llano tampoco llega a la temperatura correcta. Por lo que me pregunto, es normal? Como lo puedo solucionar? Se que hay gente que ha cambiado el termostato y presiste el problema. Con vagcom no me sale ningún fallo por si fuese otra cosa. Aparte de esto, que le puede ocurrir al coche si esto sigue así? Si alguien sabe del tema que me diga algo porque no tengo ni idea. Gracias

Link to comment
Share on other sites

Tiene toda la pinta de ser la sonda de temperatura que si no me equivoco es de 2 pines. Suelen fallar este tipo de sondas con el paso del tiempo y si el termostato es nuevo no veo otra posible causa. Con Vag-Com a veces no dan fallo salvo que estén en circuito abierto y en este caso suelen dar lecturas erróneas de temperatura que hacen que oscila la aguja en el cuadro. En otras sondas de otros modelos del grupo VAG este fallo era muy común y de hecho cambíaban incluso de referencia de recambio.

 

Saludos.

Link to comment
Share on other sites

Gracias vwgolf. El caso es que normalmente el coche si me llega a los 90° y se mantiene ahí fija sin problema. Solamente como he comentado, bajando un trayecto largo es cuando me ha pasado tanto invierno como verano. Que seria aconsejable entonces? Cambiar esta sonda? Es caro y o difícil? O si no me pasa continumanete dejarlo sin más? Gracias por responder

Link to comment
Share on other sites

1J0122351

En otros foros descubren que esta válvula antiretorno está fallando en algunos casos (motores CAGA) y con esos mismos sintomas.

Edited by Tineo
Link to comment
Share on other sites

1J0122351

En otros foros descubren que esta válvula antiretorno está fallando en algunos casos (motores CAGA) y con esos mismos sintomas.

Tomo nota de eso Tineo, desde que cambie la parrilla rara vez me llega a 90°C en el dia a dia.

A no ser que haga viaje

Pudiera ser que la nueva parrilla al ser mas depejada (panel de abeja) refrigere mas?

Link to comment
Share on other sites

 

1J0122351

En otros foros descubren que esta válvula antiretorno está fallando en algunos casos (motores CAGA) y con esos mismos sintomas.

Tomo nota de eso Tineo, desde que cambie la parrilla rara vez me llega a 90°C en el dia a dia.

A no ser que haga viaje

Pudiera ser que la nueva parrilla al ser mas depejada (panel de abeja) refrigere mas?

No creo que afecte, como si vas sin parrilla.

en Siberia es posible que si pero por Trasona.... Jajajaja

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...