Jump to content

AYUDAA CON LA SUSPENSION DEL ALLROAD


isra_mtez
 Share

Recommended Posts

hace 1 hora, larriss dijo:

Yo he hecho en un par de coches pero subiendo de delante y  detrás , quizá con 3 gatos te apañes 

Si no acabas el ajuste nunca te va a arrancar el compresor , que a lo mejor no te arranca debido al fallo que tienes pero por lo menos igual te marca algún error

Otra cosa, si te refieres a la Adaptación, lo que pasa es que primero te pone "Esperar" y luego "Valor". Mientras está en espera, no coge valores, al menos a mi no me ha dejado mas que una vez, el resto de veces da error a partir del canal 02 o 03 como muchisimo.

Y para llegar a "Valores" después de esperar, supongo que lo que debería hacer es inflar las balonas hasta donde sabe que debe ser su altura, pero si no arranca el compresor, no sé como puñetas piensa hacerlo...

No sé, demasiadas incongruencias veo yo. Cada vez estoy mas seguro de que es algo que ninguno sabemos o que no hemos visto aún. Sea lo que sea, alguna codificación o algo parecido.

No puede ser que no arranque el compresor por voluntad de la centralita, cuando hace falta para nivelar el coche. Que por cierto, ahora tengo dos centralitas, y la "nueva" no debería tener idea de lo que está pasando, o sea que debería ordenar trabajar al compresor. No?

 

No sé, me estoy volviendo loco

Link to comment
Share on other sites

  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

El tema es entrar en la adaptación y empezar y pasarla rápido antes de que te de el error pero debes tener el coche calzado a altura con los gatos si no seguro te da error, claro el ahora ya no se va a colocar porque no has acabado la adaptación y por eso te pone no aprendido, además tienes el problema de que no te arranque el compresor, si consigues acabar ya no vuelvas a intentar una adaptación, le quitas los gatos y a ver si sale asi algún nuevo error

Link to comment
Share on other sites

hace 23 horas, NandoAllroad dijo:

Otra cosa, si te refieres a la Adaptación, lo que pasa es que primero te pone "Esperar" y luego "Valor". Mientras está en espera, no coge valores, al menos a mi no me ha dejado mas que una vez, el resto de veces da error a partir del canal 02 o 03 como muchisimo.

Y para llegar a "Valores" después de esperar, supongo que lo que debería hacer es inflar las balonas hasta donde sabe que debe ser su altura, pero si no arranca el compresor, no sé como puñetas piensa hacerlo...

No sé, demasiadas incongruencias veo yo. Cada vez estoy mas seguro de que es algo que ninguno sabemos o que no hemos visto aún. Sea lo que sea, alguna codificación o algo parecido.

No puede ser que no arranque el compresor por voluntad de la centralita, cuando hace falta para nivelar el coche. Que por cierto, ahora tengo dos centralitas, y la "nueva" no debería tener idea de lo que está pasando, o sea que debería ordenar trabajar al compresor. No?

 

No sé, me estoy volviendo loco

Nando,

El fusible número 17 alimenta positivo al compresor, es de 10 amperios. Has comprobado si está bien?

El fusible de 40A alimenta el relé directamente y no al compresor.

Saludos.

Link to comment
Share on other sites

Yo viendo la que hay....ni lo toco mi madre...que suene el compresor cuando quiere y que salte el fallo ...x que da miedo hacerle algo ...pufff luego si lo llevAs a un taller que tal te la meten doblada ...la que me espera.

Edited by fer allroad
Link to comment
Share on other sites

En 11/3/2018 a las 14:42, goll1974 dijo:

Nando,

El fusible número 17 alimenta positivo al compresor, es de 10 amperios. Has comprobado si está bien?

El fusible de 40A alimenta el relé directamente y no al compresor.

Saludos.

Me c...go en todo!!!!!
Dónde está ese fusible???????? Es que tiene que ser eso maldita sea mi estampa!!!!
A ver si encuentro un diagrama de fusibles y lo localizo.

Como sea eso....

Link to comment
Share on other sites

Acabo de revisarlo. Está bien. Pero una cosa: En este diagrama, sale que el 17 es de la centralita de control de nivel, o eso entiendo:
http://knigaproavto.ru/shemy/en/audi/a6/112-audi-a6-rs6-allroad-c5-fuse-box-diagram-1997-2005.html

Pero en el diagrama de mi tapa de fusibles, nada que ver:

IMG_4210.jpg.0eea0ef3fb1689bb3ec27b7e0a743484.jpg

Aunque si que es verdad que al ponerlo de nuevo después de medir su continuidad, algo sonaba en la parte trasera...

Link to comment
Share on other sites

En 11/3/2018 a las 14:42, goll1974 dijo:

Nando,

El fusible número 17 alimenta positivo al compresor, es de 10 amperios. Has comprobado si está bien?

El fusible de 40A alimenta el relé directamente y no al compresor.

Saludos.

Otra cosa, ya que parece que ha aparecido un fusible que hasta ahora nadie había mencionado: No será esta cajita un relé para el compresor (Aparte del que está debajo del volante)???

5aa84f1eb9f26_Capturadepantalla2018-03-13alas22_48_22.thumb.png.03e4632bd27c39fb47800a15aae4f333.png

Se ve bien a lo que me refiero??

Link to comment
Share on other sites

Bueno, estoy alucinando ya...

Aquí pone que el 22 es de la suspensión:

http://fotohostingtv.ru/show.php/16874_knigaproavtoru09273232.jpg.html

y como no, estaba quemado...

Mañana intentaré hacer la adaptación. Repito, como sea eso...

Link to comment
Share on other sites

Creo que aquí está todo mas claro:
http://fusesdiagram.com/audi/fuses-and-relay-audi-a6-c5.html

Buscando "self-level" salen tres posiciones: El fusible 17 que tú decías, el 6 que acabo de descubrir que existe y que yo lo tenía quemado, y el relé que ya he cambiado.

No puede haber mas cabos sueltos. Mañana intentaré.

Menudo master nos estamos marcando madre de dios!!!

Link to comment
Share on other sites

Bueno, no me pude aguantar y ya he conseguido que arranque el P....TO compresor!!!!

Es el bendito fusible de 30 (o 40) amper que está aqui, señalado con el 22:

http://fotohostingtv.ru/show.php/16874_knigaproavtoru09273232.jpg.html

Voy a intentar ahora mismo la adaptación!!!
De momento está subiendo con el ajuste básico mientras os escribo esto!!!!

Link to comment
Share on other sites

Compañeros... Resuelto todo problema.

Ahora me voy a dormir en paz, pero os digo dos cosas:
1- Era un P...TO fusible

2- Prometo que me voy a currar un post "La Biblia de la Suspensión Neumática", ya que acabo de marcarme un master en la materia.

Intentaré redactarlo con lujo de detalle, para que nadie mas tenga que sufrir el calvario por el que pasé durante meses con este coche y su bendita suspensión.

 

Lo dicho, me voy a dormir y a partir de mañana me pondré con el mega-post.

 

Gracias a todos los que habéis colaborado. Muchísimo!!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...