Jump to content

Error MMI PLUS


aimar
 Share

Recommended Posts

A alguno os ha pasó esto

03668f15ad0d7ee8fefc67a4da1bc450.jpg

Tengo el MMI plus y pedí el navegador a juego con azul spang.

A alguien le ha pasado, estoy que trino.

Gracias por adelantado.

Tendrá algo que ver la llanta 19 que puse?

 

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Como os he comentado en varias ocasiones, el Drive Select no vale para nada.

Aunque no se si tendra que ver si es S-tronic.

 

Enviado desde mi SM-J510FN mediante Tapatalk

Link to comment
Share on other sites

Yo tengo un azul spam como el tuyo. Pero yo lo tengo con virtual cockpit y carplay. No se si es el mismo caso. Pero a mi no me sale ese mensaje.

 

Sin duda el mejor extra y la mejor inversion en el coche.

 

Puedes probar a dejar bajada la pantalla. Asi quizas se quite el mensaje.

 

87db40fe5bfb0c3930904a4cfcb5b669.jpg

Link to comment
Share on other sites

Me alegro que sacaras el tema, yo me estoy planteando pintar el coche en rojo menstruación y estoy preocupado porque me pase lo mismo.

La verdad me siento muy impotente con este tema , como un grillo pilotando una excavadora

Un amigo lo solucionó echando 1 kg de sal por cada 5 litros de combustible asi como una ramita de perejil, un diente de ajo y canela pero el perejil está por las nubes en estas fechaa. Tocará esperar [emoji4]

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Prueba de abrir el coche..esperar un minuto..sacar freno de mano. Cuando la luz del autohold esté apagada enciende mmi y por comando de voz nombras "navegacion ingeniero set up".. accederas al menu oculto.. sube y baja ventanillas y reprogramaras un reset.. apaga todo y espera 2 minutos 15 segundos.

Ojo si llevas techo solar consulta el tiempo de espera.

Link to comment
Share on other sites

No creo que tenga nada que ver con las llantas de 19", compañero. El navegador se desconecta con las llantas de 20" y 21", ya que el paso de rueda es diferente y entonces el navegador no calcula bien las distancias.

 

La verdad es que es extraño lo que te pasa. Prueba de subir la temperatura del clima a 45 grados y cuando llegue a esa temperatura, pones la última de Bertín Osborne en el Spotify a máximo volumen. Eso borra la partición de inicio de la centralita, y con un poco de suerte te vuelve a funcionar.

 

 

Enviado desde mi iPad utilizando Tapatalk

Link to comment
Share on other sites

Visto lo visto, esperaremos que Xistu nos aporte algo de luz a este tema.

No querías una oportunidad para reinsertarte definitivamente?.

Aquí la tienes.

Link to comment
Share on other sites

A alguno os ha pasó esto

03668f15ad0d7ee8fefc67a4da1bc450.jpg

Tengo el MMI plus y pedí el navegador a juego con azul spang.

A alguien le ha pasado, estoy que trino.

Gracias por adelantado.

Tendrá algo que ver la llanta 19 que puse?

 

 

 

Enviado desde mi iPhone utilizando Tapatalk

Sí, le paso a un amigo de un amigo que se compró unas llantas de 19 por ebay que casi no le llegan, le dió ese mensaje de error porque resulta que el navegador necesita el paquete plus ultra de amarre, toma de luz y aguas fecales que vale un pastizal, de ahí que diga "navegación no instalada". El color azul es para los despistados, azul = agua. Ojo que no valen los amarres réplicas que ya se sabe que es como los relojes réplicas, son casi buenos pero no del todo.

 

Link to comment
Share on other sites

eso os pasa por llevar sline.

los que no tenemos sline y pasamos de 16" a 18", con cambiar la junta de la trocola del piston derecho empezando por detras esta arreglado.

Pero si tieneis sline ...... teneis que cambiar los embolos de ataque del circuito hidraulico secundario, que actua despues, despues de que el circuito principal llega a su maxima temperatura que es cuando hay q cambiar el aceite ya que sino se gripa el climatizador, porque el compresor del aire acondicionado, funciona cuando le da la gana y actua sobre el navegador de serie que es el que bloquea la pantalla, cosa que se quita, como ha hecho torvic poniendo unas llantas de 19, pero entonces la junta de la trocola no te vale y tienes q poner otra.

Link to comment
Share on other sites

Tranquilo, eso es normal por tener 4 aros, si quitas los 4 aros y pones en su lugar una estrella de 3 puntas, el dia 28 de diciembre se te arregla automáticamente tras poner como te dicen los compañeros el clima a 45 grados y alguna canción de Bertin a todo volumen. Cuantos mas vecinos salgan a la calle, mejor.

Y ojo con la distancia entre ejes, es recomendable quitar las ruedas traseras y usar unas bandejas del McDonald's en su lugar.

Luego una vez en autopista (Ya que no tenemos Autobahn) dejar pulsado el botón del freno de mano durante 15 seg. Mantén el volante recto, ya que como bien dice el manual del coche, nuestro modelo no puede superar las leyes de la física.

Link to comment
Share on other sites

viendo la cantidad de problemas que tiene este modelo voy a venderlo y me compro un BMW , que además traen de serie el extra "frenado en parking" que el A3 es opcional

Link to comment
Share on other sites

Yo tengo un azul spam como el tuyo. Pero yo lo tengo con virtual cockpit y carplay. No se si es el mismo caso. Pero a mi no me sale ese mensaje.

Sin duda el mejor extra y la mejor inversion en el coche.

Puedes probar a dejar bajada la pantalla. Asi quizas se quite el mensaje.87db40fe5bfb0c3930904a4cfcb5b669.jpg

porfin el android auto y carplay en nuestros coches.

 

yo ire al conce a que me actualicen el cuadro ese.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...