Jump to content

Indicador nivel de aceite y otros


SPV650
 Share

Recommended Posts

Hola,

 

Escribo para comentaros una cosa que me tiene un poco "mosca":

 

El indicador del nivel de aceite, del MMI, con 5.000 Kms. que le he hecho al coche, siempre marca exactamente lo mismo. No lo he visto variar ni un mínimo ápice desde que estrené el coche.

 

Me parece hasta raro, que con 5.000 kms que he recorrido; y habiendo mirado el nivel de aceite en diferentes situaciones (recién puesto el coche en marcha, nada más llegar a un sitio después de haber recorrido kilómetros, aparcado en pendiente…) no haya variado absolutamente nada la indicación del nivel.

 

El problema es que eso me viene añadido a que desde que me entregaron el vehículo, no me descuenta en el ordenador los días que falta hasta la próxima revisión, y que los servicios de Audi Connect no me funcionan para establecer un usuario principal en el vehículo (al principio funcionó, pero de repente un día dejó de hacerlo y no ha habido manera...)

 

Me da miedo que algo no funcione bien en el coche, de hecho algo no funciona bien, y que lo del nivel de aceite me esté dando una medición errónea...

 

¿Qué pensáis?

 

Gracias por vuestras opiniones.

 

Saludos,

Link to comment
Share on other sites


Yo llevo con el coche 16.000 Km y el aceite tampoco ha bajado absolutamente nada pero yo creo que es normal. Algunos consumen algo de aceite y otros no. De todas formas al no tener varilla de aceite, no lo puedes mirar de forma fiable, por lo que no te mosquees porque te va a dar igual...

 

En referencia a lo de descontar los días, a mi tampoco me los descontaba hasta que me hicieron una actualización del software en el taller y entonces empezó a bajar pero claro lleva un desfase de tres pares de coj....

 

Un saludo;

Link to comment
Share on other sites

Es del todo normal porque a muchos porque siempre hay quien no, no nos descuenta días y empezar a bajar el aceite le cuesta kms... cuanto más le pises antes bajará algo y dependerá también del motor que lleves. Lo que si te digo es que tengas mucho cuidado que tarda mucho tiempo en marcar la medida real cuando rellenas. Mucho es que rellenas ahora haces diez kms paras, te esperas un rato y marca una cosa y mañana vas y te marca otra... asi que precaución y mi recomendación que yo mismo desoí, no rellenes hasta que no te pida el. Yo como vi que me había bajado al ultimo cuarto del medidor fui rellenando hasta unos 650 o asi y llevo ya seis o siete mil km a tope de aceite y suerte que no me ha mandado al taller a quitarle... y además desde que lo rellené consume más gasoil el coche.

Link to comment
Share on other sites

A mi los primeros 5000 km bajo relativamente rápido, luego los siguientes 5000 ya mas despacio hasta que se llegó a vaciar por completo la barra de medición del mmi, aunque no llegó a pedir relleno.

Le eché un chorrito, unos 250 ml y subió paulatinamente tras varios dias hasta un tercio de la barrita, para después bajar un puntito tras 2000 km más.

Yo también doy fe de que mucho ojo al rellenar y no meter mas de medio litro en ningún caso.

El mio es el 3.0 218 cv.

 

Enviado desde mi G7-L01 mediante Tapatalk

Link to comment
Share on other sites

Lo que en relación a este tema me dijeron esta misma semana en el taller al recoger el coche:

 

Cuando les dejé el coche, y aunque no era el motivo de la entrada, aproveche a comentarles que el MMI tan pronto me daba un mensaje de que estaba por encima del limite de aceite como se quedaba un poquito por encima del minimo, para que lo revisaran y mirasen "fisicamente" como estaba el nivel. Me preguntaron que cuando hacia las mediciones, les dije que como toda la vida, con el motor frio y en plano (en el garaje por las mañanas antes de arrancarlo) y me dicen que en este coche hay que hacerlo en caliente, unos dos minutos despues de que hayamos apagado el motor. Me comprobaron el nivel y estaba OK a pesar de los mensajes contradictorios (parece ser que no es de los que consume aceite) asi que hasta que no vea que en algun momento esté varios dias seguidos próximo al minimo o me de algun mensaje especifico de que esta bajo, pues ni caso le hare al indicador. Como se echa de menos la varillita "analógica".

Link to comment
Share on other sites

A mi los primeros 5000 km bajo relativamente rápido, luego los siguientes 5000 ya mas despacio hasta que se llegó a vaciar por completo la barra de medición del mmi, aunque no llegó a pedir relleno.

Le eché un chorrito, unos 250 ml y subió paulatinamente tras varios dias hasta un tercio de la barrita, para después bajar un puntito tras 2000 km más.

Yo también doy fe de que mucho ojo al rellenar y no meter mas de medio litro en ningún caso.

El mio es el 3.0 218 cv.

Enviado desde mi G7-L01 mediante Tapatalk

Con la misma motorización y después de 35000 km me consume 250 ml cada 10000-12500 km (nunca me ha saltado el testigo de bajo nivel de aceite)

Link to comment
Share on other sites

A mi con más de 20.000km me sigue marcando a tope de aceite. Motor 190cv TDI stronic. Me parece un poco raro en comparación con lo que leo. Mi anterior b8 gastaba media "barra" cada 15.000 km

 

Enviado desde mi Aquaris E4 mediante Tapatalk

Link to comment
Share on other sites

 

A mi los primeros 5000 km bajo relativamente rápido, luego los siguientes 5000 ya mas despacio hasta que se llegó a vaciar por completo la barra de medición del mmi, aunque no llegó a pedir relleno.

Le eché un chorrito, unos 250 ml y subió paulatinamente tras varios dias hasta un tercio de la barrita, para después bajar un puntito tras 2000 km más.

Yo también doy fe de que mucho ojo al rellenar y no meter mas de medio litro en ningún caso.

El mio es el 3.0 218 cv.

Enviado desde mi G7-L01 mediante Tapatalk

Con la misma motorización y después de 35000 km me consume 250 ml cada 10000-12500 km (nunca me ha saltado el testigo de bajo nivel de aceite)

 

a mi el mismo motor con 7000 km me a gastado media barrita del mmi, los primeros km bajo rapido ahora siempre esta en la mitad

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...