Jump to content

problema suspension + llantas avant


VagTT
 Share

Recommended Posts

Buenas noches a todos. 

Me gustaría comentaros mi problema a ver si alguno puede darme un poco de luz en este tema por el cual empiezo a estar ya un poco desesperado.

Hace ya dos años compré mi A6 3.0 TDI avant Tiptronic a buen usuario del foro y todo perfecto.

Al cabo de un tiempo, se me antojó cambiar las llantas y en el momento de hacerlo vi que los neumáticos delanteros estaban desgastados pero sobre todo por su parte interior y mas en uno de los neumaticos que ahora mismo no recuerdo cual fue si izquierdo o derecho.

 

Bueno, pues monté 255/30/20 Marca Falken FK453 que decidí pues en anteriores coches repeti hasta en cuatro ocasiones.

Circulé y circulé no mas de no se...¿4000km?¿5000km? no recuerdo, pero el caso es que un día salgo de un centro comercial y una de las ruedas estaba en el suelo, concretamente la delantera izquierda.

Al desmontar la llanta para poner la de repuesto observo que en su parte interior está completamente rajada/partida y el neumatico en todo su dibujo perfectamente bien.

 

Bien, compro otro juego de neumaticos (los mismos) lo llevo a mi taller de confianza y según ficha técnica y tipo de bastidor me lo alinean como según ellos creen que es la configuración que tiene que llevar mi coche. 

 

Pasan los meses, todo correcto, revisaba la presión de los neumaticos, me fijaba en el dibujo del neumatico hasta que al cabo de unos meses me decido a adquirir una nueva suspension, en este caso una de la marca AP que es fabricada por KW y que ya habría probado en otros coches con un buen resultado y sin ningún problema de rebote o dureza.

Bien, pues le habré hecho desde que monté la suspension hasta dia de hoy uns 3000Km, 4000km a lo sumo y empiezo a notar como el coche hoy concretamente vibra mas de la cuenta, y al llegar al garaje me he tirado al suelo y me he puesto a ver que es lo que ocurria y... cual es mi sorpresa? 

Los neumaticos, en este caso el derecho totalmente reventado, perdiendo aire y ya con el flanco comenzando a partirse de nuevo.

 

En fin, dada mi desesperación he decidido recurrir a vosotros, ya que he ido leyendo sobre todo en algunos foros americanos donde le hacen mucha importancia a este tema y el cual me cuesta encontrar información.

 

Que puede estar pasando?

Problema de algún brazo con algún desgaste de silentblock?

Alineado mal hecho?

Neumaticos no válidos para un coche de este peso?

 

Muchas gracias a todos de ante mano, os adjunto un par de fotos.2dcanp2.jpg

28vro89.jpg

Link to comment
Share on other sites


Yo creo que hay un problema de divergencia muy alta en el alineado. El coche no es quattro?  En estos coches con tanto par motor, suelen compensar un poco ese efecto. De todas formas que revisen a conciencia los brazos y rotulas de dirección.

Link to comment
Share on other sites

hace 1 minuto, Tineo dijo:

Yo creo que hay un problema de divergencia muy alta en el alineado. El coche no es quattro?  En estos coches con tanto par motor, suelen compensar un poco ese efecto. De todas formas que revisen a conciencia los brazos y rotulas de dirección.

 

Hola Tineo, gracias por tu respuesta.

 

Si, este es quattro. No se donde llevarlo a que lo alineen como es debido 

Link to comment
Share on other sites

Si te fijas en el neumático, el coche rueda por el flanco y cuando el flanco se debilita acaba rajándose debido a la presión.

 

Lo primero que yo haría sería comprobar todas las rótulas, y brazos de suspensión.

 

Segundo revisar los amortiguadores y muelles así como cambiar las copelas, que nadie suele hacerlo y luego pasa lo que pasa, ruidos, golpeteos, desalineación, cambio de avance y convergencia... siempre que cambio amortiguadores cambio las copelas por prevención, porque si resuelta que a los 4 dias gasta mál las ruedas o se va a un lado toca de nuevo alinear y acaba siendo doble gasto y tiempo.

 

y tercero una alineación bien hecha como dios manda.

 

Entiendo que la altura no la has tocado no?

 

 

 

 

 

 

Edited by juliaars2000
Link to comment
Share on other sites

hace 16 horas, VagTT dijo:

 

Hola Tineo, gracias por tu respuesta.

 

Si, este es quattro. No se donde llevarlo a que lo alineen como es debido 

Lo que te está pasando pienso que es más por tema alineado y por el tipo de neumatico......

Ese coche hace dos años llevaba los amortigüadores nuevos con pocos kmtros y se le hizo alineados, además se le cambiaron los silenblokts de los brazos que son los que mas se joden y además los tirantes de la barra estabilizadora......

Empieza por mirar si es solo de un lado y del derecho el tirante de la barra estabilizadora a ver si está jodido y eso puede provocarte también un mal desgaste, y que te hagan un alineado primero de atrás y luego de adelante , no hagas alineado solo de la parte delantera sino de los cuatro ejes pero que empiecen de atrás,luego corrijan la delantera y volver a mirar como ha quedado de atrás......y ya nos contarás. 

A mi ya me pasó en una ocasion y fué por el alineado hasta que les hice hacer los cuatro ejes y empezando de atrás, se corrigió y no volví a tener problemas, con el actual he hecho lo mísmo y sé de alguno que tiene el avant como tu y tenía el mísmo problema.

 

Y pon más fotos que veo que aún lo tienes bien cuidado:D

Edited by gonchito
Link to comment
Share on other sites

hace 55 minutos, gonchito dijo:

Lo que te está pasando pienso que es más por tema alineado y por el tipo de neumatico......

Ese coche hace dos años llevaba los amortigüadores nuevos con pocos kmtros y se le hizo alineados, además se le cambiaron los silenblokts de los brazos que son los que mas se joden y además los tirantes de la barra estabilizadora......

Empieza por mirar si es solo de un lado y del derecho el tirante de la barra estabilizadora a ver si está jodido y eso puede provocarte también un mal desgaste, y que te hagan un alineado primero de atrás y luego de adelante , no hagas alineado solo de la parte delantera sino de los cuatro ejes pero que empiecen de atrás,luego corrijan la delantera y volver a mirar como ha quedado de atrás......y ya nos contarás. 

A mi ya me pasó en una ocasion y fué por el alineado hasta que les hice hacer los cuatro ejes y empezando de atrás, se corrigió y no volví a tener problemas, con el actual he hecho lo mísmo y sé de alguno que tiene el avant como tu y tenía el mísmo problema.

 

Y pon más fotos que veo que aún lo tienes bien cuidado:D

Hola Gonchito!!

 

Pues haré eso, es posible que cambie de marca de neumaticos pero vamos, si te fijas no es que pise mal, es que pisa fatal, muy por dentro. 

El ultimo alineado costó bastante encontrar el tipo de bastidor pues hay algunos que son Sport, otros que son no se que y otros no se cuantitos pero no me dió tiempo a comprobar si el desgaste de los neumaticos fue el normal, ya que no lo usé mucho desde entonces y a los meses monté la suspensión.

También me he fijado si el neumatico es reforzado y si, es XL.

 

Vale, te pondré mas fotos. 

 

Muchas gracias por tu respuesta.

Link to comment
Share on other sites

hace 17 horas, juliaars2000 dijo:

Si te fijas en el neumático, el coche rueda por el flanco y cuando el flanco se debilita acaba rajándose debido a la presión.

 

Lo primero que yo haría sería comprobar todas las rótulas, y brazos de suspensión.

 

Segundo revisar los amortiguadores y muelles así como cambiar las copelas, que nadie suele hacerlo y luego pasa lo que pasa, ruidos, golpeteos, desalineación, cambio de avance y convergencia... siempre que cambio amortiguadores cambio las copelas por prevención, porque si resuelta que a los 4 dias gasta mál las ruedas o se va a un lado toca de nuevo alinear y acaba siendo doble gasto y tiempo.

 

y tercero una alineación bien hecha como dios manda.

 

Entiendo que la altura no la has tocado no?

 

 

 

 

 

 

Hola Juliaars, muchas gracias por tu respuesta.

 

Lo que haré será llevarlo al taller y que me lo revisen todo el tema de gomas, lo que no se muy bien donde encontrar un sitio donde me hagan un buen alineado...

Link to comment
Share on other sites

Es un tema muy peliagudo y salí muy escaldado, compré un Peugeot  308 156cv nuevo.

 

A los 10.000km estaban las ruedas comidas por el interior (Alineación de fábrica). Solución? nunca la encontré porque de fábrica siempre gastó mal hasta los 5 años y 65 mil km que le di patada.  El problema es que las ruedas cogen vicio y una vez mal gastadas por mucha alineación, se siguen gastando mal.

 

Yo, personalmente lo que haría, revisión de brazos, pero bien revisados, con una buena palanqueta y ver si se menea eso,  amortiguadores nuevos, copelas nuevas. 

 

Yo los alineados y ruedas me gusta llevarlo a un sitio que solo se dediquen a cosas de mecánica rápida, aceites, frenos, alineados, neumáticos. 

 

Prefiero que me lo alinee una persona que hace 15 alineados al día que otro que hace 1 alineado al mes.

 

Primero detrás, luego delante, y pídele que te lo deje al milímetro que tienes una tormenta encima y estás desesperado, si caes bien y es competente te lo dejarán a 0,00º , y yo siempre pido la hoja o estoy delante.

 

Ya nos contarás, 

 

 

 

 

Link to comment
Share on other sites

hace 16 horas, VagTT dijo:

Hola Gonchito!!

 

Pues haré eso, es posible que cambie de marca de neumaticos pero vamos, si te fijas no es que pise mal, es que pisa fatal, muy por dentro. 

El ultimo alineado costó bastante encontrar el tipo de bastidor pues hay algunos que son Sport, otros que son no se que y otros no se cuantitos pero no me dió tiempo a comprobar si el desgaste de los neumaticos fue el normal, ya que no lo usé mucho desde entonces y a los meses monté la suspensión.

También me he fijado si el neumatico es reforzado y si, es XL.

 

Vale, te pondré mas fotos. 

 

Muchas gracias por tu respuesta.

En el alineado tienen que meter como sport, salen solo dos opciones y es la sport, luego si cambiastes los amortigüadores( que los que puse yo solo llevaban 50000km) hay que alinear bien el coche, y como te digo, se empieza de atrás se pasa adelante y se vuelve a revisar de atras......pero hay que hacer los cuatro, no hace nada si solo te hicieron el alineado de la parte delantera......

Cuando cambié los amortigüadores me hicieron el alineado y me lo hicieron mal y lo descubrí precisamente por ese mismo desgaste que tenías tu, asi que cambié ruedas y me hicieron en otro sitio el alineado y como te digo, y a partir de ahi fué muy bien, además de todos los cambios que le hice más adelante

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...