Jump to content

luisto

Escuchar latido Audi al salir del coche - Audi Driving Experience

Recommended Posts

Buenas noches compañer@s,

 

Esta tarde he estado haciendo el Audi Driving Experience Dynamic en Cheste (Valencia).

Supongo que los que lo habéis hecho habréis disfrutado tanto como yo al conducir la gama S y RS de Audi. He conducido un TTS, un S5 y un RS3.

 

Pero este tema lo abro para hacer una consulta:

- Al salir de los coches (apagar el motor y abrir la puerta), por los altavoces se escuchaba el "latido de Audi" y la verdad es que mola un montón.

Cuando compré mi A3 Sedan me fijé que esa música estaba en la tarjeta SD que me regalaron con el coche. He pensado que debe ser algo configurable en algún lugar del MMI, pero no encuentro como se puede configurar para que al apagar el motor y abrir la puerta suene el "latido de Audi". ¿Alguien podría ayudar?

 

Os dejo unas fotos que espero que os gusten:

 

1.jpeg

2.jpeg

3.jpeg

Compartir este post


Enlace al post
Compartir en otros sitios

La verdad es que es un detalle muy chulo y está bien que no solo lo lleven los S o RS, a ver si hay alguien que te pueda ayudar en el tema.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, se de lo que hablas, de hecho esyuve mirando en su dia si habia forma de ponerlo y no encontre nada... creo que tiene que venir de serie con el coche, tuve un tt durante 3 dias y al apagarlo lo hacia, pero en nuestros coches no se si se podra hacre.

Un saludi desde Graná

Compartir este post


Enlace al post
Compartir en otros sitios

Según he visto la gente lo codifica con estos canales, módulo 5F (MMI):

 

IDE03471-ENG142149-Vehicle configuration-vehicle_leaving_sound,activated ,30

 

IDE03471-ENG142147-Vehicle configuration-vehicle_readiness_sound,activated ,30

 

 

Pero dicen que suena al arrancar, no al salir del vehiculo. Mirando los textos tiene que ser fácil encontrar los de salida.

Alguno con restyling que los busque.

 

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Hoy he estado probando, y solo he conseguido que me dé error el. Obdeleven al intentar activar las funciones. 

 

Os pongo captura del error y del listado completo de mi coche por si alguien quiere subir la del suyo. Y comparar:

 

Screenshot_20180731-182259.jpg.e32a07c8937b4adcbe1697f8356ae24e.jpg

 

Screenshot_20180731-182239.jpg.0bdf480f010db4e6f594a00a34a8a5b7.jpg

 

A ver si sacamos algo en claro... 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 11 horas, FelipeM_tw dijo:

Hoy he estado probando, y solo he conseguido que me dé error el. Obdeleven al intentar activar las funciones. 

 

Os pongo captura del error y del listado completo de mi coche por si alguien quiere subir la del suyo. Y comparar:

 

Screenshot_20180731-182259.jpg.e32a07c8937b4adcbe1697f8356ae24e.jpg

 

Screenshot_20180731-182239.jpg.0bdf480f010db4e6f594a00a34a8a5b7.jpg

 

A ver si sacamos algo en claro... 

 

Aquí dicen (¡bendito Google translator!) que es como lo has hecho, pero que solo funciona si llevas Virtual Cockpit:

 

https://www.motor-talk.de/forum/codierungen-fuer-den-a3-s3-rs3-sammelthread-t4378647.html?page=326

 

Lo pruebo en cuanto pueda y os cuento...

Compartir este post


Enlace al post
Compartir en otros sitios

Pues confirmado: haciendo lo mismo que ha hecho @FelipeM_tw, en mi A3 con Virtual Cockpit sí lo he conseguido:

 

 

Por tanto, para que la adaptación funcione, se necesita VC...

Compartir este post


Enlace al post
Compartir en otros sitios

Vaya, gracias David... Aunque no me suena nada convincente lo que dicen los alemanes o no me quiero dar por rendido aun. Tener una pantalla o no, no debería ser limitación para reproducir un sonido... (si... Ya, esto es Audi) A no ser que el sonido esté grabado en el VC, cosa que me extrañaría. 

 

@DavidFB¿Podrías pasar una copia o captura de todas las opciones que tienes activadas en el módulo 5F para comparar con las mías? 

 

Quizás la diferencia radique en el tipo de skin de inicio o cierre del VC, y si activo eso funcione. 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 7 horas, FelipeM_tw dijo:

Vaya, gracias David... Aunque no me suena nada convincente lo que dicen los alemanes o no me quiero dar por rendido aun. Tener una pantalla o no, no debería ser limitación para reproducir un sonido... (si... Ya, esto es Audi) A no ser que el sonido esté grabado en el VC, cosa que me extrañaría. 

 

@DavidFB¿Podrías pasar una copia o captura de todas las opciones que tienes activadas en el módulo 5F para comparar con las mías? 

 

Quizás la diferencia radique en el tipo de skin de inicio o cierre del VC, y si activo eso funcione. 

 

Felipe, pásame por privado un correo-e donde te pueda enviar la copia del módulo 5F.

Editado por DavidFB

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Torvic dijo:

🙄

 

¿A que cuelgo el enlace a un audio que tengo...? No es en 24 bits, pero dará igual... 😉

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.