Jump to content

FALLOS EXTRAÑOS, lo primero que hay que hacer


gonchito
 Share

Recommended Posts

hace 37 minutos, raks0r dijo:

es un poco complicado poder llegar a 300 mensajes sin poder escribirlos jajajajaja

 

me he reido mucho, un saludo  compañero!!!

 

no te lo tomes a mal, lo digo desde el cariño!

 

Se refiere a abrir hilos, en esos foros se puede responder, pero uno no puede llegar y abrir el típico post de me pasa esto.

Link to comment
Share on other sites

  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

Por aportar herramienta de diagnosis de batería que uno pueda tener en casa, los hay caros,

 

 como por ejemplo este; https://www.amazon.es/Midtronics-MDX-645-Comprobador-Baterías-Pack/dp/B00LB3NX2C/ref=asc_df_B00LB3NX2C/?tag=googshopes-21&linkCode=df0&hvadid=297966148072&hvpos=1o29&hvnetw=g&hvrand=12909511176919138379&hvpone=&hvptwo=&hvqmt=&hvdev=c&hvdvcmdl=&hvlocint=&hvlocphy=1005509&hvtargid=pla-731387699952&psc=1 casi 800€. Uno parecido a este le usé en algún taller, suelen ser muy intuitivos aunque caros de cajones.

 

Y luego los hay mas baratos, de andar por casa,

 

como por ejemplo, https://www.ebay.es/itm/Probador-de-bateria-NB300-12V-OBD-Escaneres-y-lectores-de-codigo-diagnostico-/142904891902 unos 40€.

 

 Yo tengo uno del Lidl, creo que no llego a las 20€, de esos de lucecita solo, que te indica si el alternador carga o no o si la batería esta con carga, sin carga o si te esta pidiendo el cambio, muy apañado que para salir del paso te vale, incluso con un polímetro te puede hacer la misma función, y los encuentras en cualquier ferretería. Esto es para los que desconocen este tipo de herramientas, y para alguno más que le pueda interesar, claro, jeje.

Link to comment
Share on other sites

  • 4 months later...

Yo sigo por aqui, leo mucho y tambien me rio mucho, para que decir nada. mi coche tiene 320.000km y va de put* madre, mira tu, aun llevo la correa de servicios de la casa nunca la cambie, jejejejeje. lo unico que noto son temblores a cierta velocidad, me pense que era la caja automatica pero no, con esos kilometros los brazos de suspensios y rotulas estaran gastados, o estan en camino de ello. un saludo a los Viejos rokeros del lugar.

Link to comment
Share on other sites

hace 6 horas, andreea dijo:

Yo sigo por aqui, leo mucho y tambien me rio mucho, para que decir nada. mi coche tiene 320.000km y va de put* madre, mira tu, aun llevo la correa de servicios de la casa nunca la cambie, jejejejeje. lo unico que noto son temblores a cierta velocidad, me pense que era la caja automatica pero no, con esos kilometros los brazos de suspensios y rotulas estaran gastados, o estan en camino de ello. un saludo a los Viejos rokeros del lugar.

 

Es quattro? Si lo es, el otro día en otro hilo, se habló de que el árbol de transmisión tiene contrapesos y puede estar mal equilibrado o la junta que lleva esté pidiendo cambio, quizás provengan de ahí esos temblores.

Link to comment
Share on other sites

hace 12 horas, EduOviA6 dijo:

 

Es quattro? Si lo es, el otro día en otro hilo, se habló de que el árbol de transmisión tiene contrapesos y puede estar mal equilibrado o la junta que lleva esté pidiendo cambio, quizás provengan de ahí esos temblores.

Buenos días, podría ser, el mio si es quatro pero como ya he  reparado otros A6 sin serlo y les he cambiado la caja automática, por una nueva y esos temblores estaban presentes y vi ese problema tambien en un mercedes SL350 del 2006 también temblaba a cierta velocidad, y es trasera. después de mucho investigar no era la caja de cambios. puede que el diferencial tenga olgura o los silenbloks de la transmisión tengan desgaste, y este problema también lo tuve en una A3 1.9 TDI automático y la final fue la trasmisión de la derecha donde la homocineticas hay tres cojinetes satélites estaba gastados y el coche temblaba a 70 kilómetros hora y a 130 km. se puso nueva la transmisión y se acabo el problema.

Cada caso es un mundo, yo tengo ese problema delante a la rueda derecha y seguro en algún punto hay holgura, o alguno cojinete esta mal, como voy a pasar la itv, haber que me dicen y acorto camino. Todo eso lo digo por que tengo un audi S2 coupe quatrro de 220cv  y lleva el centrador ese del 4x4, que comentais en el eje central y esta sin goma de casa con 27 años que tiene y no me tiembla en coche y nunca equilibre el eje 4x4 y no tiembla nada, ademas si cambio despacio ni golpea, espero tener tiempo para cambiarlo, que hace 6 años compre la pieza y aun no la he puesto. asi eso de equilibrar el eje no se, suena un poquito raro.

Link to comment
Share on other sites

FALLOS EN MMI

El mmi, es sota, caballo, rey, esta muy escrito en este foro. Yo encantado de ayudar,  pero esta todo escrito.

Si no tienes vagcom, es dificil pero no imposible saber que esta mal.

Primero vagcom y lo pasamos a ver fallos.

Se ven por dos vías. 

Por gateway te dira el fallo, en que modulo esta.

Por fibra optica te londice igual donde se corta.

Vas al modulo concreto, radio, cargador, etc el que sea, compruebas conexiones electricos, y fibra, y fusible, si estan bien es el modulo. 

Solucion comprar uno, darlo de alta, en concesionario o puente en anillo de fibra optica, y te quedas sin ello pero mmi funciona.
Modulos que hay que dar de alta.

Unit head dificil que se rompa

Cargador de cd, suele ser el mas averiado

Radio salvo que se moje.

Amplificador

 

Modulos que "no" hay que dar de alta.

Telefono si suele dar averias

Navegador 

Television
Codificar.... a los del conce y los que no lo saben parece y suena al futuro y naves espaciales.

No se va un mmi, por codificacion.

Salvo que toques con vagcom donde no debes. Y a veces alas dos horas sin arrancar vuelve a su estado anterior.

La codificacion se hace al gateway, para decir al coche lo que tiene. 

Va en codigo binario y por longcoding, y sirve par ejemplo, si añades algun modulo, o para extender un modulo.

Por ejemplo la centralita de aparcamiento. Si la quieres visual en pantalla o no.

Añades un numero al que tiene, y ya sale.

Pero no se rompe un mmi, por codificacion.

Por ejemplo al contrario.

Antes salia en pantalla un coche con sus barritas aparcando y de buenas a primera no sale. 

Pues o se ha descodificado, (dificil si no has tocado), o la vuelves a codificar. 
 

Link to comment
Share on other sites

  • 9 months later...

Hola buenas, soy nuevo. Me acabo de comprar un A6 3.0Tdi Quattro Triptonic del 2006 y me ha hecho gracia que el primer hilo que veo sea este pq curiosamente le tengo que llevar esta semana a hacer cambio de filtros aceite etc y me estaba dando algunos fallos rarisimos como que a veces no funcionaban los mandos del volante o que al plegar los retrovisores se plegaba solo uno y cosas así asi que pediré que revisen la batería también. 

Link to comment
Share on other sites

  • 3 months later...
En 20/7/2018 a las 12:39, gonchito dijo:

Vamos a ver, cada día entráis más gente por aquí.....unos preguntan y se van ( no se vuelve a saber de ellos.),  otros os quedáis y seguís preguntando e indagando y algunos aportando soluciones.

Se preguntan muchas cosas raras, digo raras u extrañas que alguno nos ha pasado alguna vez y a otros no nos ha pasado nunca. Estos días leo a muchos preguntando sin antes(eso creo o veo) buscar en el buscador y al final muchas veces se duplican consultas de una forma u otra.

 

He abierto este hilo que aunque el titulo no sé si es el más acertado( sino ya pediremos que lo cambien) para ver lo primero que hay que hacer cuando nos comienza el coche hacer cosas raras , tener fallos extraños o fantasmas.

BATERIA......BATERIA....BATERIA........es lo primero que hay que comprobar, testearla bien testeada. En los talleres, en la mayoría tienen pequeños aparatos que miden la batería y te dicen si está mala o buena, muchas veces nos pensamos que está bien y no es asi, en el MMI te puede decir misa, te puede indicar al 100% y no ser así.

En la comprobación te puede decir que la batería está al 70...80 ...% pero indicarte que está mala. Una batería mala  a la larga puede causarte muchos problemas pero muchos y dar averías definitivas,pero sobre todo dar fallos y averías inexistentes, entonces metemos el vag com y nos pensamos que se nos ha averiado tal cosa y cambiamos la pieza sin mirar más en muchos de los casos.

La bateria cuesta un dinero pero si la buscas en internet como todo las tienes en buenos precios, y ha de costarte menos que cualquier otra pieza que haya que cambiar. Una vez comprada la bateria( a ser posible original varta, yuasa.....) la instalamos y la tenemos que codificar para que el regulador de bateria identifique y sepa que la bateria es nueva,   porque sino seguiremos teniendo los mismos fallos extraños.

 

No digo que ocurran las averias y que muchos las tengais o las hayais tenido, pero mi experiencia me lleva diciendo desde hace unos años esto. Andaba con coche de empresa , un A6 3.0 tdi, luego pasé andar con A8 mismo motor, yo tuve uno particular ademas del que tengo ahora gasolina y de otro A6 modelo del 2000 de gasolina, ninguno me ha dado los problemas que veo por aqui, bueno, alguno como la chapaleta, pero lo demás nada, pero en cuanto comenzaba a fallar la bateria era cuando aparecian cosas extrañas, era cambiarla y a funcionar, el A8 que aun conservamos tiene 298000km y va como un tiro.

 

En definitiva , que me estoy alargando un monton.

 

Ante cualquier fallo extraño, como el que de repente la navegacion deja de funcionar, el mmi deja de funcionar.....etcetc y mucho más.........lo primero comprobar el estado de la Bateria.

 

Si quereis añadir algo más , encantado.

 

Buenos días Compañeros, gracias de antemano por vuestra magnifica labor, despues de haber tenido problemas con el alternador (sustituido) habia una cosa que me rayaba, la puñetera luz del motorito, compre un Vag, (estoy en fase de preescolar, je je je je pues al grano, despues de borrar las averias con el vag, dia si y otro no, se me volvia a encender la lucesita de los coj.....¡  despues de poner varios dias el cargador por las noches asta aburrir la put* bateria, la lucesita no se encendia nunca, procedi a sustituirla por una varta silver 110 Ah.

todavia sin codificarla ya que este modelo de bateria en para el Diesel, el mio es gasolina FSI 3.2 quatro, de momento ya van 2 semanas, la lucesita se mantienen apagada...y la bateria retirada la he colocado en un furgon Iveco 2800cc en donde de "momento" funciona correctamente, uno de los problemas que tengo es que para ir a trabajar son 3 km, eran 5 kn con el bar de desayuno abierto je je je je je je

Gracias por los consejos compañeros.

Link to comment
Share on other sites

hace 16 horas, Luis Carlos Arce Cagigas dijo:

Buenos días Compañeros, gracias de antemano por vuestra magnifica labor, despues de haber tenido problemas con el alternador (sustituido) habia una cosa que me rayaba, la puñetera luz del motorito, compre un Vag, (estoy en fase de preescolar, je je je je pues al grano, despues de borrar las averias con el vag, dia si y otro no, se me volvia a encender la lucesita de los coj.....¡  despues de poner varios dias el cargador por las noches asta aburrir la put* bateria, la lucesita no se encendia nunca, procedi a sustituirla por una varta silver 110 Ah.

todavia sin codificarla ya que este modelo de bateria en para el Diesel, el mio es gasolina FSI 3.2 quatro, de momento ya van 2 semanas, la lucesita se mantienen apagada...y la bateria retirada la he colocado en un furgon Iveco 2800cc en donde de "momento" funciona correctamente, uno de los problemas que tengo es que para ir a trabajar son 3 km, eran 5 kn con el bar de desayuno abierto je je je je je je

Gracias por los consejos compañeros.


Codificala cuanto antes

Link to comment
Share on other sites

hace 7 horas, Serjio dijo:


Codificala cuanto antes

Buenos días, Estoy en ello haber si me vuelven a intalar el programa del VAG en el ordenador ya que se me desconfigura y no me deja actual, una pregunta, una vez que insertais el disquete en el odenador y descargais el programa le quitais ?

Porque yo no y despues de unas pruebas  (de conectar y desconectar y borrar averias pierde el enlace ) se conoce que al desconectarle se me desconfigura y hay que proceder a volver a cargar el disquete pero antes hay que borrar todo del ordenador.

seguro que estoy haciendo mal al desconectarle o al mantener el disquete dentro ??

 

De cuanto tiempo dispongo para configurar la bateria ??

 

Gracias!!

Link to comment
Share on other sites

hace 9 horas, Luis Carlos Arce Cagigas dijo:

Buenos días, Estoy en ello haber si me vuelven a intalar el programa del VAG en el ordenador ya que se me desconfigura y no me deja actual, una pregunta, una vez que insertais el disquete en el odenador y descargais el programa le quitais ?

Porque yo no y despues de unas pruebas  (de conectar y desconectar y borrar averias pierde el enlace ) se conoce que al desconectarle se me desconfigura y hay que proceder a volver a cargar el disquete pero antes hay que borrar todo del ordenador.

seguro que estoy haciendo mal al desconectarle o al mantener el disquete dentro ??

 

De cuanto tiempo dispongo para configurar la bateria ??

 

Gracias!!


Tienes que coger el programa que viene dentro e instalarlo en el pc, una vez está instalado pones el cable y lo sincronizas (nunca actualices) y no se te debería borrar ni nada.

Link to comment
Share on other sites

En 19/5/2020 a las 17:59, Serjio dijo:


Tienes que coger el programa que viene dentro e instalarlo en el pc, una vez está instalado pones el cable y lo sincronizas (nunca actualices) y no se te debería borrar ni nada.

 

Disculpame, una vez instalado y una vez puesto el cable puedo retirar el disquet, o le tengo que tener puesto en el portatil, muchas gracias!

Link to comment
Share on other sites

hace 6 horas, Luis Carlos Arce Cagigas dijo:

Disculpame, una vez instalado y una vez puesto el cable puedo retirar el disquet, o le tengo que tener puesto en el portatil, muchas gracias!


No, el disco ya no es necesario tenerlo.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...