Jump to content

Falta de potencia en salida 2.0 tdi multritonic


vaquilla23
 Share

Recommended Posts

Buenas noches, aquí tengo un misterio:

hace 2 semanas en pleno adelantamiento a 130 km/h y con toda la familia, el coche se quedo sin potencia, pare y al iniciar no pasaba de 50 km/h.

Se lo lleva la grúa y era el turbo que se gripo, ni haciéndole palanca giraban las aspas.

Resulta que tras cambiarlo, lo saco del taller y lo noto algo perezoso en las salidas, auenque este motor no es alegria de aceleración.

Cuando llega a 30 km/h acelera perfecto.

Al día siguiente, al salir del garaje le cuesta subir la rampa de 2 metros, tengo que pisar acelerador a tope, una vez fuera al iniciar la marcha hasta que no llega a 1500 rpm va lento pero a partir de esas rpm va perfecto.

Lo llevo otra vez al taller y no da error ninguno, le miran el nivel de hollín y marca 80%.

Le hacen una regeneración y se reduce al 50%

El mecánico me dice de llevarlo a que lo limpien por dentro pero cuando llama la máquina donde lo limpian esta averiada y le dice de echarle un aditivo y sacarlo a autovía, tras hacerlo baja al 25% el nivel de hollín y aparentemente va bien.

el miércoles recojo el coche y al día siguiente ya se me sube el ralentí a 1000 rpm para hacer regeneración, como llevaba el clima encendido volví a notar que le faltaba fuerza desde parado.

Salgo a autovía y le hago unos 30 km a 125 km/h en 6  a 2700 rpm. La regeneración termina y va bien.

Nunca se ha encendido ninguna luz, ni la diagnosis da ningún error.

¿Qué opináis que pueda ser?

Ya no sé si es que estoy obsesionado o si es la egr, dpf o cambiar el coche.

Decir que llevo 195500 km y hace un mes le cambié la palometa de la admisión porque daba fallo y el caudalimetro también daba fallo pero lo limpiaron con limpiacontacos y no ha vuelto a fallar.

 

P.d perdonar por el tocho escrito pero estoy que ni duermo de pensar que salgo de vacaciones y me da respet que me deje tirado.

 

Muchas gracias

Link to comment
Share on other sites

Cambiaste el filtro del gasoil,...desconozco el sistema de tu coche,pero algunos modelos de otros fabricantes con el tiempo suelen acumular agua,incluso llevan un filtro pequeño de rejilla en el racord de la bomba de inyección...........

Te comento esto porque en mi anterior coche me paso algo parecido cambie el filtro y como nuevo.

Saludos

Link to comment
Share on other sites

Pues quizás el DPF tenga que ver con tu problema. Me explico:

 

Mi coche es similar al tuyo (2.0 TDI Multitronic DPF, con motor BRE), y desde siempre he intentado averiguar cuantos kms podría aguantar el DPF, sin obtener resultados porque según la mayoría de las opiniones +/- fiables "todo depende" de como haya sido conducido el coche (trayectos cortos en ciudad, viajes largos por vía rapidas, tipo de aceite lubricante - obligatorio el 5W30 - calidad del combustible, etc.). Lo mas que he averiguado cuando pregunté al mecánico la última vez que lo llevé al concesionario precisamente a comprobar este dato fué que me respondiera: "depende, hace unos días he cambiado uno a un Q7 con 300.000 kms." ¿Eres el primer conductor de tu coche o ya ha tenido algún otro antes?, lo digo por lo del uso y mantenimiento que haya recibido. En el caso que te cito, mi coche tenía 150.000 kms y mostró 45 grs. de cenizas. El tuyo, con 200.000, es posible que ya esté acercándose a su fin.

 

Me sorprende que te hayan dado el peso de las cenizas "en %", porque Audi, para este coche y motores, lo da "en grs", como puedes ver en la nota del Elsa que te copio seguidamente:

Nota en ELSAWIN:

2,0 ltr. TDI unit injector

BRE / BRF / BVG

Measured value block 68 / zone2

Oil ash deposit mass: 60 gr.

-        If the measured value is less than the engine-specific critical value, the vehicle can be driven for a further 30.000 km (19.000 miles)

-        If the measured value is greater than or equal to the engine-specific critical value, the diesel particulate filter must be renewed and the measured value set to 0.

 

Bien es verdad que para los motores V6 Audi mide ese dato en porcentaje y, en mi experiencia y quizá por esto, los mecánicos (incluso de concesionario) suelen usar ese dato en %, cuando lo que quieren decir son gramos. Si en tu caso fuese así, y te han dicho 80% en vez de 80 grs., me temo que tu DPF está KO (si fuese así, repito). Lo raro es que la ECU no mostrase códigos de error previos al conectarla al ordenador, aunque en este mundo traidor ... ¿el que hizo la operación sabía lo que hacía? (no me malinterpretes, por favor, no dudo de su profesionalidad, solo aplico lo del "gato escaldado ...").

 

De todas formas, y teniendo en cuenta lo que cuesta reponer un DPF, yo me iría mas pronto que tarde al concesionario para que enchufasen el coche a la máquina, te dijesen la carga de cenizas y, si aún fuese posible, hiciesen una regeneración forzada. O a un taller independiente donde sepan lo que llevan entre manos y tengan medios adecuados, porque esa operación que muchos consideran "sin importancia", puede acabar como el rosario de la aurora (hasta incendio del coche) si no se hace bien.

 

Respecto a los otros medios de limpieza (disolventes añadidos, máquinas de limpieza, etc.), la conclusión que he obtenido después de mucho leer por ahí es que sus resultados a corto plazo suelen ser mediocres, y pronto vuelve a salir el problema.

 

Slds y ya nos dirás.

 

Link to comment
Share on other sites

Item mas:

 

No soy mecánico, pero, en mi humilde opinión, el hecho de que se haya gripado el turbo no es baladí: Eso podría indicar mala lubricación o mucha suciedad (¿EGR?) o todo junto, y esos gases sucios podrían haber pasado al escape, o sea, al DPF, ensuciándolo. Seguidamente .....

 

Slds.

Link to comment
Share on other sites

hace 10 horas, vaquilla23 dijo:

No, cambiaron aceite y filtro del aceite.

el del gas-oil no se cambió 

si llevas mas de 50.000 km con el mismo filtro....yo lo cambiaría,es fácil y barato....mejor comenzar por lo fácil.....

En cuanto a lo que a partir de 1500 rpm va bien....puede que sea cuando empuja el turbo....depende del turbo,unos empujan antes y otros a mas rpm...si cambiaron el turbo o lo repararon,puede que no funcione como antes..........

En mi anterior coche,el turbo de fabrica empujaba a partir de 2000 rpm,lo lleve a un taller especializado en turbos y me lo ajustaron para que empujara antes.

saludos

 

Link to comment
Share on other sites

La mayoría de km son en ciudad, el filtro lleva unos 6000 km.

Yo creo que podría ser el turbo nuevo que empuja más tarde que el original pues con el original nunca he notado tirón, es decir el empuje era progresivo desde el principio.

ahora lo que noto es que cuando acelero empuja a partir de 2000 rpm.

de todas formas, lo llevaré a otro taller cuando vuelva de vacaciones a ver qué me dicen.

Si el dpf esta como dices ko, ¿que me recomendáis hacer? Uno nuevo, en oscuro los he visto por menos de 400€, o es mejor limpiarlo? El mecánico me dijo que lo abren y lo tienen unas 24 horas método en ácido y lo vuelven a montar quedando como nuevo y que son unos 180€

Link to comment
Share on other sites

Si el turbo nuevo no es original audi.............casi seguro que es el problema.............

Busca por la red información sobre el turbo que te montaron, (marca modelo) si se adapta a tu coche,prestaciones.

Yo en tu lugar,antes de buscar otro mecánico y cambiar mas piezas ,hablaría con el que te hizo la reparación....(primero busca la información del turbo)

 

No se como fue el tema con tu mecánico....pero dudo te montara un turbo sin decirte nada....seguro te dio varias opciones y te explico las diferencias.....

Saludos.

Link to comment
Share on other sites

En mi opinión, y con todas las reservas debidas a mis limitados conocimientos del tema, tu problema radica en que los sistemas que citas (turbo, EGR y DPF) están íntimamente interconectados, y el fallo de cualquiera de ellos afecta de forma seria y costosa a los otros.

La mayoría de los problemas de turbo son causados por una lubricación deficiente o aceite contaminado. Pero una EGR sucia y bloqueada también puede ensuciar al turbo y dañarlo. Y un DPF saturado supone una contrapresión y aumento de temperatura en la aspiración del motor, lo que también afecta al turbo y a la EGR.

El uso de tu vehículo, eminentemente ciudadano según dices, ya incide negativamente. E insisto, ¿usas aceite 5W30?. Los 200.000 kms del motor también suman. En fin, no sigo, porque se podrían escribir (y se han escrito, internet está lleno de ellos) muchos artículos al respecto. Como ejemplo, escribe en tu buscador can a stuck EGR valve cause a turbo failure?, o can a blocked DPF cause a turbo failure, y fíjate todo lo que sale. (N.B. lo pongo en inglés porque es donde hay más información a este respecto). Es posible que la avería previa del turbo pueda haber sido el primer aviso de un problema peor.

Lo que sí es cierto es que las averías de estos sistemas son costosas: P. ej., el cambio del DPF en mi coche (que parece ser similar al tuyo) salía en Feb/2014 por unos 1.600 € (IVA incl.).

Por ello, y con mi profundo respeto tanto a tu opinión como a las de otros compañeros del foro, yo me olvidaría de nuestras bienintencionadas sugerencias y/o compras por internet guiadas básicamente por el ahorro de costes, y me iría directamente a un sitio donde, DE VERDAD, sepan de qué va el tema y puedan arreglarlo antes de que rompa por donde no tenga remedio o este sea tan costoso que tengas que deshacerte de tu vehículo.

Por supuesto, no me importaría equivocarme y que todo se redujese a un sensor dañado o algo así y que me llamasen alarmista los compañeros, pero, repito, el fallo del turbo podría ser un aviso. Y, en estos asuntos, yo siempre analizaría detenidamente si es mejor hacer una reparación barata en un taller que arregla de todo o una un poco más cara en un sitio especializado y, sobretodo, que te de garantía por escrito. Según lo que tú mismo dices, el taller donde llevaste el coche para regenerar el DPF te sugirió limpiarlo por dentro (¿que significa realmente eso?) pero resultó que la máquina (¡que ellos no tenían!) estaba averiada. Qué casualidad, pero a mí esos antecedentes no me darían mucha confianza.

Slds.

Link to comment
Share on other sites

Buenas, el aceite solo le pongo el recomendado en Audi, Castrol.

En cuanto al turbo, me instalaron uno de intercambio con 2 años de garantía pero la marca y modelo no se cual es, el que llevaba era garrett.

Cuando vuelva lo llevaré al taller y que me digan marca y modelo.

yo me inclino más por lo que comenta Sardinero del dpf que esté llegando a su fin, por ello lo llevaré a otro taller especializado en el tema y que me lo solucione.

En mi anterior vehículo, E 320 cdi, tuve muchísimos problemas de cada 2 por tres quedarme sin fuerza y al final era la dichosa egr, 

eso si, ni en la Mercedes daban con el problema.

Espero contaros el desenlace en breve y que no sea nada grave.

Muchas  gracias por todas vuestras opiniones.

Link to comment
Share on other sites

  • 1 month later...

Buenas noches, por fin he podido llevar el coche a otro taller, os cuento:

Tras 3000 km con el turbo nuevo, me ha consumido 1 litro de aceite y el que me lo puso decía que era normal, cuando mi coche gastaba como mucho medio litro cada 15000 km.

Como no me fío de él he ido hoy a cambiarle todo el aceite y el filtro a otro lugar y mi sorpresa ha sido que el nuevo turbo pierde aceite donde conecta el tubo del intercooler.

el mecánico ha probado el coche y tras ver que apenas acelera hasta llegar a 2000 rpm me ha dicho que hay 2 opciones.

1- que el turbo no esté bien regulado en bajas

2- que ese turbo no sea de ese coche pues no lleva ni marca en la carcasa, solo pone A6

 

He llevado el coche donde me pusieron el turbo y me ha dicho que se lo lleve el martes para ver si lo reparan o me ponen otro

Yl le he dicho que quiero otro.

 

La próxima semana seguiré la historia😂😂😂

 

Buenas noches

Link to comment
Share on other sites

hace 15 minutos, vaquilla23 dijo:

Como no me fío de él he ido hoy a cambiarle todo el aceite y el filtro a otro lugar y mi sorpresa ha sido que el nuevo turbo pierde aceite donde conecta el tubo del intercooler

 

Qué "sude" un poco de aceite en la conexión es normal, porque el engrasador del eje cuando se para el coche sigue escurriendo. Pero vamos que 1l en tan poco tiempo es una barbaridad.

 

Pienso que el turbo que te han instalado no es el propio del coche.

 

Espero que te lo solucionen bien y pronto.

 

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...