Jump to content

A2-eficaz

Potenciar 1.4 motor aua.

Recommended Posts

hace 5 minutos, Carlisu84 dijo:

Me refería a la parte electrónica de la mariposa de admisión

Entiendo, esperemos que no haya sido así y que la que está en camino sea compatible.

Share this post


Link to post
Share on other sites

hace 2 horas, Urs4 dijo:

Entiendo, esperemos que no haya sido así y que la que está en camino sea compatible.

 

Y no hay posibilidad de ponerlo como estaba antes aunque solo sea por probar?

Share this post


Link to post
Share on other sites

Sobre el error

16486 - Medidor de masa de aire- Señal muy baja (G70)

 

¿El medidor de masa es la pieza 6 que te marco en el dibujo?

 

2019-02-16_094859.jpg

 

Si es esa pieza, ¿has puesto el del colector de plástico que tenías antes o el que tiene puesto el colector del polo?

 

¿No tendrás una fuga de presión?

Saludos

 

Edited by uni20

Share this post


Link to post
Share on other sites
hace 11 horas, Carlisu84 dijo:

 

Y no hay posibilidad de ponerlo como estaba antes aunque solo sea por probar?

No, varían anclajes, perdí un par de horas adaptando para ver que no coincidían los agujeros de los tornillos al final.

Share this post


Link to post
Share on other sites
hace 54 minutos, uni20 dijo:

Sobre el error

16486 - Medidor de masa de aire- Señal muy baja (G70)

 

¿El medidor de masa es la pieza 6 que te marco en el dibujo?

 

2019-02-16_094859.jpg

 

Si es esa pieza, ¿has puesto el del colector de plástico que tenías antes o el que tiene puesto el colector del polo?

 

¿No tendrás una fuga de presión?

Saludos

 

Ese sensor pusimos el que tenía el coche, son iguales aparentemente, en principio no vemos que pueda haberla, si lo siguiente falla sacaremos el colector de nuevo y revisaremos estanqueidad.

Share this post


Link to post
Share on other sites

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Share this post


Link to post
Share on other sites
hace 1 hora, Tolo dijo:

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Igual hay que poner el sensor del colector de polo.

 

Share this post


Link to post
Share on other sites
hace 7 horas, Tolo dijo:

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Puede ser, ya comentaré.

Share this post


Link to post
Share on other sites
hace 5 horas, uni20 dijo:

Igual hay que poner el sensor del colector de polo.

 

Son iguales

Share this post


Link to post
Share on other sites
En 3/3/2019 a las 12:41, uni20 dijo:

Hola.

¿Alguna novedad?

Saludos.

Hay novedades en efecto, hemos puesto la mariposa propia del motor aub y va bien, el problema es que aunque en los extremos tiene el mismo diámetro que la de renault, en el centro se estrecha unos 8mm, justo tiene 8mm mas que la de serie del aua, con lo cual está a medio camio entre una mariposa y otra, se noto el coche con más brío pero seguimos intentando poner la mariposa de ranault, al ver que podía no ser electrónicamente compatible hemos cogido una de aua y las hemos hibridado, motor y sensor de la de aua con el cuerpo y la palomilla de la de renault, de momento sigue fallando con esa mariposa, al menos se puede usar el coche mientras no se da con el problema, ha faltado poco para volver a poner todo lo de serie.

Share this post


Link to post
Share on other sites

Primero darte las gracias por iniciar este paso para poder dar a nuestros A2 1.4 una respuesta más viva gracias al aumento de potencia.

Sobre la mariposa del motor AUB, ¿ha hecho falta el ajuste con el VAG-COM?

 

El motor AUB es el que tiene 100 CV. Con esa mariposa, ¿se nota mucha mejoría o notaste mejor respuesta del motor el primer día cuando funcionó todo correctamente?

Es curioso que los que han realizado la adaptación no comentan nada de los problemas que te estás encontrando . ¿Podría ser fallo de la mariposa del renault que esté defectuosa?

 

Ahora llevas montado el colector donante ( 036 129 711 ) y la mariposa del motor AUB y parece que funciona correctamente. Supongo que usas el coche con esa configuración. ¿Se nota mucho la mejoría o no?

 

Saludos.

 

 

Share this post


Link to post
Share on other sites
hace 1 hora, uni20 dijo:

Primero darte las gracias por iniciar este paso para poder dar a nuestros A2 1.4 una respuesta más viva gracias al aumento de potencia.

Sobre la mariposa del motor AUB, ¿ha hecho falta el ajuste con el VAG-COM?

 

El motor AUB es el que tiene 100 CV. Con esa mariposa, ¿se nota mucha mejoría o notaste mejor respuesta del motor el primer día cuando funcionó todo correctamente?

Es curioso que los que han realizado la adaptación no comentan nada de los problemas que te estás encontrando . ¿Podría ser fallo de la mariposa del renault que esté defectuosa?

 

Ahora llevas montado el colector donante ( 036 129 711 ) y la mariposa del motor AUB y parece que funciona correctamente. Supongo que usas el coche con esa configuración. ¿Se nota mucho la mejoría o no?

 

Saludos.

 

 

Con la mariposa de aub no ha hecho falta meter vagcom, es lo próximo que haremos, intentar poner la mariposa de renault con el vagcom para lo que se ha prestado amablemente el compañero Mole al que doy las gracias de nuevo, si se nota más brío pero se notaba bastante más con la mariposa de renault mientras fue bien (Media hora), hemos probado con dos mariposas de renault y con los internals de la mariposa de aua montados en la de renault y siempre fallan. Que por cierto, ha sido difícil dar con el sistema de desmontaje de la dichosa mariposa...lo que mas se nota es que ahora el motor sigue ganando potencia por encima de las 4000rpm, cosa que antes al llegar ahí no había nada más.

Edited by Urs4

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.