Jump to content

Sign in to follow this  
Portones

Proyecto RESURRECCIÓN

Recommended Posts

Cuando digo el cable me refiero al vagcom

Share this post


Link to post
Share on other sites

Vaya creia que habia enviado un mensaje incluso antes del de Duke80 y resulta que no le di a enviar de hecho ha quedado guardado donde se escribe que lo reproduzco, como veras coincidimos Duke y yo con lo del cable....

—————————————

Pero a ver, como quieres que te  gire el motor de arranque con unos cables de gasolinera que lo unico gordo que tiene el cable es plastico del mismo eso por dentro tiene menos seccion de cobre que el cable de las bombillas, pilla unos buenos o metele la bateria directamente de otro coche, luego saca el tubo de la admision y si no es con un spray arrancador lo puedes hacer con un 3x1 (yo lo he visto hacer hasta con uno de laca pal pelo) uno le enchufa spray mientras el otro le da al arranque ahi dale que te pego que yo he tenido un vectra con la misma bomba y se lo que les pasa, pero primero que gire el motor de arranque como debe y eso es por que le falta chicha.

 

s2

Share this post


Link to post
Share on other sites

ese giro de motor es mas que suficiente para que arranque, me inclino mas a falta de combustible mira a ver si le llega bien o tiene burbujas el circuito, falta de corriente, olvidate lo de la bateria.

ya diras.

s2.

Share this post


Link to post
Share on other sites
hace 7 horas, luislucena dijo:

ese giro de motor es mas que suficiente para que arranque, me inclino mas a falta de combustible mira a ver si le llega bien o tiene burbujas el circuito, falta de corriente, olvidate lo de la bateria.

ya diras.

s2.

 

Si yo tambien opino lo mismo, pero tienes que insistir y no cortar, haz lo que te he comentado del spray, aunque estes un cuarto de minuto dandole seguido pisando gas, insiste, eso si, si estas en un sitio cerrado y te arranca esperate una buena humarada de color gris....

 

S2

Share this post


Link to post
Share on other sites

purga el circuito desde el injector, despues de todo lo que has desmontado seguro que tiene aire.

veras como tienes suerte y arranca.

s2

Share this post


Link to post
Share on other sites
En 25/9/2019 a las 23:51, Tineo dijo:

Esa batería tiene pinta de estar muy tiesa, a ver mañana con carga

La verdad que es lo que yo había pensado, la pobre tiene bastante trote

 

En 26/9/2019 a las 0:32, zeimon dijo:

Cuando digo el cable me refiero al vagcom

No.. No lo he hecho, tampoco lo tengo, tan solo tengo un obd que te lee los codigos del motor.

 

En 26/9/2019 a las 1:15, Athabasco dijo:

Vaya creia que habia enviado un mensaje incluso antes del de Duke80 y resulta que no le di a enviar de hecho ha quedado guardado donde se escribe que lo reproduzco, como veras coincidimos Duke y yo con lo del cable....

—————————————

Pero a ver, como quieres que te  gire el motor de arranque con unos cables de gasolinera que lo unico gordo que tiene el cable es plastico del mismo eso por dentro tiene menos seccion de cobre que el cable de las bombillas, pilla unos buenos o metele la bateria directamente de otro coche, luego saca el tubo de la admision y si no es con un spray arrancador lo puedes hacer con un 3x1 (yo lo he visto hacer hasta con uno de laca pal pelo) uno le enchufa spray mientras el otro le da al arranque ahi dale que te pego que yo he tenido un vectra con la misma bomba y se lo que les pasa, pero primero que gire el motor de arranque como debe y eso es por que le falta chicha.

 

s2

 

Me he mirado las especificaciones de los cables, no son tan finos como parece en el video, son estos:

 

Cables Arranque

 

Los cuales aguantan 1000A, por lo tanto creo que es suficiente.

 

Me apunto tu idea de usar un autoarranque, le puede venir bien, esto debo echarlo después del cauda verdad? En la entrada al turbo?

 

hace 18 horas, luislucena dijo:

ese giro de motor es mas que suficiente para que arranque, me inclino mas a falta de combustible mira a ver si le llega bien o tiene burbujas el circuito, falta de corriente, olvidate lo de la bateria.

ya diras.

s2.

 

En cuanto al circuito de combustible, lo único que he tocado son las tuberías de presión, las cuales, aún siendo 6, tienen poco volumen, por lo tanto no creo que sea mucho problema para la bomba, el rellenar ese espacio con aire, no?

 

hace 10 horas, Athabasco dijo:

 

Si yo tambien opino lo mismo, pero tienes que insistir y no cortar, haz lo que te he comentado del spray, aunque estes un cuarto de minuto dandole seguido pisando gas, insiste, eso si, si estas en un sitio cerrado y te arranca esperate una buena humarada de color gris....

 

S2

 

Bueno luego con la puerta abierta que se airee todo eso... Probaré con otro coche de nuevo y un spray, 3 en 1 está bien no? y como te he preguntado antes, lo echo después del cauda, justo en la entrada del turbo?

 

hace 40 minutos, luislucena dijo:

purga el circuito desde el injector, despues de todo lo que has desmontado seguro que tiene aire.

veras como tienes suerte y arranca.

s2

 

Y cómo puedo purgar el circuito? El caso es que no sé hacerlo, pero si me decís como... Lo hago encantado, que no sea por no probar.

Share this post


Link to post
Share on other sites

Para purgar suelta un inyector un poco y dale al arranque hasta que salga gasoil bien. Y cerrar y volver a darle al arranque tanto como para que se termine de purgar solo.

Me pasó una vez cambiando un filtro de gasoil se me pellizcó una junta y le entraba un pelo de aire, suficiente para que no arrancase.

La batería tampoco ayuda, se le ve algo decaída.

Otra cosa sería que el inmo no te deje arrancar el coche, a ver si por tener poca batería el error viene de ahí

Share this post


Link to post
Share on other sites
hace 30 minutos, zeimon dijo:

Para purgar suelta un inyector un poco y dale al arranque hasta que salga gasoil bien. Y cerrar y volver a darle al arranque tanto como para que se termine de purgar solo.

Me pasó una vez cambiando un filtro de gasoil se me pellizcó una junta y le entraba un pelo de aire, suficiente para que no arrancase.

La batería tampoco ayuda, se le ve algo decaída.

Otra cosa sería que el inmo no te deje arrancar el coche, a ver si por tener poca batería el error viene de ahí

Debo soltar el inyector, o con la tubería vale?

 

Si, la batería convendría cambiarla eso lo tengo claro, pero como de momento no puedo darle un uso continuado al coche no lo veía una prioridad.

 

Lo había pensado, ya que con la llave con la que lo estaba arrancando, se quedaba parpadeando el simbolito del inmovilizador.

 

Te dejo aquí un video:

 

 

 

La verdad que tengo ganas de que arranque....

Share this post


Link to post
Share on other sites

Hasta que no se apague esa luz no te arranca el coche. O bien te arranca y a los dos segundos se para.

 

Pasa la máquina de diagnosis, borra los fallos, prueba otra llave y asegura que se apague la luz del inmo. Y a ver qué tal arranca.

 

Vale solo con soltar la tubería un poco, solo aflojarla, nada de quitar el inyector

Share this post


Link to post
Share on other sites
hace 19 minutos, zeimon dijo:

Hasta que no se apague esa luz no te arranca el coche. O bien te arranca y a los dos segundos se para.

 

Pasa la máquina de diagnosis, borra los fallos, prueba otra llave y asegura que se apague la luz del inmo. Y a ver qué tal arranca.

 

Vale solo con soltar la tubería un poco, solo aflojarla, nada de quitar el inyector

De acuerdo, tomo nota, el caso, es que con la otra llave no se enciende ese chivato.

 

Meteré el cacharrito para borrar los fallos.

 

Y lo que dices de el circuito de gasoil, para repasar a ver si lo he entendido bien, suelto una tubería de presión, pruebo a arrancar hasta que salgan gotitas de gasoil, paro, engancho tubería y ya suelto la siguiente y así con las 6 verdad?

Share this post


Link to post
Share on other sites
hace 10 minutos, Portones dijo:

De acuerdo, tomo nota, el caso, es que con la otra llave no se enciende ese chivato.

 

Usa esa otra llave.

 

 

con este video aparenta mas una falta de combustilbe, prueba a purgarlo como te dicen. Solo es necesario aflojar media vuelta

Share this post


Link to post
Share on other sites

Hombre en ese ultimo video parpadeando el aviso de fallo de inmo no te arrancará en la vida, a ver si el problema que tuviste anteriormente venia de ahi.

Con otra llave se tendria que encender por un instante justo hasta que case el transponder de la llave con la bobina que hay en el clausor y apagarse.

Lo del cable era con la pinzas primeras que pusiste, con el arrancador entiendo que si tiene que aguantar, y con lo del spray fuerzas de alguna manera el purgado por que notaras que el  coche arranca pero es por lo que le estás metiendo con el mismo spray por eso digo que insistas hasta que sea por el mismo gasoil que gire y si desconecta la tuberia de la admision pasado el cuadalimetro, pero primero que no te de  fallo del inmo por que estas gastando tiempo y dinero en un problema que es de otro sitio, ostras que eso es de  primero de mecanica para torpes, perdona que te lo diga asi a lo bestia...

Dices que con la otra llave ni te se enciende y apaga  el aviso del inmo? Miratelo bien a ver si es por la bateria, que el pitido si es por eso.

 

s2

Share this post


Link to post
Share on other sites

yo no habia leido lo del himno, pues entonces...., prueba con la otra llave o si tienes la de taller y despues lo de purgar.

Share this post


Link to post
Share on other sites
En 27/9/2019 a las 14:26, Tineo dijo:

Usa esa otra llave.

 

 

con este video aparenta mas una falta de combustilbe, prueba a purgarlo como te dicen. Solo es necesario aflojar media vuelta

 

hace 6 horas, luislucena dijo:

yo no habia leido lo del himno, pues entonces...., prueba con la otra llave o si tienes la de taller y despues lo de purgar.

 

hace 6 horas, luislucena dijo:

he escrito antes de ver el video, te esta cortando el arranque el inmovilizador.

 

En 27/9/2019 a las 18:25, Athabasco dijo:

Hombre en ese ultimo video parpadeando el aviso de fallo de inmo no te arrancará en la vida, a ver si el problema que tuviste anteriormente venia de ahi.

Con otra llave se tendria que encender por un instante justo hasta que case el transponder de la llave con la bobina que hay en el clausor y apagarse.

Lo del cable era con la pinzas primeras que pusiste, con el arrancador entiendo que si tiene que aguantar, y con lo del spray fuerzas de alguna manera el purgado por que notaras que el  coche arranca pero es por lo que le estás metiendo con el mismo spray por eso digo que insistas hasta que sea por el mismo gasoil que gire y si desconecta la tuberia de la admision pasado el cuadalimetro, pero primero que no te de  fallo del inmo por que estas gastando tiempo y dinero en un problema que es de otro sitio, ostras que eso es de  primero de mecanica para torpes, perdona que te lo diga asi a lo bestia...

Dices que con la otra llave ni te se enciende y apaga  el aviso del inmo? Miratelo bien a ver si es por la bateria, que el pitido si es por eso.

 

s2

 

Vale, aclaro:

 

Lo del inmovilizador, tan solo fue en esos 3 intentos últimos, anteriormente no salía o no me fije que saliera, en cuanto lo vi sospeché.

 

En cuanto al purgado del circuito, está hecho, ahora subiré post, y no arranca, esta vez puede ser por tenerlo conectado a un coche pequeño, además fue con la otra llave para evitar problemas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.