Jump to content

¿Junta de culata rota por segunda vez en Audi A3 8L?


Recommended Posts

Buenas,

Hace un par de años, tras realizar numerosas pruebas y cambios de varias piezas del coche, se le diagnosticó que tenía la junta de culata rota. Le hicieron un rectificado y todo OK.

Los sintomas que tenía eran:

- Cada 100-150km, desaparecía el anticongelante y se escuchaba burbujear bastante. No se detectaron pérdidas y parecía que el motor cogía presión.

- Nunca subió la temperatura de más de 90º, nunca hubo síntomas de que el aceite se juntase con el anticongelante.

- A veces el nivel del aceite bajaba.

 

Después de rectificar, escuchaba un mínimo burbujeo (muy leve) en el vaso de expansión pero no le dí mucha importancia.

A principios de enero de 2021, le hice el cambio de aceite, y en el taller me dijeron  que el anticongelante estaba algo bajo (algo raro). Después de haber realizado 4000km en dos meses, miré el otro día y volvía a estar bajo, le tuve que echar 1 litro, y cuando abrí el tapón del vaso de expansión (en frío), aún tenía bastante presión.

 

¿Es posible que me haya vuelto a cargar la junta de culata?

Es cierto que vivo cerca de una autovía, cuando salgo de casa a trabajar tardo más o menos 1 minuto en incorporarme a la autovía a  120km/h , pero no lo revoluciono, y la aguja nunca sube de 90º, pero estoy convencido de que el motor vuelve a coger presión....

 

Al menos ahora parece que baja poco a poco, si es cada 4000km y le tengo que echar 1 litro tampoco me preocupa mucho; lo que más me preocupa es que en unos meses pase a tener que echarle anticongelante cada 100km coomo antes...

gracias!!!

Link to post
Share on other sites

La clave está en lo que tu consideres "bastante presión", si aflojas y suena psssh! 2 segundos es normal.

 

El anticongelante en un coche con años tiene miles de sitios por donde escapar, algunas veces es difícil de detectar.

Link to post
Share on other sites

La verdad, que anticongelante te puede perder por muchos sitios, la culata tiene sintomas como el refrigerante en el aceite y el calentamiento del coche. También la perdida de refrigerante. Si estuviera bien hecha la rectificación no debería volver a romper en tan poco tiempo salvo mal uso del vehículo. Y lo de la velocidad no es significativo, puedes ir a 60 en primera o en quinta, la historia es apretarle en frío, o estar en s..ta o quinta a 1500 rev y pisar a fondo el acelerador. Además al no indicar que modelo de motor pues poca ayuda puedo darte. Pero si te baja el anticongelante puedes si tienes tiempo, dejarlo al ralentí, con un cartón debajo y ver si gotea por algún sitio.

Link to post
Share on other sites
  • 5 weeks later...

Yo acabo de reparar el mío con exactamente los mismos síntomas, y si fue la junta de culata, empezó goteando un poco por el tapón del bote de expansión, menos de un vaso de agua a los 100kmcambie la botella el tapón y el termosrato pero seguía igual y cada vez fue a más pero nunca se mezcló el aceite ni me entró líquido al cilindro, en cuanto a la presión, para que te hagas una idea, antes de hacer la culata con apenas 2km recorridos y el coche aún frio el manguito superior que entra a la culata estaba como una piedra e imposible de aplastar con la mano, despues de cambiar la junta aún quemándome la mano puedo aplastar el manguito sin problemas,está más duro que en frío pero se pude, también puedes comprar un kit de esos con un líquido para comprobar los vapores del vaso de expansión o si quieres te puedo decir cómo se hace el líquido pero tienes que apañar algún invento para poner en el tapón de la botella y recoger los gases, y en cuanto a lo de que sea la segunda vez te recomiendo mirar el código de motor de tu coche y comprobar si es un ASV y  te cuento algo peculiar, el mío es ese código y después de leer mucho y patearme muchos foros para ver casos similares en uno de Seat León encontré un hilo lleno de casos iguales a este y muchos casos también de segunda culata, y el caso es que ya se sabe que los ASV tienen tendencia a meter presión por la culata debido a un supuesto fallo de fábrica que nunca se reconoció supongo, pero el problema es que mucha gente le volvía a poner la referencia de junta y al poco tiempo volvían a fallar, total que en ese hilo hacían mucho incapie en no comprar la junta original de Audi y evitar un par de marcas que fallaban y recomendando específicamente la junta elring que después de haber sido montada en coches con segunda culata no daban problemas, solo espero que que no sea nada y que todo esto no lo tengas que repetir, un saludo

Edited by Jilguer88
Link to post
Share on other sites

Buenas,

Gracias por vuestras respuestas.

Tras varias semanas he comprobado que creoq ue consume anticongelante SOLO cuando voy a 120-140kmh, cuando le aprieto el acelerador. Si voy por ciudad o pueblos a velocidad de 50-60-80km no baja nada, o prácticamente no se nota que baje (y puedo hacer muchos kilómetros así). El tema es cuando le exijo al motor más potencia. 

Por el espejo retrovisor en ocasiones me ha parecido ver una humareda blanca (solo a veces), y no siempre baja con la misma intensidad. Prácticamente todos lso días hago el mismo recorrido (autovía + ciudad) y hay semanas que baja más y semanas que baja menos o baja hasta abajo del todo.  En ningún momento me ha salido que me haya quedado sin anticongelante.,  no se junta con el aceite...

Noto que coje presión porque el manguito por donde pasa el anticongelante se pone duro (aunque no como una piedra), y en el vaso de expansión se ntoa que burbujea.

 

El motor es un ASZ 130CV 1.9 TDI Del 2001 (diésel).

 

Saludos,

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...