Jump to content

Conéctate para seguir esto  
Rufete

CAMBIO MULTITRONIC

Recommended Posts

Estimados foreros:

 

Mi caso es de un A6 multitronic pero veo que los de A4 tenéis mucha experiencia con este cambio, el caso es que no retiene cuando suelto el pedal del acelerador, es decir, voy a 3.000 rpm y suelto el pedal y se queda como acelerado a esas revoluciones durante 10-20 segundos y después baja muy despacio, lo cual me obliga a frenar mucho más porque el coche sigue empujando. Lo noto tambiñen cuando te vas a parar y dejas el coche a ralentí, se queda a 1.100 rpm y cuando te paras totalmente baja a 900 rpm. Lo hace tanto cuesta arriba como cuesta abajo.

 

He ido al taller y me han dicho que el coche es demasiado nuevo (tiene 1.000 kms) y que es pronto para diagnosticar nada, que lo use más y lo observe. También que el coche tarda en bajar de revoluciones porque va soltando marchas poco a poco (?????).

 

Desconozco si es normal del cambio multitronic o por el contrario es algún fallo. Siempre he tenido coches automáticos y de toda la vida cuando sueltas el acelerador el coche baja de revoluciones, no se mantiene.

 

Gracias y un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

En mi caso no ha pasado nunca eso que dices, ni de nuevo ni ahora con casi dos años.

 

Algun problemilla debe haber porque yo cuando levanto el pie, el cambio interpreta que voy a aflojar y de manera instantanea deja de acelerar y si toco algo el freno, la desaceleración es mucho más acusada.

 

Por otra parte cuando paro, en un semaforo por ejem. enseguida se pone a las 900 rev. aunque lo mantenga en la D.

 

Espero haberte aclarado algo las cosas.

Compartir este post


Enlace al post
Compartir en otros sitios

hola Rufete

 

para el multitronic has de cambiar el chip con respecto a anteriores automaticos que hayas tenido

 

no digo que tu coche esté mal o bien que puede serlo, sino que puede ser la manera MUY diferente de conduccion de un cambio automatico tradicional (convertidor de par), con el nuestro por variador

 

al multitronic cuando frenas del todo activas el embrague como si con el pie izquierdo tuviesemos el pedal pisado(no hay pedal pero si que tenemos embrague con sus correspondientes discos)

 

por eso hasta que no paras del todo, no estaras al relenti (aunque tampoco tiene que haber esa diferncia de 200rpm)

 

y por eso tambien cuando dejas de acelerar a las vueltas que sean no veras caer el cuenta revoluciones hasta abajo, como si hacen muchos otros automaticos, en el de convertidor cuando dejas de acelerar deja de friccionar y caen las rpm

 

en nuestros multitronic al haber embrague y no pedal sigue con las rpm donde las dejas al soltar acelerador, pero aunque no lo aprecies si que van bajando y reduciendo "marchas" para ir reteniendo el coche..aunque si es verdad que mucho menos que si cogemos las levas o palanca y cambiamos en manual

Compartir este post


Enlace al post
Compartir en otros sitios

UY UY YYYYYYYYYYY eso me suena...mi padre tiene el A6 desde hace 3-4 años....y eso no es normal ni por el forro. A mi padre ademas de unas vibraciones del motor acojonantes cuando estaba en ralenti (incluso llegaba a pararse...) le pasaba lo mismo que a ti. Si te he entendido bien el coche sigue tirando aunque pisas el freno...PELIGROSISIMO...yo una vez que lo cogi el coceh para ir de vacaciones en una salida de una autopista casi me salgo de la carretera por este problema.

 

 

Bueno el caso es que no te digan que es demasiado nuevo...o****...ya sabran si no es normal o no jod**...que estamos hablando de seguridad. Total que la solución muy sencilla...actualizacion de la unidad de control del motor...eso si...hasta que llego de Alemania..6-7 meses.....pero llego. Despues de eso ningun problema ni vibración....perfecto.De todas formas estate un poco al loro y no tendras ningun peligro.

 

saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias a todos.

 

Ayer fuí a otro conce y me volvieron a decir lo mismo, que está muy nuevo y que lo observe, ni siquiera lo quisieron probar. Me tratan como si fuese el primer coche automático que tengo y yo creo que eso no es normal. He probado de semáforo a semáforo en la S, y casi me lo salto porque el motor sigue empujando a la vez que tu frenas, en caso es que como está en rodaje voy siempre en la D y muy suave, por eso apenas lo noto, pero cuando lo pones en la S y le das un poco de alegría, es costante, y es verdad que resulta peligroso aparte de comerse los frenos.

 

Lo de Pamplona creo que es el fin de semana del 27-28 de Marzo , no estoy seguro, compruébalo en el foro de A6.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Muchas gracias a todos.

 

Ayer fuí a otro conce y me volvieron a decir lo mismo, que está muy nuevo y que lo observe, ni siquiera lo quisieron probar. Me tratan como si fuese el primer coche automático que tengo y yo creo que eso no es normal. He probado de semáforo a semáforo en la S, y casi me lo salto porque el motor sigue empujando a la vez que tu frenas, en caso es que como está en rodaje voy siempre en la D y muy suave, por eso apenas lo noto, pero cuando lo pones en la S y le das un poco de alegría, es costante, y es verdad que resulta peligroso aparte de comerse los frenos.

 

Lo de Pamplona creo que es el fin de semana del 27-28 de Marzo , no estoy seguro, compruébalo en el foro de A6.

 

Un saludo

 

hola Rufete

 

como ya hemos comentado, el mio tampoco hace eso que dices, y baja de velocidad en cuanto suelto el acelerador, no sigue empujando, pero ahora que he leido que te tarda de 10 a 20 seg en dejar de empujar me parece mas grave e incluso en algun momento puede ser peligroso...

 

conseguiste que lo probaran y te dijeran algo en el taller ahora que ya tiene mas km??

 

espero que te lo solucionen porque desde luego normal no me parece, ni que sea cuestión de que te acostumbres.... algo habrá que decirle a tu caja para que deje de empujar cuando se lo dices.....

 

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Eso no es normal, yo tengo Multitronic y , siendo cierto que sin desnivel decelera muy despacio, decelera. No considero normal que el coche empuje/acelere sin pisar el acelerador...

 

Cambia de servicio oficial.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Ayer he estado haciendo pruebas mientras circulaba con mi A4 Multitronic. En el momento que sueltas el acelerador bajan inmediatamente las revoluciones, aunque depende de la velocidad a la que circules y la inercia que lleve el coche. Nunca debe mantener las mismas revoluciones y, por supuesto, permanecer acelerado como nos indicas.

 

No crees que el problema puede ser del acelerador en lugar del cambio?. En realidad lo que te ocurre durante unos segundos es que el coche sigue acelerado. Será un problema mecánico del pedal. Prueba en parado en diferentes modelos si al pisar el pedal ofrecen menos resistencia que el tuyo. Y, en todo caso, dile al concesionario que bajo ningún concepto es normal.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias a todos, pero he ido dos veces a distintos conces con este tema yme han dicho que es normal, además otros foreros lo han probado en la S y dicen que a ellos les pasa, pero menos acusado, a lo mejor es la sensación que me da a mí.

 

De todos modos si voy a la quedada lo vemos insitu porque me interesa mucho el tema ya que es lo único que no me gusta del coche.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Para mí es complicado decirte si está mal o no, porque también depende de cómo interpretes ese funcionamiento y como dices esas sensaciones. Lo que si veo con alguna frecuenca desde que estoy en el foro, es que digan en los concesionarios que como es nuevo, que lo observes a ver si se le pasa,(o se le pasa al propietario) como si fuera un catarro.

 

Lo que sí te puedo decir, es que cuando sueltas el pedal del acelerador estando en el posición "D", el coche retiene poco o muy poco, comparado con los cambios manuales o automáticos con marchas, pero no sigue empujando el coche que es distinto, es casi como siguiera con la misma inercia, pero no deberías de tener la sensación de que el motor sigue "empujando", sino de que apenas retiene que es distinto.

 

Creo que ahí está la cuestión, si realmente interpretas que el coche retiene poco, con seguir empujando. Yo tuve una sensación similar a la que comentas.

 

En tu caso si no vas a estar tranquilo y siendo algo tan delicado, insistiría en que probasen tú coche.

Compartir este post


Enlace al post
Compartir en otros sitios

Coincido con el comentario anterior de Cuasar, no es lo mismo que notes que el coche retiene poco cuando sueltas acelerador (desde luego nada comparable con un manual e incluso otras cajas automáticas) a que notes que el coche sigue empujando cuando levantas el pie del acelerador; preocupante ya sea automático o manual. Yo creo que esta es la diferencia en la que tienes que prestar atención.

Y esto lo vas a notar (que retiene/o no empuja) más o menos según la velocidad y la pendiente de la carretera. En plano se deja llevar más cuando levantas el pie del acelerador (pero repito, no empuja) con lo cual sueles llegar con más inercia (por ejemplo a una rotonda) y debes utilizar más el freno.

 

Bajando un puerto (incluso en D) simplemente tocando freno (repito tocando) sin necesidad de frenar bruscamente el cambio rápidamente interpreta que quieres retener y él solito ves como va aumentando rpm (pra retener más) en función de las veces que tocas freno, y no suele volver a bajar rpm hasta que tocas acelerador, con lo cual entonces interpreta que quieres de nuevo ganar velocidad. Este efecto, obviamente, se acentúa más en S.

 

En fin, como siempre sacar conclusiones sobre comportamientos mecánicos, ruidos del motor, etc., es muy complicado sin verlo y probarlo 2in situ", pero tal y como lo cuentas de que sigue empujando tras levantar el pie del acelerador..... cuando menos mirarlo (y no sólo porque sea automático y/o multitronic).

 

Saludos ;)

Editado por nes37

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.