Jump to content

Sign in to follow this  
PabVcia

Tirones en motor 2.0 TDI 140 CV

Recommended Posts

Hola amigos.

Yo tengo un A3 2.0 TDI 140 cv DSG con 135.000 km y no me ha dado ningun problema, excepto unos tirones que ha empezado a dar hace unos 5.000 Km entre 1.800 y 2.100 rpm. He limpiado los inyectores en 2 ocasiones y no ha hecho ningun efecto, por lo que me temo que se puede deber, o bien al caudalímetro, o bien a alguna cuestión electrónica.

A alguien le ha pasado algo igual? Algun consejo?

Gracias..,

Share this post


Link to post
Share on other sites

Tengo tu mismo motor y me pasa esactamente lo mismo. Le limpie la egr, palometa y colectores de admision y mejoro, pero no se soluciono. Tambien he hecho limpieza de inyactores con Tunap, que se hecha directamente al filtro del gasoil y se hace funcionar el motor relenti solo con el limpiador. Pero tampoco se soluciono.

A ver si entre todos conseguimos saber el porque, porque creo que ya somos unos cuantos los que tenemos este problema.

 

Edito: Los tirones son sobre todo en 2ª

 

Tengo 140.000km

Cambio manual 6

2.0 tdi 140cv

Motor AZV

Edited by discow

Share this post


Link to post
Share on other sites

No se si os servirá mi respuesta pero ahí la demi padre tenia un focus 1.8 tdci, le solia echar gasoil del barato (eroski) y tb le daban esos tirones. Lo llevo al taller y le dijeron ke al ser gasolina d emala calidad desconfiguraba los inyectores.

 

Ahí queda eso......

Share this post


Link to post
Share on other sites

tambien tengo un 2.0 tdi 140 cv manual y lo de los tirones a bajas revoluciones me lo hace desde el primer dia. Son como "microtirones" casi imperceptibles si no es porque los siento en el pedal del acelerador. Mi opinion es que al ser acelerador electronica retarda alguna milesima la respuesta de aceleracion y provoca esa sensacion de "microtiron". Tengo 60.000 km y no le doy mayor importancia.

Share this post


Link to post
Share on other sites
Hola amigos.

Yo tengo un A3 2.0 TDI 140 cv DSG con 135.000 km y no me ha dado ningun problema, excepto unos tirones que ha empezado a dar hace unos 5.000 Km entre 1.800 y 2.100 rpm. He limpiado los inyectores en 2 ocasiones y no ha hecho ningun efecto, por lo que me temo que se puede deber, o bien al caudalímetro, o bien a alguna cuestión electrónica.

A alguien le ha pasado algo igual? Algun consejo?

Gracias..,

 

Con vag.com se puede mirar el estado de los inyectores , hacer un ajuste basico del cambio dsg , comprobar el potenciometro del acelerador y alguna cosa mas. Podria ser cualquiera de estas cosas e incluso tema de turbo ,electronica o caja de valvulas comprueba todos los manguitas que salen de esta no haya alguno rajado. saludos

Edited by ferchir

Share this post


Link to post
Share on other sites

dejo aquí este enlace que creo interesante no se si este sera vuestro problema pero si estáis cerca de hacer la distribución que os lo comprueben, en el post se habla de vibraciones y no de perdidas de potencia. saludos http://www.vagclub.com/forum/showthread.ph...-con-80.000-kms

Edited by ferchir

Share this post


Link to post
Share on other sites
Hola amigos.

Yo tengo un A3 2.0 TDI 140 cv DSG con 135.000 km y no me ha dado ningun problema, excepto unos tirones que ha empezado a dar hace unos 5.000 Km entre 1.800 y 2.100 rpm. He limpiado los inyectores en 2 ocasiones y no ha hecho ningun efecto, por lo que me temo que se puede deber, o bien al caudalímetro, o bien a alguna cuestión electrónica.

A alguien le ha pasado algo igual? Algun consejo?

Gracias..,

 

Me hacia lo mismo en el mio A3 2.0 TDI 140 y despues de mucho investigar y limpiar la valvula EGR, resulto ser de los cables que alimentan a los inyectores que por lo visto vienen con un fallo de fabrica, les puse los que vienen con la nueva referencia y el coche quedo como nuevo, de esto hace ya año y medio.

 

Me di cuenta gracias al vag com que se lo pase un dia que hacia mucho frio, ya que con el frio se intensificaban los tirones hasta que el coche se calentaba, y me canto la averia( fallo en alimentacion de inyectores). Los cables originales valen unos 80 Euros. Saludos

Share this post


Link to post
Share on other sites
Hola amigos.

Yo tengo un A3 2.0 TDI 140 cv DSG con 135.000 km y no me ha dado ningun problema, excepto unos tirones que ha empezado a dar hace unos 5.000 Km entre 1.800 y 2.100 rpm. He limpiado los inyectores en 2 ocasiones y no ha hecho ningun efecto, por lo que me temo que se puede deber, o bien al caudalímetro, o bien a alguna cuestión electrónica.

A alguien le ha pasado algo igual? Algun consejo?

Gracias..,

 

Con vag.com se puede mirar el estado de los inyectores , hacer un ajuste basico del cambio dsg , comprobar el potenciometro del acelerador y alguna cosa mas. Podria ser cualquiera de estas cosas e incluso tema de turbo ,electronica o caja de valvulas comprueba todos los manguitas que salen de esta no haya alguno rajado. saludos

Share this post


Link to post
Share on other sites

Hoy mi taller ha hablado con un mecánico de Audi y le ha dicho que puede ser que, tras cambiar la correo de distribución a los 120.000 Km, el modelo con DSG tiene el ajuste en un 'punto' diferente al de cambio manual, por lo que debo llevar el coche al taller donde me hizo la revisión para que lo vuelva a poner en el 'punto' correcto. Es esto posible?

Share this post


Link to post
Share on other sites

hola compañeros, hace cuestion de unos meses empece a notar como mi coche , casi siempre en marchar largas , si iva muy bajo de revoluciones (2000) le pisaba a fondo y cuando llegaba a las 2100, empezaba a dar tirones,hice varias comprobaciones, en vez de pisarle a tope iva pisandole poco a poco, en este caso las tirones eran muxo mas pequeños pero se apreciaba bastante aun tengo el coche igual alguna esplicacion a lo devido¿?

Share this post


Link to post
Share on other sites
Hola amigos.

Yo tengo un A3 2.0 TDI 140 cv DSG con 135.000 km y no me ha dado ningun problema, excepto unos tirones que ha empezado a dar hace unos 5.000 Km entre 1.800 y 2.100 rpm. He limpiado los inyectores en 2 ocasiones y no ha hecho ningun efecto, por lo que me temo que se puede deber, o bien al caudalímetro, o bien a alguna cuestión electrónica.

A alguien le ha pasado algo igual? Algun consejo?

Gracias..,

 

Buenas,

 

El mio es también es un 2.0 pero el 170.

Pues después de cambiar un inyector en un taller no oficial a petición de la empresa que cubría la garantía que me hicieron al comprar el coche de segunda mano), me hacia los mismos tirones a las 2.000 rpm.

Lo llevé al taller oficial a repasar la reparación que me habían hecho y me dijeron que tenia un tornillo del inyector en mal estado (justo el que acababan de cambiar en el otro taller) y podía ser causa de perdida de presión.

Han limpiado los 4 inyectores, han cambiado las juntas, los cables y los tornillos y ahora va perfecto.

A ver lo que me duran estos inyectores, no tengo mucha esperanza porqué ya me han petado dos.

Creo que si te repasan los inyectores solucionaras el problema.

 

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.