Jump to content
Sign in to follow this  
cenacho

¿que hacer para que no se pare el motor al abrir la puerta del conduct

Recommended Posts

Buenos días a tod@s.

 

Pues eso, ¿ que hacer para que no se para el motor al abrir la puerta del conductor?.......He mirado ( en manual y ajustes del coche) para ver si hay alguna manera de configurarlo y no encuentro nada.

 

 

Si alguien me puede ilustrar, muchas gracias. :good:

 

 

Share this post


Link to post
Share on other sites

Yo lo he intentado mil veces y siempre se apaga, pero ¡Oh, sorpresa! El otro día lo conseguí sin buscarlo, lo cual me hace difícil saber lo que hice. Seguro que pare el coche, puse el freno de mano y la transmisión en P (estas dos cosas no se en que orden), luego creo que abrí la puerta y por ultimo me quite el cinturón y baje. Y no me lo creía, pero el coche en marcha, cuando siempre se apaga. Aunque en un A7, ya lo había visto. Creo que la secuencia debe ser importante, porque poder se puede hacer.

Share this post


Link to post
Share on other sites

Nada.....que no hay manera.

 

He probado en P, en N, con freno...antes, después.....Y nada, se sigue parando.

 

Si hay alguien que lo haya conseguido que nos ilustre...gracias. :help:

Share this post


Link to post
Share on other sites

Pues si que es un poco "mal invento" esto de que se apague el motor cuando se abra la puerta; yo particularmente veo muy útil dejar el motor en marcha enfriando el turbo mientras voy descargando las cosas del coche al ascensor... por ejemplo.

Pregunta en tu concesionario; seguro que lo saben.

Share this post


Link to post
Share on other sites

Buenas noches, yo siempre le quito el star-stop y no se me apaga el motor al abrir la puerta del conductor. Que tambien lo dejo un momento en ralenti, por el turbo, no se si es la causa.

Saludos.

Share this post


Link to post
Share on other sites

A mi se me apaga siempre que abro la puerta.....es un coñazo!!!

 

Mañana voy a preguntar en el concesionario

 

Ya os contare

Share this post


Link to post
Share on other sites

Yo he probado todas las combinacione posibles, tomadas de dos en dos y de tres en tres, y se me apaga siempre. Lo único que no he probado es añadir a la secuencia lo del cinturón. Las únicas veces que no se ha apagado al abrir la puerta del conductor (y a habido veces en que aún así se ha apagado) es con el motorrecién arrancado; en ocasiones me queda muy ajustado a la pared trasera del parking de casa y, al ser Avant, he de separarlo primero dos palmos para poder abrir el portón sin que toque atrás y meter las carteras de las niñas. Pero vamos; es arrancar el coche por las mañanas (estando previamente en frío) , separarlo dos palmos hacia adelante y bajar... y la mayoría de veces no se apaga. En cualquier otra situación... lo hace. Mañana tengo revisión (un año y 30.090 Kms) y lo comentaré.

Share this post


Link to post
Share on other sites

Yo he probado todas las combinacione posibles, tomadas de dos en dos y de tres en tres, y se me apaga siempre. Lo único que no he probado es añadir a la secuencia lo del cinturón. Las únicas veces que no se ha apagado al abrir la puerta del conductor (y a habido veces en que aún así se ha apagado) es con el motorrecién arrancado; en ocasiones me queda muy ajustado a la pared trasera del parking de casa y, al ser Avant, he de separarlo primero dos palmos para poder abrir el portón sin que toque atrás y meter las carteras de las niñas. Pero vamos; es arrancar el coche por las mañanas (estando previamente en frío) , separarlo dos palmos hacia adelante y bajar... y la mayoría de veces no se apaga. En cualquier otra situación... lo hace. Mañana tengo revisión (un año y 30.090 Kms) y lo comentaré.

 

Ya contarás cómo te ha ido con la revisión, qué te han hecho, cuánto han tardado, qué te han cobrado... a mí me toca en breve, llevo unos 29500 y en enero dos años, así que me ganas (en kilómetros) por goleada jeje.

 

En cuanto a lo de pararse al abrirse la puerta, ya lo comenté hace un tiempo. El mío no se para, aunque sospecho que porque los de mi época venían así configurados y me temo que la alegría me va a durar poco, tanto como el tiempo que tarde en pasar la revisión donde creo que van a actualizar ese software.

 

Un saludo.

Share this post


Link to post
Share on other sites

 

Yo he probado todas las combinacione posibles, tomadas de dos en dos y de tres en tres, y se me apaga siempre. Lo único que no he probado es añadir a la secuencia lo del cinturón. Las únicas veces que no se ha apagado al abrir la puerta del conductor (y a habido veces en que aún así se ha apagado) es con el motorrecién arrancado; en ocasiones me queda muy ajustado a la pared trasera del parking de casa y, al ser Avant, he de separarlo primero dos palmos para poder abrir el portón sin que toque atrás y meter las carteras de las niñas. Pero vamos; es arrancar el coche por las mañanas (estando previamente en frío) , separarlo dos palmos hacia adelante y bajar... y la mayoría de veces no se apaga. En cualquier otra situación... lo hace. Mañana tengo revisión (un año y 30.090 Kms) y lo comentaré.

 

Ya contarás cómo te ha ido con la revisión, qué te han hecho, cuánto han tardado, qué te han cobrado... a mí me toca en breve, llevo unos 29500 y en enero dos años, así que me ganas (en kilómetros) por goleada jeje.

 

En cuanto a lo de pararse al abrirse la puerta, ya lo comenté hace un tiempo. El mío no se para, aunque sospecho que porque los de mi época venían así configurados y me temo que la alegría me va a durar poco, tanto como el tiempo que tarde en pasar la revisión donde creo que van a actualizar ese software.

 

Un saludo.

 

Bueno, pues ya tengo la primera revisión hecha, en donde compré el coche (Huertas motor, Murcia.) Con un año y 15 días desde la matriculación y 30.200 kms (el día antes de ir a revisión indicó el ordenador "inspección".) La revisión la verdad que fantástica, puede que la mejor que le han realizado hasta la fecha a los coches que he tenido. Primero suben el coche a un elevador y el mecánico (o como lo llamaban "asesor técnico") inspecciona y te enseña todos los bajos contigo delante y bajo el coche: estado de los bajos, fuelles de la suspensión, ausencia de corrosión, golpes o abolladuras en los bajos, neumáticos, frenos.... Luego ya se lo llevaron a taller y a esperar... toda la santa tarde. Me regalaron un bono del tranvía, que para cerca del concesionario, para ir al centro de Murcia y darme una vuelta. La revisión incluía prueba dinámica y lavado exterior e interior. Realizaron la actualización de software por el tema que ya conocemos de la dirección endurecida en temperaturas muy bajas. Al respecto comentar que mi coche estuvo el invierno pasado a la intemperie a -16º y no noté nada extraño con la dirección; sin embargo con el nuevo software va claramente más asistida... tanto en modo auto como eficiency. Por lo demás el coche todo perfecto. Lo único que les comenté es que el sistema de apertura de comfort del maletero (lo de pasar el pie bajo el paragolpes trasero y que te abra) falla más que una escopeta de feria. Lo miraron por encima porque no les daba tiempo a más, pero sigue fallando igual. Tienes que pasar el pie 20 veces para que te abra una. Y el precio: de momento nada porque tengo mantenimiento incluido los primeros 60.000 kms o 4 años (en mi caso serán las primeras dos revisiones) pero me dijeron que la primera salía por 300 y pico y la segunda alrededor de 500 - 500 y poco €... con lo que me quedé a cuadros. Veremos cuando pasen los dos años de mantenimiento si busco otro concesionario o taller. Ah! y con lo del apagado del motor al abrir la puerta... nada, que así se queda.

Share this post


Link to post
Share on other sites

Muchas gracias por compartirlo, Josep.

 

Creo que voy a ir buscando a ver dónde se la pasan al mío, porque a Granada (soy de Barcelona), no voy a ir, no ya por la distancia, ya que voy de tanto en tanto, sino porque el taller de ese concesionario parece ser que no goza de mucha popularidad entre los foreros.

 

Espero que te resuelvan lo de la apertura del maletero sin demasiadas molestias, ya sabemos que es un coñazo tener que llevar el coche al taller, al menos a mí no me gusta nada,

 

Ya contaré qué tal me ha ido.

 

Un saludo.

Share this post


Link to post
Share on other sites

Hoy lo he vuelto a conseguir. Explico la secuencia que es la mas fácil del mundo:

- Punto de partida: coche cerrado y lógicamente apagado. ;-)

- Abro el coche con el mando.

- Me siento, no llego a ponerme el cinturón y arranco. No llego a tocar el cambio, ni el freno de mano.

- Como me doy cuenta de que se me olvida revisar una cosa fuera, me bajo y... El coche no se apaga.

No tenia tiempo para revisar si siempre funcionaba, pero cuando tenga tiempo lo pruebo.

Share this post


Link to post
Share on other sites

Hoy lo he vuelto a conseguir. Explico la secuencia que es la mas fácil del mundo:

- Punto de partida: coche cerrado y lógicamente apagado. ;-)

- Abro el coche con el mando.

- Me siento, no llego a ponerme el cinturón y arranco. No llego a tocar el cambio, ni el freno de mano.

- Como me doy cuenta de que se me olvida revisar una cosa fuera, me bajo y... El coche no se apaga.

No tenia tiempo para revisar si siempre funcionaba, pero cuando tenga tiempo lo pruebo.

Sí, esa es la única forma en la que he conseguido que no se pare. Pero siempre (al menos en mi caso) que el motor esté frío o recién arrancado. Interpreto que ante un arranque en frío no te para inmediatamente el motor, al abrir la puerta, para que siga en funcionamiento y cogiendo temperatura.

Share this post


Link to post
Share on other sites

Durante el año que hace que tengo mi actual A4 B8, he probado todo tipo de combinaciones, y no hay manera, cuando vienes de circular y abres la puerta, el motor se para siempre; creo que por muchas combinaciones que hagamos, habrá algo en la centralita para que siempre actue de esta manera; supongo que algo se podrá hacer con el Vag-Com, pero a saber dónde está, y al menos yo no me atrevo a ir haciendo pruebas...

 

Los que lo habéis conseguido en frío, quizás sea por acción del start-stop, o porque el coche detecta que no se ha circulado X metros, pero si no es en estos casos, creo que o alguien da con la activación, o nada de nada...

 

Estaré atento al hilo, a ver si alguien da con la clave !!

Share this post


Link to post
Share on other sites

Alguien con Vagcom para probar esto, sacado de audiworld:

 

10. Disabling engine stop when opening driver's door.
Recode the Central Convenience module to STOP the engine from turning off when you get out, having moved the car.
[select]
[46 - Central Conv.]
[Coding - 07]
[Long Coding Helper]
Click on the red byte (below) and in the binary code you will see: 00000111
Change it to: 00001111
ie. with 1111 at the end not 111

Tab into the next bit box and you will see the code change to 0F (013F062220B9000083200904200104070000000000000000000000000000 to 013B062220B90000832009042001040F0000000000000000000000000000)
[close the long code helper]
[Do It!]

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.