Jump to content

a6 2.5 tdi 150cv quattro no arranca


t.supra
 Share

Recommended Posts

Hola

De momento el coche arranca perfectamente.Creo que al final a sido por culpa de esta torica.

Espero que no me va a defraudar jijiji

Muchas gracias especialmente al compi a34323 y a todos en general por vuestra ayuda

Link to comment
Share on other sites

  • 2 weeks later...

  • Replies 64
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

  • 1 month later...

Hola foreros.

Como podeis ver en el video de mas arriba sigo con problemas de arranque.Cada tres dias el coche no arranca salvo si monto una bomba de cebado al manguito de gasoil que va a la bomba de inyeccion y asi si que arranca.

Alguien me puede decir por donde puede entrar el aire que se ve en el video por favor

Y como arreglar el problema

Link to comment
Share on other sites

El video es perfecto, se ven de pm las burbujitas.

 

Sobre el problema, está claro que si tienes que montar una bomba de cebado es porque la bomba de inyección no tiene suficiente fuerza y hay que ayudarla. Y mas que falta de fuerza supongo que es falta de vacio en el circuito de aspiración.

 

Si alguna tórica de la bomba no sella bien puede aspirar aire por ahí. El porqué luego aparece en la tuberia es otro tema que quizás algún físico nos pueda explicar aplicando dinámica de fluidos.

 

¿Has cambiado las tóricas que te ha dicho A34323? Es lo mas barato y fácil para empezar. Sí se han dado algunos casos de manguitos del circuito de gasoil en mal estado, pero que yo recuerde, la gran mayoría se arreglaron "reparando" la bomba.

Link to comment
Share on other sites

Gracias por tu respuesta Jafv.

He cambiado todos los manguitos de gasoil,la valvula antiretorno del filtro de gasoil,mañana voy a cambiar el filtro tambien,por si podia ser por aqui la problema,pero las malditas toricas que ha dicho el compi A34323 no, porque no he sido capaz de encontrarlas por ningun lado.Ademas el mes de agosto estuve fuera de España y no he tenido tiempo para buscarlas.

Si alguno de vosotros sabe o tiene la oportunidad de comprarlas y enviarmelas os hago de inmediato el ingreso del dinero necesario sin ningun problema.

Soy realmente desesperado con este problema.

Por favor ,alguna ayuda por aqui o por privado.

Gracias

Edited by dhan67
Link to comment
Share on other sites

Buenas!
Te has pasado por un car bosch service? Es allí donde lo compré yo. Si no las encuentras, dímelo y te las pillo yo. Salen a 1,5e cada una la última vez que compré unas para un forero de Membrilla. Osea 4,5 en total.

Link to comment
Share on other sites

Me he pasado y me han dicho que no las tienen.O eso o no quieren venderlas Si me las puedes comprar tu,te lo agradesco enormamente.Pasame por privado los datos tuyos y te hago el ingreso del coste total por favor.

Link to comment
Share on other sites

  • 1 year later...

Un poco Off topic pero, como acabo el tema? tengo el mismo problema pero mucho mas bestia, me explico;

De un día para otro y con el depósito lleno, no arranco mas, coche en cuesta con el morro bastante elevado, se ceba bien y arranca, lo dejo con sus tubos otra vez bien conectados y me voy a dar una vuelta. El coche funciona bien, pues lo aparco y le doy para arrancar a los 10 segundos de parado y otra vez que no arranca... cebo de nuevo, el coche arranca, intercambio los tubos de la pera por los que vienen del filtro, me espero 5 minutos con el coche funcionado y lo apago. Acto seguido le doy de nuevo para arrancar y misma historia... Hoy le cambiado todos los tubos de retorno junto a las 12 arandelas de cobre y a última hora voy a buscar las tóricas que el compi a34323 expuso para ir descartando cosillas pero, lo veo tan sumamente bestial que parece que tenga un boquete el cuerpo de la bomba o una toma de aire muy grande. Si es cierto que anteriormente y de tanto en tanto algunos arranques los hacia mal arrancando como a 3 cilindros durante 1 o 2 segundos hasta que llenaba los cilindros, pero de parecer tener un poro antes la linea de alimentación o retorno, ahora parece tener un cráter... Otra cosilla que voy a probar es la de cambiar el filtro puesto que lo compre en una de estas tiendas baratas de internet (no se si se puede poner nombres) y pedí la marca mas barata (suya propia...)

No se, la verdad que estas cosas ponen de una mala leche... en fin os mantengo informados para si alguien mas le pasa este problema y doy con la solución no nos volvamos locos cambiando a diestro y siniestro

Edited by Wotan
Link to comment
Share on other sites

Un poco Off topic pero, como acabo el tema? tengo el mismo problema pero mucho mas bestia, me explico;

 

De un día para otro y con el depósito lleno, no arranco mas, coche en cuesta con el morro bastante elevado, se ceba bien y arranca, lo dejo con sus tubos otra vez bien conectados y me voy a dar una vuelta. El coche funciona bien, pues lo aparco y le doy para arrancar a los 10 segundos de parado y otra vez que no arranca... cebo de nuevo, el coche arranca, intercambio los tubos de la pera por los que vienen del filtro, me espero 5 minutos con el coche funcionado y lo apago. Acto seguido le doy de nuevo para arrancar y misma historia... Hoy le cambiado todos los tubos de retorno junto a las 12 arandelas de cobre y a última hora voy a buscar las tóricas que el compi a34323 expuso para ir descartando cosillas pero, lo veo tan sumamente bestial que parece que tenga un boquete el cuerpo de la bomba o una toma de aire muy grande. Si es cierto que anteriormente y de tanto en tanto algunos arranques los hacia mal arrancando como a 3 cilindros durante 1 o 2 segundos hasta que llenaba los cilindros, pero de parecer tener un poro antes la linea de alimentación o retorno, ahora parece tener un cráter... Otra cosilla que voy a probar es la de cambiar el filtro puesto que lo compre en una de estas tiendas baratas de internet (no se si se puede poner nombres) y pedí la marca mas barata (suya propia...)

 

No se, la verdad que estas cosas ponen de una mala leche... en fin os mantengo informados para si alguien mas le pasa este problema y doy con la solución no nos volvamos locos cambiando a diestro y siniestro

 

Buenas!

 

Yo no he vuelto a tener fallos en el ararnque, así que lo mejor es lo que comentas:

- cambiar retornos con sus arandelitas (compralas en la audi que son unas muy delgaditas)

Luego

Lo del filtro puede ser. Suelen dar problemas algunos filtros. POr descartarlo, prueba a comprar uno de marca.

 

A partir de aquí, hay dos opciones, o pones tubos de gasoil temporales a ver si alguno de los de goma originales da el fallo, o directamente cambias lo siguiente para descartar la bomba de inyección:

- compra el kit de juntas en la bosch por 30e y cambia las juntas de los dos tornillos y el que une la electrónica y el cuerpo de la bomba.

 

Mira que no te fuge algún tubo de entrada del gasoil. De otro sitio no puede ser.

Link to comment
Share on other sites

Ayer precisamente me lo estuvo comentando un forero por privado lo de la junta entre el modulo electrónico y la parte mecánica, hace cosa de unas 3 semanas se la cambié al coche de mi tío (Volvo v70) con motor de 5 cilindros 2.5 tdi, el que montaban los A6 anteriores al nuestro... ya que a él si le perdía a borbotones pero no le dejo tirado. Pienso que en el V6, al llevar la bomba mas alta que los inyectores y el circuito de retorno pudiera ser que si toma aire por esa junta el gasoil baje y se vaya por el retorno o alguna cosa parecida

Link to comment
Share on other sites

Bueno pues me autorespondo a mi mismo, después de dejar el coche toda la noche desde ayer que lo arranqué, hoy veo que por el lateral derecho de la bomba esta todo mojado de gasoil, se ve supurar por la unión del modulo de control electrónico y el cuerpo mecánico... así que tiene todos los números para boleto ganador, en un rato subo algunas fotos

Link to comment
Share on other sites

Blanco y en botella es eso seguro, ahora tu elijes la forma de repararlo o como te dije o juntas nuevas.

Con eso se soluciona el problema si o si ya nos dirás. Veras que el coche parece otro y te arrancara

a la primera.

Pon esas fotos que seguro algún compañero lo agradecerá.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...