Jump to content
Sign in to follow this  
coupe_vs

Desesperacion ruido motor 3.0 TDI

Recommended Posts

Datos a5 3.0 tdi manual años 2007 y 280000 kms... Aceite shell ultra helix 5w 30 el pata negra de shell lleva puesto 1 año y 20000 kms...

 

Tenia un ruido fuy al taller de confianza h expertos en audi ...y me dijeron que eran taques...

Le cambie todos los taques los 24 y sigue sonando pero solo en caliente cuando ya has andado unos 10/15 kms ...en punto muerto aceleras hasta 1200 rpms y suena el clacla ( solo en caliente en frio nada )..

 

En el taller me miraron cadenas , tensores , y me dijeron que eran los taques que estaban tocados por los kms pero el resto,estab ok incluido lls arbolede levas...pero nada sigue igual ...

 

Aceite lleva siempre el mismo el shell ultra helix y antes no me lo hacia y desde que llegaron los frios es cuando empece a oirlo...

 

 

Sugerencias¿¿¿

 

 

Continua ....

 

esta mañana hemos calentado el coche en carretera varios kms y luego el mecanico con un oscultador de esos tipo medico ha ido pieza a pieza por el vano motor auscultando... Al localizador yo tambien me los he puesto y PARECE que hemos localizado el ruido en la bomba de vacio del servofreno .. Que va afuera del bloque motor junto al turbo.

 

Al escuchar ahi el mismo ruido se aprecia y si sueltas gas deja de oirse tal cual se reproduce dentro del coche... Me asegura que es de ahi ... Presupuesto unos 260 mano de obra inc

 

 

Ultima actualizacion ( estamos ya desesperados)

 

Bien me han cambiado el depresor por uno nuevo Y NADA EL RUIDO SIGUE... me comentan que lo mismo que quizas falta presion de aceite y que lo iban a comprobar...

 

La presion de aceite la ha medido segun el donde se puede en ese motor...ya que es dificil y en la,parte alta del bloque dice que no hay donde medirlo ....una vez medido...TODO OK...

 

Aparte de quemarlo etc que se os ocurre

Share this post


Link to post
Share on other sites

Hecha algún tipo de humo??supongo que llevara DPF y lo ocultara o no, no lo se. Por lo que dices da la impresión que fuera alguna pieza interna del motor (biela, casquillos. . .) pero claro sin oírlo. . . en que condiciones esta el ruido??se quita en algún momento??aumenta con las revoluciones?

Share this post


Link to post
Share on other sites

Tendrás que seguir investigando pero no descartaria un problema en el bimasa.

aunque me sorprendería que lo hiciera sólo en caliente.

Edited by Tineo

Share this post


Link to post
Share on other sites

A ver me explico ...humo nada 0 todo normal... El coche lo arranchas en frio y NO SUENA NADA¡¡ ... Conforme haces 10/15 kms aparece el ruido ( antes no) es decir los primeros kms y minutos el coche SUENA PERFECTO..

 

el ruido a ralenti 0

El ruido a 1000 rpms 0

A 1200 rpms SUENA

A 1500 rpms SUENA

A 1800 rpms EN ADELANTE NADA TODO NORMAL

 

estando a ralenti ( da igual embrague pisado o no) ...lo subes a 1200//1500 rpms MANTIENES AHI EL ACELERADOR y lo empiezas a oir... ( radio apagada , en una calle con poco ruido) ...

 

Callejeando ...vas en 2 o 3 velocidad y cuando aceleras a punta de gas y llega a ese numero de revoluciones 1200/1500 suena y en cuanto las pasa se calla...EN CARRETERA NO OYES NADA porque siempre vas por encima de las revoluciones descritas donde es audible el sonido.

 

He grabado un video con dos moviles diferentes ( iphone y galaxy) y ninguno de los dos capta el ruido...ya que no es exagerado....

 

NINGUNA LUZ RARA ENCENDIDA ...Y EL COCHE VA PERFECTO ...NI PERDIDA DE POTENCIA NI NADA

 

EL mecanico fue revisando pieza por pieza con el oscultador ( tipo medico) y dice que el sonido estaba en el depresor ...pero se cambio por uno nuevo y tambien lo hacia...DESMONTO EL TURBO Y NADA TODO OK...

 

Aunque lleva kms el coche ha estado mas que mimado no veo normal que fuera nada interno de bielas etc..

Share this post


Link to post
Share on other sites

Lo único que se me ocurre, si dices uqe venia del depresor, es que la unión del depresor con el árbol de levas (supongo que girara solidario con 1 de ellos, al menos asi va mi 2.5) tenga holgura, pero ya te digo que eso habría que ver si viene el ruido de ahí porque por mucho que oscultes al coche es complicado, podría venir del bimasa como dice tineo ya que las rpms en las que lo hace hay mucho par y quizás el bimasa este diciendo adiós. No se puede ayudar mucho mas que dando ideas sin verlo, es muuuyyy complicado el tema de los ruidos, sorry.

 

SALUDOS

Share this post


Link to post
Share on other sites

Hace un video y subilo, a ver si podemos reconocer el sonido.

 

Saludos

 

Luka

Share this post


Link to post
Share on other sites

Hola compañero!!

 

Como te dice Tineo, no has pensado en el volante bimasa?

Share this post


Link to post
Share on other sites

1 binasa lo descarto el mecanico ... Aparte el ruido lo hace con o sin embrague pisado... SOLO EN FRIO... NO SE OYE... Al ralenti el coche y el sonido del motor es PERFECTO..( un bimasa suena todo el rato a ralenti tambien y desaparece al pisar embrague) y por supuesto un bimasa roto suena tanto si el coche esta frio o caliente... ( aqui en frio todo es musica celestial)

 

2 ya expuse antes que intente grabar con dos moviles y que ninguno de ellos capta el sonido pese a que en el momento de la grabacion DICHO SONIDO YO LO OIA...es tan bajalo que los moviles ni entererarse...

 

3 cambie el aceite y filtro de 5w30 shelo ultra hellix a 5w30 castrol y HA MEJORADO PERO EL RUIDO SIGUE...

 

4 PREGUNTO...el mecanico midio presion de aceite en frio y ESTABA OK... pero en caliente NO LA MIRO Y SE SUPONE QUE AHI BAJA DICHA PRESION...Podria sera FALLO de la bomba de aceite que con motor en caliente DE PRESION BAJA Y ENGRASE DE MANERA INSUFICIENTE PROVOCANDO FALTA DE ENGRASE EN EL DEPRESOR Y ----> este cree y haga el ruido?

Share this post


Link to post
Share on other sites

Ese coche sufre de los tensores de la cadena de distribucion, y falla el eje de arrastre de la bomba de aceite, junto a las mariposas de la admision variable. Para cambiar cadenas hay que sacar el motor.. Y con esos km estaran para cambiar. Puestas no se pueden ojear, aunque tienen puntos de control pero es casi imposible acceder... Lleva muchas cadenas.(4)creo recordar.

Los caballetes de las levas tambien se parten si esto es provocado por el desfase entre piñones debido a las cadenas. He llegado a ver motores de esos funcionando con 1 valvula menos y casi ni se aprecia.... Solo toca comprobar y sino abrir y empezar a descartar

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Hola, disculpar que meta la nariz, no escribo mucho por el foro.

 

Yo tengo un A6 3.0 TDI 2007 codigo motor ASB, con 240mil kms, y tengo EXACTAMENTE EL MISMO RUIDO.

 

Se trata de un CLAQUETEO poco perceptible, sucede con el motor en CARGA y en bajas RPM (1200-2500 RPM aprox).

 

Parece que sea algo electrónico lo que provoca este 'PICADO', puesto que no responde a un criterio 'mecánico'. Parece que el ruido vaya acorde a la apertura/cierre de las mariposas de admision variable.

 

Seguire investigando el tema, puesto que me preocupa mucho. Saludos y esperamos vuestra ayuda!!!

Share this post


Link to post
Share on other sites

Hola,

 

refloto este tema porque tengo practicamente el mismo problema en un 3.0 TDI QUATTRO 204cv de 2005

 

Cuando el motor coge temperatura, me entra un ruido a bajas revoluciones en primera marcha, segunda y tercera (normalmente ya en cuarta sueles ir a mas revoluciones). Es un ruido bastante molesto y sonoro...pero lo dicho, solo en caliente, en frio no me suena "casi" nada.... pero a medida que va subiendo hacia los 90 grados, se vá notando, y cuando ya tiene temperatura, el ruido se queda para no irse.

 

En carretera es musica celestial, no suena absolutamente nada y vá como la seda.

 

El coche tiene 250.000 km y bueno, como comento, el problema es muy similar al del compañero que ha abierto el hilo.

 

A ver si alguien puede ayudar con el tema en caso de que le haya pasado o sepa de algun caso igual... o algunos de los compañeros que ha hablado mas arriba, a ver si por casualidad lo solucionó y me puede orientar diciendome donde estaba el problema.

 

Saludos!

Share this post


Link to post
Share on other sites

Refloto con el mismo problema!

En frio cojonudo, pero al llevar un par de minutos suena a claqueteo sobre las 1700rpm,  mas revoluciones mas ruido, embrague no es, con el capot abierto das gas y suena junto a los inyectores, da miedo el martilleo que pega, en algunos momento con el gas a 2000 rpm  parece que deja de sonar pero es levantar un milimetro el pie y martilleo!!

Dentro del coche solo se escucha de 1500rpm a 2000 rpm por que ya el ruido de  velocidad lo comufla.

Tambien silva un poco el turbo pero dudo que tenga nada que ver...

Hace poco que lo tengo es un  crdi 2.0 140cv del 2006

No se que aceite tenia

Ahora le he puesto  eceite repsol 5w40 c3 para filtro de particulas y puede ser que suene menos, en papeles dice que tiene que llevar8 15w40 acea c3 pero no  veo ningun aceite acea c3 15w40

Sera por el aceite?

Estoy pensando en hacer pruebas de presion de aceite pero aun no se como hacerlas!

  Bueno a ver si algun alma  caritativa me ayuda! 

Share this post


Link to post
Share on other sites
En 17/11/2015 a las 20:30, coupe_vs dijo:

Datos a5 3.0 tdi manual años 2007 y 280000 kms... Aceite shell ultra helix 5w 30 el pata negra de shell lleva puesto 1 año y 20000 kms...

 

Tenia un ruido fuy al taller de confianza h expertos en audi ...y me dijeron que eran taques...

Le cambie todos los taques los 24 y sigue sonando pero solo en caliente cuando ya has andado unos 10/15 kms ...en punto muerto aceleras hasta 1200 rpms y suena el clacla ( solo en caliente en frio nada )..

 

En el taller me miraron cadenas , tensores , y me dijeron que eran los taques que estaban tocados por los kms pero el resto,estab ok incluido lls arbolede levas...pero nada sigue igual ...

 

Aceite lleva siempre el mismo el shell ultra helix y antes no me lo hacia y desde que llegaron los frios es cuando empece a oirlo...

 

 

Sugerencias¿¿¿

 

 

Continua ....

 

esta mañana hemos calentado el coche en carretera varios kms y luego el mecanico con un oscultador de esos tipo medico ha ido pieza a pieza por el vano motor auscultando... Al localizador yo tambien me los he puesto y PARECE que hemos localizado el ruido en la bomba de vacio del servofreno .. Que va afuera del bloque motor junto al turbo.

 

Al escuchar ahi el mismo ruido se aprecia y si sueltas gas deja de oirse tal cual se reproduce dentro del coche... Me asegura que es de ahi ... Presupuesto unos 260 mano de obra inc

 

 

Ultima actualizacion ( estamos ya desesperados)

 

Bien me han cambiado el depresor por uno nuevo Y NADA EL RUIDO SIGUE... me comentan que lo mismo que quizas falta presion de aceite y que lo iban a comprobar...

 

La presion de aceite la ha medido segun el donde se puede en ese motor...ya que es dificil y en la,parte alta del bloque dice que no hay donde medirlo ....una vez medido...TODO OK...

 

Aparte de quemarlo etc que se os ocurre

Buenos días,

 

Yo tengo un A5 TDI 2.0 de 177cv el cual tiene el mismo ruido que comentas. Lo llevé a la Audi y me dijeron que es "La bomba de alta presión" está en la parte  justo debajo del embellecedor del motor, en la parte delante y a la derecha. El caso es que me dice el jefe de taller que eso es normal....vamos hasta las pelo...as de ese comentario que siempre nos dicen.

De momento lo he dejado así, luego el coche va bien. ahora tiene 4 años y 65.000 km

 

Al final que hiciste tú??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.