Jump to content

Warning rarísimo en el FIS


PBartolo
 Share

Recommended Posts

Me salió el testigo este en la parte superior del fis (a3 8l restyling) y empecé a buscarlo en el manual y no salía nada raro. Salió al darle a las luces (xenon que tengo temporalmente) y se apagó a los 5-10 minutos y no me dió tiempo a sacarle una foto, ya que no volvió a aparecer.
Os pongo un dibujo de lo que recuerdo, ESTÁ INCOMPLETO ya que tengo muchos píxeles muertos.

¿Alguna idea?

 

 

 

 

 

fDFukWl.jpg

Link to comment
Share on other sites


He encontrado esto:

http://www.audiforums.com/forum/audi-a4-8/new-audi-questions-about-instrument-panel-warning-symbols-no-owners-manual-27046/

http://www.drivingtesttips.biz/dashboard-warning-lights/audi-dashboard-warning-lights/audi-a3-dashboard-warning-lights.html

 

Pero ningun simbolo se parece al que tu has dibujado... No ha vuelto a aparecer más??

 

Creo que significa: "PRECAUCIÓN: Dos extraterrestres con su nave quieren abducirte"... :lol2:

:roll1::roll1::roll1::roll1:

Link to comment
Share on other sites

Es muy raro, yo tampoco lo he encontrado en ningún símbolo parecido. Probablemente me falle algo la memoria, pero lo que he dibujado se me quedó grabado.
No me ha vuelto a aparecer, a ver si hoy, que he dejado el coche en el mismo sitio y mismo tiempo me vuelve a aparecer.

Link to comment
Share on other sites

 

Creo que significa: "PRECAUCIÓN: Dos extraterrestres con su nave quieren abducirte"... :lol2:

Lo corroboro :laugh::roll1:

 

 

Yo pensé que era una trolleada :lol:

Pasale el cable para ver que fallos tienes almacenados y así a lo mejor ya sabes por donde tirar...

Link to comment
Share on other sites

Lo mas probable es este, si has puesto xenon y se ha encendido al darles.

attachicon.gifCaptura1.JPG

Pues es tal caso debería salir al pasarle el cable no?

Que significa exactamente porque yo tengo un problema con el balastro de los xenon (no funciona correctamente la altura) y con el cable detecto el error (los de la ITV por desgracia también :lol: ) pero en el fis no me indica absolutamente nada

Link to comment
Share on other sites

 

Lo mas probable es este, si has puesto xenon y se ha encendido al darles.

attachicon.gifCaptura1.JPG

Pues es tal caso debería salir al pasarle el cable no?

Que significa exactamente porque yo tengo un problema con el balastro de los xenon (no funciona correctamente la altura) y con el cable detecto el error (los de la ITV por desgracia también :lol: ) pero en el fis no me indica absolutamente nada

 

 

Este es un testigo de advertencia de bombilla quemada, lo traen los A3 con FIS grande, esta integrado en ordenador de a bordo. Lo he puesto por el compañero qué pregunta lo que podría ser. Ya que comenta que le salió al dar a las luces de xenón que tiene montadas temporalmente y tiene el FIS con pixeles muerto, es lo que mas se parece al dibujo que adjunta.

Tu tendrás otro problema, siempre y cuando hablamos de xenón de fabrica, lo mas probable que se te ha roto la pestaña que engancha con el motorcillo del faro y lo tienes caído. Cuando el faro esta así canta mucho a simple vista, en la ITV no te hacen diagnostico para ver los fallo del ordenador, tampoco se suben tres tíos atrás a ver si el faro se mueve. Quita la tapa del faro y mira la pestaña que engancha el faro con el motorcillo. Si esta rota hay que cambiarla, en el conce no la venden, tienes que buscar por eBay, fabricártela o poner algo para que el faro se aguante en la posición en la que debería de estar.

Link to comment
Share on other sites

 

 

Lo mas probable es este, si has puesto xenon y se ha encendido al darles.

attachicon.gifCaptura1.JPG

Pues es tal caso debería salir al pasarle el cable no?

Que significa exactamente porque yo tengo un problema con el balastro de los xenon (no funciona correctamente la altura) y con el cable detecto el error (los de la ITV por desgracia también :lol: ) pero en el fis no me indica absolutamente nada

 

 

Este es un testigo de advertencia de bombilla quemada, lo traen los A3 con FIS grande, esta integrado en ordenador de a bordo. Lo he puesto por el compañero qué pregunta lo que podría ser. Ya que comenta que le salió al dar a las luces de xenón que tiene montadas temporalmente y tiene el FIS con pixeles muerto, es lo que mas se parece al dibujo que adjunta.

Tu tendrás otro problema, siempre y cuando hablamos de xenón de fabrica, lo mas probable que se te ha roto la pestaña que engancha con el motorcillo del faro y lo tienes caído. Cuando el faro esta así canta mucho a simple vista, en la ITV no te hacen diagnostico para ver los fallo del ordenador, tampoco se suben tres tíos atrás a ver si el faro se mueve. Quita la tapa del faro y mira la pestaña que engancha el faro con el motorcillo. Si esta rota hay que cambiarla, en el conce no la venden, tienes que buscar por eBay, fabricártela o poner algo para que el faro se aguante en la posición en la que debería de estar.

 

Algo me suena de haber oido de esas pestañas. Disculpa la molestia pero tengo un par de dudas que en esto de faros soy un poco lerdo. En mi caso el xenon es de serie y el fis completo, el regulador "funciona a medias" me lo marcaron como leve en la itv ahora no recuerdo como lo miraron creo que era al encender las luces que tienen que ajustarse; en el fis no me sale nada y con el cable me daba un fallo no recuerdo el nombre ahora mismo, podría ser igualmente de las pestañas o si fuese así no funcionaría directamente?. Y te agradecería si pudieses darme el "nombre técnico" para buscarlas.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...