Jump to content

lit

Vuestro 1.6 TDI suena así ???

Recommended Posts

Pues me actualizaron el software del motor en septiembre por una campaña para evitar problemas de condensación y desde entonces suena así al acelerar muy suavemente hasta 1200 rpm, a partir de esas rpm desaparece, es un traqueteo muy molesto, como de coche viejo motor antiguo; me dicen en el conce y Audi que es normal de funcionamiento, pero a mí no me sonaba así antes, ni de coña, os pregunto por si es con el paso del tiempo cuando va apareciendo este ruido, si os ha pasado a los demás o si no os pasa... Gracias.

 

 

Editado por FrA1l3
Editado para poner el video directo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

No se ven los videos ni se escuchan pero el el hilo general lo he escuchado y no es ni medio normal.

Yo llevo ese motor y nunca ha sonado asi te lo aseguro ni en frio ni en caliente.

 

Ademas si como cuentas lo hace despues de una actualizacion que te lo revisen y nos vas contando.

 

Por cierto cuandos kms llevas?

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, jatdt dijo:

Hola

No se ven los videos ni se escuchan pero el el hilo general lo he escuchado y no es ni medio normal.

Yo llevo ese motor y nunca ha sonado asi te lo aseguro ni en frio ni en caliente.

 

Ademas si como cuentas lo hace despues de una actualizacion que te lo revisen y nos vas contando.

 

Por cierto cuandos kms llevas?

 

 

50000 kilometros y un buen trato al coche. A mí me abren los videos en youtube...

 

Compartir este post


Enlace al post
Compartir en otros sitios

¿Entiendo que a nadie le suena así? porque entonces voy a montar en cólera contra M. Conde y Audi... Al final me toca plantarme en la puerta del concesionario y ponerle 4 carteles en los cristales al coche diciendo que me lo han jodido y no me dan una solución.... Si no saben, pues me tendrán que cambiar el motor, pero qué hago... ¿me lo como con patatas? encima de que me lo han fastidiado ellos y ¡¡¡el coche en garantía!!! pero me dicen que es normal de funcionamiento....

Compartir este post


Enlace al post
Compartir en otros sitios
hace 18 minutos, lit dijo:

¿Entiendo que a nadie le suena así? porque entonces voy a montar en cólera contra M. Conde y Audi... Al final me toca plantarme en la puerta del concesionario y ponerle 4 carteles en los cristales al coche diciendo que me lo han jodido y no me dan una solución.... Si no saben, pues me tendrán que cambiar el motor, pero qué hago... ¿me lo como con patatas? encima de que me lo han fastidiado ellos y ¡¡¡el coche en garantía!!! pero me dicen que es normal de funcionamiento....

Te has puesto en contacto con Atención al cliente Audi?

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Entiendo tu enfado, pero debes saber una cosa, las actualizaciones de software por lo general, nunca traen beneficios, al revés, siempre o va igual o va peor que cuando tu les dejastes el coche.

Y otra cosa, no son obligatorias, tu llevas el coche y te dicen que tienes 1 o 2 actualizaciones y les puedes decir tranquilamente que se las metan por donde amargan los pepinos, que si tu no quieres no te tienen por que hacerlas, aparte, lo malo de hacerlas es que si algo va mal después del proceso, te lo comes con patatas por que no se puede volver atrás, las memorias flash donde se realizan estas actualizaciones permiten actualizar, pero no desactualizar.

Ya te digo yo que a mi me da igual que me digan que tienen 352 actualizaciones de software para mi coche, las pueden ir almacenando donde les de la gana por que a mi coche no entran.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 51 minutos, Rafa7 dijo:

Te has puesto en contacto con Atención al cliente Audi?

Saludos

 

Si y nada, solo me informan de lo que ya he hecho y sé, no tienen poder de decisión, son meros recopiladores de información y te la cuentan, por si no la sabías, yo sí la sabía ...y he perdido el tiempo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 34 minutos, Geremy dijo:

Entiendo tu enfado, pero debes saber una cosa, las actualizaciones de software por lo general, nunca traen beneficios, al revés, siempre o va igual o va peor que cuando tu les dejastes el coche.

Y otra cosa, no son obligatorias, tu llevas el coche y te dicen que tienes 1 o 2 actualizaciones y les puedes decir tranquilamente que se las metan por donde amargan los pepinos, que si tu no quieres no te tienen por que hacerlas, aparte, lo malo de hacerlas es que si algo va mal después del proceso, te lo comes con patatas por que no se puede volver atrás, las memorias flash donde se realizan estas actualizaciones permiten actualizar, pero no desactualizar.

Ya te digo yo que a mi me da igual que me digan que tienen 352 actualizaciones de software para mi coche, las pueden ir almacenando donde les de la gana por que a mi coche no entran.

Pues que me pongan un motor nuevo, pero fijaos como suena... me lo han destartalado!!! Además el ruidito lo oigo ya hasta cuando no suena, lo tengo metido dentro.

Compartir este post


Enlace al post
Compartir en otros sitios

pues suena mal mal compañero. Si en el conce donde lo han hecho no te hacen caso, vete a otro diles que tienes un ruido y que te digan la avería o problema por escrito, vuelves al conce donde lo hicieron y se lo enseñas, o te lo dejan igual, o te lo arreglan o queja a Audi España.

suerte!

Compartir este post


Enlace al post
Compartir en otros sitios

Suena bastante mal la verdad, yo llamaría a Audi directamente para exponer el caso

Compartir este post


Enlace al post
Compartir en otros sitios

Ya he hecho lo que decís, y me dice Audi que es normal de funcionamiento... se desentienden y no me dan solución, ¿qué debería hacer? Y es que está en garantía!!!!

Editado por lit

Compartir este post


Enlace al post
Compartir en otros sitios
hace 24 minutos, lit dijo:

Ya he hecho lo que decís, y me dice Audi que es normal de funcionamiento... se desentienden y no me dan solución, ¿qué debería hacer? Y es que está en garantía!!!!

Buenas tardes:

En estos casis lo nejor creo yo es solucionarlo por las buenasAunque te hayas puesto en contacto con Atención al Cliente Audi, depende de que persona te haya atendido y sus ganas te pueden dar una solución u otra lo sé por experiencia. Volvería a ponerme en contacto con ellos por teléfono o email y les vuelves a exponer el caso y que te sientes mal atendido por el departamento y el asesor que te atendió en su momento.....   

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Pff pues si que suena mal, eso no es así, al mío también le hicieron una actualización de la unidad del motor pero no se si será la misma, y no suena así, prueba a ir a otro concesionario o reclama a Audi España.

Los de M.Conde.. no se si será los de aguacate.. a mi padre con un A4 b7 tuvo problemas del árbol de levas y le querían cambiar el motor entero.. 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.