Jump to content

Recommended Posts

Bueno, pues lo he llevado a un taller especializado en centralitas (compré una centralita de la inyección por si la que trae fallaba) y lo que se ha cambiado es la centralita del encendido, que era lo único que no se había cambiado (eran las bobinas lo que se había cambiado), porque el coche daba unos fallos entre las 1500/2000 rpms con variaciones de la aguja del cuenta rpms, ahora se ha subsanado el fallo. Lo único que soy incapaz de quitar es la vibración al ralentí, pero ya me haré a la idea de vivir con ella porque si sigo metiendo dinero en el coche me van a echar de casa y en el taller (en este y en otros 4 que lo he llevado) no le ven nada anormal.

Doy por finalizada la puesta a punto del motor, me centraré en los detalles que quedan por subsanar, topes del asiento del conductor que compré hace dos años y no he cambiado y repasar dirección/suspensión, a ver si cuando cumpla los 100.000 kms lo re-estreno.

Link to post
Share on other sites
  • 3 months later...
  • Replies 44
  • Created
  • Last Reply

Top Posters In This Topic

Aquí estoy otra vez, continúo con los problemas con este coche, me tiene loco, no se que hacer con el, parece que solo funciona bien cuando sale del taller....

He ido a pasar la itv y me han tirado por gases...¡catalizador kaput!...no ha quedado mas remedio que volver al taller, la opción mas económica que me han dado es reconstruir el que trae, en total 380€. No me ha hecho gracia, pero he pensado que todo el funcionamiento irregular del motor podía venir de ahí, así que lo doy por bien gastado si por fín soluciono los problemas que tengo desde que lo compré.

Cuando lo han comprobado en el taller al que lo he llevado (otro distinto al mío, que no tiene analizador de gases) me han dicho de una de las sondas lambda no iba bien y me la han cambiado por otra que llevaba en el maletero (ya las había cambiado dos veces), además me dice que estos coches solo van bién con sondas Bosch, tengo que mirar cuales le he comprado... así que solventado el problema de gases vuelvo a la itv y noto que el funcionamiento del coche no solo no ha mejorado si no que ahora falla mas evidentemente que antes y en algún momento la aguja del cuentarevoluciones se ha vuelto loca, tan pronto se queda parada como empieza a fluctuar, ya me lo había hecho en alguna ocasión, pero no tan exageradamente, lo único bueno es que la itv la ha pasado sin problema.

Desesperado con el coche después de haber gastado mas de 2000€, sigo como al principio.

Por recapitular un poco recordaré que se le han sustituído todos los filtros, bujías (dos veces), cables, bobinas, encendido y sondas lambda (una de ellas dos veces, daba fallo), se han hecho dos limpezas de inyección, comprobación de tomas de aire de la admisión y sustituído la distribución y ahora el catalizador, se ha probado con otra centralita que compré por probar, además de sensores de temperatura del agua y de indicación del cuadro, sensor de temperatura del aire de admisión, en fín, ya no se que mas comprobar/sustituír, a ver si alguien tiene alguna idea y doy con la tecla, porque al final cambio medio coche y será una pijada.

Comentar también que la vibración al ralentí tampoco he sido capaz de quitarla, ya la doy por imposible.

Perdón por el ladrillo que os acabo de soltar, pero la verdad es que estoy hasta los c*** de un coche que me encanta, estoy cada dos por tres pensando en venderlo y dejar de comerme la cabeza, de hecho ya casi no lo uso de la manía que le estoy cogiendo, pero sería una ruína económica, así que no me va a quedar mas remedio que seguir con el hasta que lo solucione, se está convirtiendo en una cuestión de principios.

Un saludo a todos

Edited by nostromo68
Link to post
Share on other sites

Pues la verdad es que no, lo comentaré en el taller, pero cuando anda va como un tiro, cuando mas falla es a ralentí y circulando entre 1.200-1,800 rpm fijas, por ejemplo si vas por una avenida urbana circulando a 1600 rpm estables, notas como va haciendo pequeños fallos, pequeños tirones.

Link to post
Share on other sites

A veces el regulador del alternador no va bien, es capaz de cargar la batería sin problemas pero fluctúa mucho el voltaje haciendo que todo vaya mal, tirones, aguja de las revoluciones que dan saltitos..... Puede que no sea el caso pero yo lo comprobaría, donde mejor se ve es con el torque, porque sale un gráfico con los picos de voltaje que hay y se puede ver mientras vas de viaje y lo ves cuando te falla y puedes saber si es cuando más fluctuaciones hay.

Link to post
Share on other sites
hace 22 horas, nostromo68 dijo:

El indicador de voltaje de la batería no presenta oscilaciones, al menos yo no las he visto nunca, de todas formas lo comentaré también. Muchas gracias.

 

Pues la verdad es que después de todo lo que le has hecho, del esfuerzo invertido y de la ilusión (en parte frustrada) que has puesto en el coche, comprendo que estés por tirar la toalla. Eso sí, la tirarías probablemente justo cuando más cerca estás de la solución. Me temo que no tengo un buen consejo para ti, no más allá de intentar localizar un especialista en el modelo y dejarlo en sus manos, porque parace que los talleres que visitas no terminan de dar con el kid de la cuestión... No obstante, no te sientas mal si decides reconducir tus esfuerzos hacia otro proyecto, quizás hay que marcarse un límite para no quemarse demasiado...

Link to post
Share on other sites

Yo lo que haría en tu lugar sería buscar por ahí una berlina con el mismo motor que funcionase bien, los hay por 2 duros, y a partir de tenerla ir probando todos los componentes hasta dar con el problema, esto obviamente si lo sabes hacer tú, que me da que no es así, yo siempre digo que un coche viejo no se puede tener sin unos conocimientos básicos de mecánica, es totalmente inviable si se tira de taller cada vez que sale algo.

Link to post
Share on other sites
  • 1 month later...

Gracias a todos por el apoyo moral y los consejos mecánicos, la verdad es que pasé la itv y guardé el coche en su plaza (que compré expresamente para el) y no lo he vuelto a tocar. He vendido los otros vehículos de capricho que tenía (un Mercedes w124 y un Rover Coupé) y me decidí a quedarme solo con el Audi, tendré que decidirme un día de estos a llevarlo de nuevo al taller a que lo vuelvan a revisar, pero se me está acabando la paciencia. Encima me da por el c**o que me digan que no notan nada o que la vibración al ralentí es normal....EN UN V6....

Paciencia......

Link to post
Share on other sites
  • 2 weeks later...

Muy buenas.

Tuve un amigo con un primerísimo a4 con el mismo motor y los mismos fallos.

 

Pero peor...

El coche alguna vez iba bien... 

Le pisaba desde abajo y el coche no subía con fuerza

Y cuando subía con fuerza, de repente empezaba a subir pero desinflado.

 

A ralentí creo que tampoco iba fino.

 

Cambió, cables, bobinas, bujías, chips de ecu, lambdas

 

 

Y nada.

Link to post
Share on other sites
  • 2 weeks later...

Lo jodido de este es que a veces va bien, me explico, bien va siempre, pero hay veces que al ralentí no se nota absolutamente nada, aunque son las menos, como el indicador de temperatura, casi nunca marca, pero hay alguna vez que se despierta a saludar (y no tiene que ver con que el motor funcione mejor ni peor), esto ya le tengo dejado por imposible, porque le he cambiado todos los sensores que he encontrado y al final me calentaré y le pondré un par de indicadores auxiliares de temperatura para tener vigiladas las culatas.

De todas formas desde que le compré la plaza de garaje para tenerlo siempre a cubierto, prácticamente no lo uso nada, el no tenerlo en el parking donde vives es poco práctico, da pereza ir a sacarlo y no puedo alternarlo con los otros porque no me entran en esa plaza.

A ver si lo acabo de llevar al taller a comprobar lo del alternador y arreglo el asiento y alineo la dirección.....¡que pereza!

Un saludo

Link to post
Share on other sites

Los fallos intermitentes son los peores de localizar, pero la causa casi siempre es la misma: falla alguna conexión.

 

Siendo un coche entrado en años, lo más probable es que sean soldaduras en alguna placa o relé. También puede ser algún condensador de cualquier placa o relé (los condensadores tienen una vida finita, y valen céntimos...). También pueden ser falsos contactos en cables y conectores.

 

Hace poco (lo conté en otro post), un amigo estaba con un viejo volvo 850 que a veces daba tirones, y a veces no arrancaba en caliente. Cambiamos los dos condensadores del relé de la bomba de combustible (menos de 1€ en cualquier tienda de electrónica), y el coche no ha vuelto a fallar desde entonces.

 

Revisa cada cable y conector que veas. Saca los relés, uno a uno, repasa soldaduras, y vuelve a montar. En los que veas que hay condensadores, cámbialos...

 

Será un trabajo tedioso, pero seguro que lo acabas encontrando.

 

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.