Jump to content

aire a dejado de enfriar


octanos98
 Share

Recommended Posts

Buenas noches chicos, haber si por favor alguno me puede iluminar.De golpe dejo de enfriar el aire acondicionado del coche ahora me lo están mirando y me dicen que el gas no es, el ventilador funciona cuando lo enciendes,queria saber si alguno le ha pasado algo parecido ya he leído varios post sobre el tema y no he encontrado nada igual si os ha pasado algo parecido o igual para darle ya con lo que es,muchas gracias de antemano.

Link to comment
Share on other sites


Efectivamente. Cambia los filtros de habitáculo. A mi me pasó en  viaje a sevilla, con  13 meses el coche, y no salía nada de aire. Filtros nuevos todas las primaveras y arreglado

En 4/1/2014 a las 23:56, alfonsit dijo:

Pues yo la verdad que ni le pregunte como la avía desmontado , estava tan contento con la reparación que algunas cosas ni se las pregunte pero como e dicho anteriormente es un poco raro el personaje esté donde lo llevé el coche pero bueno me  el coche por 200e .

 

Edited by eugenio1966
Link to comment
Share on other sites

El compresor del aire, a mi me pasó......pasando zaragoza a 37 grados:roll1:

 

Si te ha dejado de funcionar del todo lo primero que hay que comprobar es el compresor, si lo que te ha dejado es de salir aire frio pueden ser las valvulas y si todo eso está bien entonces hay que hacer una limpieza al circuito

Link to comment
Share on other sites

Bueno chicos después de 3 días mirando de arriba abajo nada de nada,reles,fusisbles,carga nueva etc etc lo único que el chico me ha dicho que no le llega corriente al compresor,sabeis algo sobre eso mercy,lunes lo llevare a un especialista en electricidad.

 

Link to comment
Share on other sites

hace 2 horas, octanos98 dijo:

Le han metido también la maquina y nada de nada solo me dice que no llega corriente al compresor.

Creo que ya contesté.......

 

Yo miraria de cambiar el compresor, si todo lo demás está bien el compresor no funciona.....éste está bastante a mano para soltarlo y probar con otro. Y los compresores fallan.........

 

A veces no entiendo como miran y se miran las cosas.....en fin,  lo dicho;) Si no le llega corriente ......que está la maza de cables quemados????  el conector que entra en el compresor está mal???? y no lo han comprobado???? no entiendo....

Edited by gonchito
Link to comment
Share on other sites

  • 2 weeks later...
hace 12 horas, octanos98 dijo:

Nada chavales compresor cambiado y listo gracias de todas formas por vuestros comentarios.

 

Al final el compresor, eh!!!! 

 

Me alegro que al final se haya solucionado .......

 

Link to comment
Share on other sites

No sé que c*** le ha pasado a mi ordenador que ha triplicado la respuesta, no es que quisiera que se me oyera mas de la cuenta😂:roll1:a ver si algun moderador deja una sola

Link to comment
Share on other sites

hace 1 hora, gonchito dijo:

No sé que c*** le ha pasado a mi ordenador que ha triplicado la respuesta, no es que quisiera que se me oyera mas de la cuenta😂:roll1:a ver si algun moderador deja una sola

 

Solucionado. :1311_thumbsup_tone2:

 

Salu2.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...