Jump to content

Recommended Posts

Buenas amigos, tengo un problema con el clima y estoy loco y mas ahora con este calor.

Lo que es el sistema del climatizador funciona, los selectores tambien, filtro de habitaculo nuevo... pero no sale aire nk frio ni caliente, pero lo mismo estpy circulando y se pone a funcionar y se mantiene o se vuelve a quitar segun le parezca, algun compi que tuviera el mismo problema? Gracias, me muero de calor.

Link to post
Share on other sites
En 15/6/2018 a las 20:22, IAsenjo dijo:

Buenas amigos, tengo un problema con el clima y estoy loco y mas ahora con este calor.

Lo que es el sistema del climatizador funciona, los selectores tambien, filtro de habitaculo nuevo... pero no sale aire nk frio ni caliente, pero lo mismo estpy circulando y se pone a funcionar y se mantiene o se vuelve a quitar segun le parezca, algun compi que tuviera el mismo problema? Gracias, me muero de calor.

Aver circulando por autopista te sale frio?

y por ciudad no? O en parado tampoco?

en ese caso seria el electroventilador si no no.

define mas la situación para que te podamos ayudar

salu2

Link to post
Share on other sites
hace 11 horas, audi a6 2.0tdi dijo:

Aver circulando por autopista te sale frio?

y por ciudad no? O en parado tampoco?

en ese caso seria el electroventilador si no no.

define mas la situación para que te podamos ayudar

salu2

Cuando funciona funciona en carretera, en ciudad,en parado y en marcha, pero si apago el coche estando funcionando el aire y vuelvo a arrancar y ya no funciona, hasta que vuelve a funcionar.gracias

Link to post
Share on other sites
4 hours ago, angelillo2 said:

mira a ver  a esmerilar las peonzas de la caja de aguas...no cierran bien y el clima se  descontrola..

Con sacarlas y limpiarlas es suficiente. Esmerilarlas para mi es demasiado riguroso. Aunque según lo que nos cuenta no parece que sea de válvulas de calefacción si no de la electrónica del climatizado que se inhibe por lo que sea. (puede ser incluso porque se lo ordene la ecu) 

Link to post
Share on other sites

El boton ECON tiene que estar apagado para que funcione el aire acondicionado digamos de compresor,yo pensaba que era al revez,pero cuando compre el coche y me puse a mirar ahi me di cuenta,ami me pasa que en inivierno sale aire fresco por las salidas de las puertas traseras y el resto calor o tibio

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.