Jump to content

Sign in to follow this  
Portones

Proyecto RESURRECCIÓN

Recommended Posts

Día 26 // 27/09/2019

 

Vamos a ver, hoy lo que hice fue hacer el purgado que me habíais recomendado, la cosa fue:

 

Conecté mi otro coche al Audi, con las pinzas y fue soltando la tuerca que une la tubería de presión con el inyector, de uno en uno, tratando de arrancar el coche, al poco empieza a salir combustible, con alguna burbujita, cuando sale sólo líquido, paramos de dar arranque y se aprieta bien la tuerca. 

 

Así lo hice yo, no se si es así del todo, con cada uno independientemente.

 

La cosa luego no fue mejor, intenté arrancarlo, pero no dio resultado, eso seguía igual, esta vez no se si fue por que el coche que tenía disponible era un Ford Fiesta con un motor 1.0T.

 

Arrancador.jpg.997e6aa8160f650bce4dc5a20a98a0f4.jpg

 

Aquí está, no es un gran motor para arrancarlo, pero ahí estaba echando una mano. Tiene una batería de 600A, 60ah, que es algo más pequeña que la del Audi 760A 75ah.

 

Dejo también el vídeo en el que enseño como sale el gasoil por las tuberías de presión:

 

 

Son el tercero que hice y el s..to.

 

Por lo tanto ya podemos descartar que no esté llegando combustible o que haya aire.


El lunes voy a leer los códigos de fallo del motor, por si hubiera alguno, seguramente venga un Mustang para asegurar que no sea por falta de batería en el coche arrancador, y probaré con la llave que en ningún momento ha hecho saltar el inmovilizador.

 

Creo que no me dejo nada, aún no he probado lo que dijo @Athabasco con el 3 en 1, pero si fuera necesario el lunes también lo probaré.

 

No se si me he dejado algo que me hayáis mencionado ya, y viendo estos nuevos resultados ¿Alguna sugerencia más? La verdad que  cualquier aportación es totalmente bienvenida.

 

Share this post


Link to post
Share on other sites

Hombre lo suyo es que apretes la tuerca de la tobera del injector cuando aún está girando no parar y apretar por que puede volver a entrar aire, pwro vamosxeso retardaria un poco el arranque, a ver si entre eso, el spray y buena bateria lo consigues arrancar.

 

s2

Share this post


Link to post
Share on other sites

Esos motores son muyyyyyy porculeros para purgarlos, haz el proceso de purgado varías veces y debería de arrancar. Si no arranca prueba a mover la polea del árbol de levas lado piloto que es la que va unida a la bomba inyectora. Lleva una pequeña corredera y si no está bien le cuesta una eternidad arrancar, entonces al moverla mueves el avance del comienzo de inyección y es posible que mejore o, en caso de arrancar, empeore. Ahí ya es ir jugando.

 

SALUDOS

Share this post


Link to post
Share on other sites
hace 11 horas, Athabasco dijo:

Hombre lo suyo es que apretes la tuerca de la tobera del injector cuando aún está girando no parar y apretar por que puede volver a entrar aire, pwro vamosxeso retardaria un poco el arranque, a ver si entre eso, el spray y buena bateria lo consigues arrancar.

 

s2

Ojalá la verdad ya os digo que estoy que no cago con arrancarlo ya y probar si todo está bien.

 

Y si todo está bien darme una vuelta con él, que nostalgia...

 

hace 5 horas, WAJE dijo:

Esos motores son muyyyyyy porculeros para purgarlos, haz el proceso de purgado varías veces y debería de arrancar. Si no arranca prueba a mover la polea del árbol de levas lado piloto que es la que va unida a la bomba inyectora. Lleva una pequeña corredera y si no está bien le cuesta una eternidad arrancar, entonces al moverla mueves el avance del comienzo de inyección y es posible que mejore o, en caso de arrancar, empeore. Ahí ya es ir jugando.

 

SALUDOS

Si antes de yo tocar nada arrancaba, es normal que esto necesite hacerlo, ya que no he tocado nada de poleas, ni las propias correas ni la bomba....

Share this post


Link to post
Share on other sites

Si no has tocado distribución no deberías de tener problema, solo el purgado de la bomba que, como digo, es realmente puñetero.

 

SALUDOS

Share this post


Link to post
Share on other sites
hace 7 minutos, WAJE dijo:

Si no has tocado distribución no deberías de tener problema, solo el purgado de la bomba que, como digo, es realmente puñetero.

 

SALUDOS

Hay orden de purgado de inyectores en ese motor?

Share this post


Link to post
Share on other sites
hace 12 minutos, Tineo dijo:

Hay orden de purgado de inyectores en ese motor?

Que yo sepa no, hay que abrir inyectores, darle al arranque e ir cerrando según va saliendo. Pero aún así es muyyyyyyyy porculero para purgar. De hecho yo cuando cambiaba el filtro lo rellenaba para evitar problemas, sino te podías tirar una hora dale que te pego hasta arrancarlo.

 

SALUDOS

Share this post


Link to post
Share on other sites
hace 28 minutos, WAJE dijo:

Si no has tocado distribución no deberías de tener problema, solo el purgado de la bomba que, como digo, es realmente puñetero.

 

SALUDOS

De acuerdo, lo volveré a hacer si siguiese sin arrancar.

 

hace 6 minutos, WAJE dijo:

Que yo sepa no, hay que abrir inyectores, darle al arranque e ir cerrando según va saliendo. Pero aún así es muyyyyyyyy porculero para purgar. De hecho yo cuando cambiaba el filtro lo rellenaba para evitar problemas, sino te podías tirar una hora dale que te pego hasta arrancarlo.

 

SALUDOS

Doy fe, la última vez que lo cambié no lo rellené del todo y tuvo que venir el chico con del seguro, con autoarranque, un arrancador, y todo por que de tantas veces que lo intentamos la batería murió

Share this post


Link to post
Share on other sites

Día 27 // 30/09/2019

 

Hoy llegó el obd2 y el mustang "salvador" y la mala noticia es.. Que el mustang no consiguió arrancar el Audi y la buena es que la centralita no tiene ningún error registrado:

 

758794475_ArranqueconMustang.jpg.4b615e8e6da52c2bfca09c175095befe.jpg885693388_FallosMotor.png.7f24757850b023d5c18c6c51c715656a.png

 

Como sugerencias pendientes tengo el spray y volver a purgar el sistema de gasoil, yo cada vez me convenzo más de que la batería está demasiado muerta.

Voy a intentar hacerme con otra batería en mejor estado para probar, y si no, probaré con otra batería, purgando y con el spray.

 

En ese caso, si no funciona, alguna otra sugerencia?


 

Share this post


Link to post
Share on other sites

Que no se como no has probado ya con el spray, es con lo primero que tenias que haber probado, por que si con eso no arranca es que sí tienes algún problema serio.

Como comentó tineo la vp44 es muy jo**da, recuerdo que con el vectra al año y medio de comprarlo ya tuve problemas de arranque una vez por culpa de los tubos  de retorno del gasoil que me entró aire y no habia manera de arrancarlo tuve que llamar a la opel y el mecsnico que vino le tuvo que enchufar una bomba psra poder arrancarlo ya que la vp44 la lleva incorporada pero no da mucho de si y si lo dejabas cuesta arriba igual se descebaba y no habia forma. Lo del spray lo descubri mas tarde, era cuando ya tenia el audi y lo cogia poco y un par de veces tuve que hechar mano al 3x1 para arrancarlo.

 

s2

Share this post


Link to post
Share on other sites

revisa otra vez por si acaso el purgado, por que le veo poca presion o a no ser que aflojasteis mucho la tuerca con media vuelta es suficiente, viendo que no da fallos el motor y revisando lo que le hiciste, los calentadores le llegan corriente? revisa los fusibles valla ser que se quemara alguno y te estes comiendo la olla y vas descartando, por que si llega corriente ya sabemos que sera combustible, animo que lo arrancamos.

S2.

Share this post


Link to post
Share on other sites
hace 43 minutos, luislucena dijo:

estoy en ascuas, se sabe algo?.

Si yo tambien...

 

Dia 28 // 6/10/2019

 

Por fin he dado con la solucion definitiva....🧐 lata gasolina y misto...🔥🔥🔥....😬😬😬

Share this post


Link to post
Share on other sites
En 1/10/2019 a las 1:13, Athabasco dijo:

Que no se como no has probado ya con el spray, es con lo primero que tenias que haber probado, por que si con eso no arranca es que sí tienes algún problema serio.

Como comentó tineo la vp44 es muy jo**da, recuerdo que con el vectra al año y medio de comprarlo ya tuve problemas de arranque una vez por culpa de los tubos  de retorno del gasoil que me entró aire y no habia manera de arrancarlo tuve que llamar a la opel y el mecsnico que vino le tuvo que enchufar una bomba psra poder arrancarlo ya que la vp44 la lleva incorporada pero no da mucho de si y si lo dejabas cuesta arriba igual se descebaba y no habia forma. Lo del spray lo descubri mas tarde, era cuando ya tenia el audi y lo cogia poco y un par de veces tuve que hechar mano al 3x1 para arrancarlo.

 

s2

Si, si tienes toda la razón la verdad. Esta semana que aún no he tenido ni un minuto (por culpa de la universidad y que doy clases no me da timpo...) probaré 100% con el Spray.

 

En 1/10/2019 a las 12:47, luislucena dijo:

revisa otra vez por si acaso el purgado, por que le veo poca presion o a no ser que aflojasteis mucho la tuerca con media vuelta es suficiente, viendo que no da fallos el motor y revisando lo que le hiciste, los calentadores le llegan corriente? revisa los fusibles valla ser que se quemara alguno y te estes comiendo la olla y vas descartando, por que si llega corriente ya sabemos que sera combustible, animo que lo arrancamos.

S2.

Volveré a hacer una purga a ver si mejorase algo.

El tema de fusibles, si que lo miré el otro día y están todos bien, miré la caja del interior a la izquierda del volante, y la caja del ordenador.

 

hace 9 horas, luislucena dijo:

estoy en ascuas, se sabe algo?.

Nada de momento no he tenido momento para ponerme con el.

 

Como nueva noticia, he conseguido una batería la cual recojo esta semana, supuestamente está en buen estado, así que me echará una mano a la hora de mantener el motor de arranque girando.

 

hace 9 horas, Athabasco dijo:

Si yo tambien...

 

Dia 28 // 6/10/2019

 

Por fin he dado con la solucion definitiva....🧐 lata gasolina y misto...🔥🔥🔥....😬😬😬

 

hace 8 horas, VIX dijo:

A ver si hay suerte...

 

 

Ojalá... DIOS estoy deseando volver a conducir este coche...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.