Jump to content

chilot

Miembros
  • Posts

    382
  • Joined

  • Last visited

Everything posted by chilot

  1. Mi problema lo tengo aquí expuesto y va por buen camino... Nunca en el fis me ha salido el aviso de temperatura, ha sido algo que he visto a través del susodicho canal 49c. y nunca me ha sobrepasado los 110 grados centígrados Ahora lo que pido,imploro , ruego, demando, requiero y en definitiva deseo ,es que alguien me diga que marca en condiciones normales el canal 49c. Gracias
  2. Bueno esta tarde me ha llegado el termostato, y el tabulador o brida , aquí unas fotos , ya falta menos, para saber si esto soluciona el mal. Las famosas patillas que se rompen por no girara izquierdas un cuarto de vuelta. Saludos
  3. La cuestión es ir descartando cosas , en mi caso he cambiado, el rele del clima , el termocontacto, el electroventilador grande, que es ,el que se suele romper , de ahí que te dijera que si al poner el clima, se ponen los dos ventiladores en marcha e incluso el tapón y no he solucionado el problema , ahora estoy convencido de que es el termostato , se queda cerrado , el tubo de marras , está frío y la temperatura sube a 108 -110 por el canal 49c y la aguja se queda muy cerca de la aguja siguiente de 90 grados. En mi caso con el vag com no me salía ninguna avería, por lo que se deduce como bien dijo un forero , que era algo mecánico Después si no doy con la tecla , miraré radiador, pero lo dicho hay que ir descartando y probando las cosas. Saludos y suerte
  4. Pues si tienes ese manguito frío, es que el termostato se queda cerrado , esto siempre que el motor este muy caliente. Puedes mirar la temperatura en el canal 49c a traves del climatizador.Este problema lo tengo actualmente y estoy convencido de que cambiando el termostato lo solucionaré. Si el termostato no abre ,el agua del radiador está fría y ese termocontacto que va alojado en el mismo radiador, no pondría en marcha los electroventiladores , de ahí mi pregunta de antes . Este termocontacto lo puedes puentearlo para ver si funcionan los electroventiladores. El mio diésel ASZ, es diferente , en el motor lleva el sensor de temperatura , que aún no he mirado , ya que creo ,que en mi caso está bien y no se cuantos cables tiene , y el que va en el radiador tiene 3 cables , uno masa y los otros dos para poner en funcionamiento , o bien la 1 o 2 velocidad de los electroventiladores. Saludos
  5. Con el termostato puesto y funcionando correctamente se debe de poner un poco caliente el manguito que viene de la parte de abajo del radiador , si lo sigues va al tubo plástico del termostato, si el termostato se queda cerrado estará frío . El termostato impide o permite comunicar el agua que viene del motor , normalmente caliente después de estar funcionando y cuando alcanza su temperatura de conmutación empieza a abrirse para mezclarse con la que hay en el radiador y haciendo el circuito que pasa por el , obteniendo como resultado que baje esa temperatura. Tambien existe aunque no lo sé en tu modelo , pero puedes mirar si tiene un termocontacto o interruptor de temperatura , que es el encargado de poner los electroventiladores en marcha ,cuando alcanza una determinada temperatura, está en el cuerpo del radiador , según miras de frente , abres capo , en el lado derecho, es un conector. Saludos y suerte
  6. Te actúan lo electroventiladores cuando va subiendo de temperatura. Cuando pones el clima se ponen los 2 electroventiladores en marcha . Has tocado el manguito que viene de la parte de abajo del radiador a ver que temperatura viene , cuando dices la centralita , te refieres a la caja rectangular negra que hay debajo de la batería. Saludos y suerte
  7. Ya lo tengo pedido junto con el tabulador o brida , cuando lo reciba y tenga tiempo, lo pondré , ya que estoy seguro, que se queda cerrado. Pero ahora lo que quiero saber , es lo que marca habitualmente el canal 49c. Gracias por tu aportación.
  8. Buenos días: Podríais decirme , que valor os marca, en el llamado menú oculto del clima , el canal 49c , con el motor , ya caliente. Empiezo yo , me marca 97- 98 grados y en las subidas me sube ( tengo problemas de algún elemento). Muchas gracias
  9. En principio no creo , según tengo entendido el sensor de temperatura da señal al cuadro y a la ecu y cuando falla , la aguja hace cosas raras de sube y baja ( no es mi caso) aunque puede que la otra línea la que va a la ecu pueda estar mal , pero no se , por ejemplo el poner los calentadores en funcionamiento en frío ,La Luz se aprecia que están durante más tiempo que en caliente, señal de que lee bien o al menos eso creo , no he visto signos de lo contrario , aunque no lo sé. Recuerdo que un mecánico me comentó después de hablar del tema , síntomas , etc y decirle ,que era un A3, que eso era ,el sensor de temperatura , pero cuando lo vio , dijo que la caja de aguas era diferente, de plástico y dudó , creo que se refería a otro modelo que cambiándolo iban los electroventiladores.Pero creo ,que no es mi caso , aunque lo tengo en cuenta y no lo descarto. Saludos
  10. Una cosa , las pastillas de freno tienen lo que se llama " chamfering " que es ese limado en ángulo a los bordes laterales de la pastilla , que algunos mecánicos le hacen , cuando no lo tienen , lo digo porque en algunas ocasiones ,es el causante de vibraciones y ruidos . Los bujes has comprobado que no tengan holguras. Por cierto no creo que el problema venga del trapecio como te dije , otra cosa es que al ponerlos nuevos ,lo notes mejor. Creo que los discos pueden estar alabeados , aunque tengan pocos Kms . Saludos y suerte.
  11. Esa egr está para tirarla , creo que aunque la limpies no solucionaras el problema , tiene dos agujeritos debajo del sombrero uno a cada lado y seguro que te expulsa el aceite por ahí . Saludos
  12. Pues por el ruido que hace si pueden ser los silentblock del trapecio ( los que son tipo donuts) da la impresión, de que está tocando de forma intermitente metal , prueba a acelerar un poco en segunda o tercera y soltar de pronto acelerador a ver si te resulta familiar el ruido que haga . Aunque no suena a discos , no se puede descartar aunque tengan pocos Kms y no tengan rebaba, los ruidos despistan mucho. Un saludo y suerte
  13. Aqui un corta y pega del menú oculto, que seguro le sirve a alguien.FUNCIONES OCULTAS EN EL CLIMATIZADOR Apretando a la vez botón recirculación de aire y la flecha de arriba aparece en pantalla "1c".Con lo botones de temperatura del aire (Botón + y Botón -) este numero aumenta o disminuye. Una vez que tengamos el código en display , para verlo tendremos que pulsar de nuevo recirculación La lista de códigos 1c, 2c, 3c y siguientes es la siguiente :1 Fallo en el sistema - visualizado como Diagnostic Trouble Code (DTC), ver el cuadro de Audi.2 Valor digital del sensor de temperatura interior, en el headliner (G 86)3 Valor digital del sensor de temperatura interior, en el cuadro de instrumentos (G 56)4 Valor digital del sensor de temperatura del conducto del generador de aire frío (G 89)5 Valor digital del sensor de temperatura (ambiente) exterior del aire (G 17), delantero6 Valor digital del sensor de temperatura (ambiente) exterior del aire7 Valor Digital del sensor de temperatura ambiente en el ventilador del aire frío (G 109)8 Valor digital del potenciómetro del motor del regulador de la temperatura (rejilla) (G 92)9 Valor delta del regulador de la temperatura (rejilla)10 Valor especificado no corregido del regulador de la temperatura (rejilla)11 Valor digital del potenciómetro del motor de la rejilla central (G 112)12 Valor especificado de la rejilla central13 Valor Digital del potenciómetro del motor de la aleta de Footwell/Defroster (G 114)14 Valor especificado de la rejilla de los pies/descongelador15 Valor digital del potenciómetro del motor de la rejilla del flujo de aire (G 113)16 Valor especificado de la rejilla del flujo de aire17 Velocidad del vehículo (km/h)18 Voltaje real del ventilador (voltios)19 Voltaje especificado del ventilador del aire frío (voltios)20 Voltaje del compresor del aire acondicionado("embrague" del A.A.) (voltios)21 Número de ocurrencias de baja tensión, no-transitorio22 Condición del ciclo del interruptor de alta presión del refrigerante del A.A. (F 118)23 Ciclos del interruptor de alta presión del refrigerante de A/c (F 118)24 Ciclos de los interruptores, absolutos no-fluctuados25 Valor analógico/digital, del interruptor de la "desmultiplicación"26 Valor analógico/digital, del piloto de la temperatura del líquido refrigerador del motor (ECT)27 Velocidad Del Motor (RPM)28 No disponible29 Velocidad del compresor del A.A. en RPM (igual a la velocidad del motor x 1,28)30 Versión del software31 No disponible32 Contador de fallos del potenciómetro, del regulador (rejilla) de la temperatura33 Contador de fallos del potenciómetro, rejilla central34 Contador de fallos del potenciómetro, rejillas inferiores (pies/descongelador)35 Contador de fallos del potenciómetro, rejillas de flujo de aire36 El valor del retorno, para el fin de máximo frío, del potenciómetro del motor del regulador (rejilla) de la temperatura (G 92)37 El valor del retorno, para el fin de máximo calor, del potenciómetro del motor del regulador (rejilla) de la temperatura (G 92)38 El valor del retorno, para el fin de máximo frío, del potenciómetro del motor del regulador de la temperatura de la rejilla central(G 112)39 El valor del retorno, para el fin de máximo calor, del potenciómetro del motor del regulador de la temperatura de la rejilla central(G 112)40 El valor del retorno, para el fin de máximo frío, del potenciómetro del motor del regulador de la temperatura de la rejilla inferior (pies-descongelador) (G114)41 El valor del retorno, para el fin de máximo calor, del potenciómetro del motor del regulador de la temperatura de la rejilla inferior (pies-descongelador) (G114)42 El valor del retorno, para el fin de máximo frío, del potenciómetro del motor del regulador de la temperatura de la rejilla del flujo de aire (G 113) 43 El valor del retorno, para el fin de máximo calor, del potenciómetro del motor del regulador de la temperatura de la rejilla (G 113)44 Contador de ciclo de operación del vehículo 45 Temperatura interior calculada (software interno, en dígitos)46 Temperatura exterior (ambiente), filtrada, para la regulación (software interno)47 Temperatura exterior (ambiente), sin filtro, (software interno, grados centígrados)48 Temperatura exterior (ambiente), sin filtro, (en dígitos)49 Temperatura líquido refrigerante50 Tiempo funcionando (en minutos)51 Temperatura de motor52 Canal 1 de los gráficos - Las condiciones del interruptor de apagado del compresor del A.A. son identificadas por segmentos iluminados de la pantalla " 88,8 ". Ver el cuadro de Audi53 Canal 2 de los gráficos - Las salidas eléctricas del sistema del clima son identificadas por segmentos iluminados de la pantalla " 88,8 ". Ver el cuadro de Audi54 Características del control55 Temperatura exterior (ambiente), en grados centígrados o Fharenheit dependiendo de la configuración del control56 Temperatura en grados centígrados, del sensor de temperatura interior, en el headliner (G 86)57 Temperatura en grados centígrados, del sensor de temperatura interior, en el cuadro de instrumentos (G 56)58 Temperatura en grados centígrados, del sensor de temperatura del conducto del generador de aire frío (G 89)59 Temperatura en grados centígrados, del sensor de temperatura exterior (ambiente) del aire (G 17), delantero60 Temperatura en grados centígrados, del sensor de temperatura ambiente en el ventilador del aire frío (G 109)61 Versión del programa (la más nueva)86 Chequeo de la pantalla (todos los segmentos de la pantalla del control del clima se encienden )Saludos
  14. Pues en mi caso no , cuando por ejemplo está en 97-98 grados la aguja está en 90 grados clavados, y ahí debería estar la aguja muy cerca de la siguiente raya. Digamos que lo que marca no se corresponde en algunos casos con la que marca la aguja. Saludos Ayer es también estuve viendo el canal 51c
  15. Una pregunta por qué dudas de que sea el termostato , cuál crees que es el causante de problema . Un saludo
  16. Yo no tengo termómetro adicional , pero la temperatura , así como velocidad ( canal 17 ) revoluciones ( canal 27) etc , etc y temperatura del líquido refrigerante canal 49c siempre lo llevo en 97- 98 grados, salvo cuando subo cuestas que aumenta , lo veo a través del llamado " menú oculto del clima " y tienes toda la razón la aguja se clava en 90 grados en un rango que va en mi caso de 85 grados a 100-101 grados, a partir de ahí , se empieza a apreciar que la aguja sube.Por cierto si lo veis decidme cuanto os marca , que lo he preguntado varias veces y nadie dice nada , y ya no sé si es que no sabéis ponerlo , no lo conocéis, os suena a chino o que , me consta que este detalle lo sabe mucha gente , a ver si alguien que le funcione bien , me lo puede decir , solo por curiosidad .. Voy a cambiar el termostato , no porque salga barato , sino porque creo, que es el culpable del problema , ayer sin ir más lejos se me ocurrió tocar el manguito que sale del termostato , que va al radiador y después de circular por sitios como si fuera ciudad ,ya que no puse más de 4 velocidad y llevaba un tiempo viendo en el clima 97-98 grados como siempre, pare , abrí capo y lo toque y estaba frío prueba inequívoca de que no abre. Y bueno ahora a comprarlo y a ponerlo , voy a comprar también, el tubo negro que tiene patillas , que se rompen por no girar el tubo a izquierdas 90 grados al quitarlo ,así lo pongo todo nuevo , la referencia de esta pieza que se llama creo tabulador y también brida , en mi caso es 038 121 121D y 06A 121 121C. Continuará. Saludos
  17. Tienes toda la razón, por lo que he leído , casi siempre se quedan abiertos , y la aguja lo canta rápido, pero he leído casos, de que se quedan cerrados ( los menos) pero también y el resultado es subida de temperatura. Lo que está claro es que si el termostato y los electroventiladores entran cuando deben , la temperatura permanece muy estable. Saludos
  18. Yo también creo que es el termostato , pero por deducción y pruebas que he hecho , me he dejado llevar por mecánicos y gente de taller , y claro empiezas por termocontacto , tapón , rele ( esa caja negra con 2 conectores que hay debajo de la batería) , el ventilador grande ,que si que es verdad que estaban las escobillas bastante gastadas, y al poner el aire a veces no se ponía en marcha y no solucione el problema , es en definitiva lo que se llama dar palos de ciego y menos mal, que lo he hecho yo todo . Gracias
  19. A ver si me podéis decir lo que os marca a vosotros , en mi caso, llevo mucho tiempo poniendo el canal 49c , en el clima por el citado problema y siempre en conducción normal por carretera está en 97- 98 grados. La pena es que no tengo la referencia del principio, cuando no me subía la aguja de 90 grados. Pero creo que va por encima de un valor normal. Saludos y muchas gracias
  20. Podéis decirme la temperatura normal de trabajo , en el canal 49c, una vez alcanzado los 90 grados en el cuadro . Es para compararlas con las mías. Por si si alguien no sabe poner el canal 49c , en el clima , se pulsa recirculacion y la flecha que apunta hacia arriba a la vez y saldrá en el display " 1c" a continuación le damos a botón de subir temperatura y pasará a 2c , 3c y así sucesivamente hasta llegar a 49c , momento en el cual pulsaremos recirculacion y tendremos la temperatura real del líquido refrigerante. Muchas gracias
  21. La verdad ,es que si es raro , pero me consta que también se quedan cerrados , o incluso parcialmente , ya que es una válvula, pero bueno ,ya se verá, el radiador también podría ser y ya no se que más cosas . Tengo unas ganas de resolver esto . Añadir que esto de la temperatura ha ido a más, en un principio lo hacía de vez en cuando ( se ponía un poco por encima de 90 grados) y siempre en invierno y últimamente lo veo más a menudo y siempre subiendo cuestas largas , y ha ido a más, cada vez más ,se aproxima a la siguiente raya después de la de 90 grados, pero nunca la ha llegado a tocar. También me ha pasado que no he podido quitar en caliente ,el tapón del vaso de expansión ( 2 veces) concretamente, y eso es que hay una excesiva presión en el circuito. A ver si alguien ,que haya tenido subida de temperatura , aporta su experiencia . Saludos
  22. Eso es lo más normal, abierto , no cogeria temperatura , pero he leído que a veces se queda cerrado o no abre totalmente y es la causa por la que sube la temperatura , algo muy lógico, ya que el termocontacto que está en el radiador capta la temperatura del g12 que está en el mismo y al no mezclarse con la que viene del motor y aumente de temperatura , hace que no establezca el circuito eléctrico para poner los electroventiladores en marcha , esa sería la explicación , lo cual no quiere decir ,que sea la causa de mi problema . Creo por lo que he observado , que cuando llega a 108-110 grados la ecu ,manda directamente que se pongan los electroventiladores en marcha, dejando el termocontacto al margen Esta misma mañana ,en la pendiente que menciono más arriba , iba con el tempomat a 120 y cuando ha llegado a 109 me ha quitado el tempomat, la temperatura ha subido a 110 y a continuación la temperatura a empezado a bajar . Saludos
  23. Es un 130cv asz , del 2001 , el radiador no lo he limpiado nunca , pero el g12 siempre ha tenido buen color , pero puede que este sucio,lleva conmigo poco más de 7 años y sólo se ha renovado ,cuando se hizo distribución con 181.000 Kms , ahora tiene 248.000 Kms . Cuando se hizo la distribución, no se cambió el termostato, por eso pienso en el , cómo posible causante. Saludos
  24. Resulta que llevo bastante tiempo ,en el que observó por el canal 49 y también en la aguja que sube de 90 grados. He comprobado que los electroventiladores no se ponen en marcha ,hasta que la temperatura no están en 108-110 grados. Tengo hecho el puente al fusible de 30 a, de la 1^ velocidad del electro. No me gasta nada el g12He cambiado el rele de los electroventiladores, el electro grande es nuevo , el termocontacto que va en el cuerpo del radiador es nuevo , tapón, estos cambios ,los he hecho progresivamente , y a veces va bien , saltan los electroventiladores a unos 98-99 grados parando a 95-96 grados. En otras ocasiones después de un recorrido, paro el motor y se ponen los electroventiladores en marcha. En fin a veces funciona bien . Pero siempre ,hago una prueba por un recorrido fijo ,que tiene mucha subida y siempre se pone a 108 -110 grados .Añadir que al poner el aire, siempre se ponen los electroventiladores en marcha y si lo hago ,baja la temperatura , pero he bajado del coche cuando subo esa cuesta y en el canal 49 cuando va subiendo 104, 105,106,107 grados para ver si se ponen los electroventiladores en marcha y siempre están apagados en esas temperaturas. También por vag com, veo que la temperatura es prácticamente igual que la que marca el canal 49. Ya no se que hacer , pienso que puede ser el termostato ,que a veces se queda cerrado y la temperatura del radiador al estar más fría, hace que el termocontacto no de señal para poner los electroventiladores en marcha . A ver si me podéis ayudar u orientar el ver la aguja por encima de 90 grados me pone.., ya que antes no lo hacía. Y en el menor descuido me cargo el motor. Muchas gracias
×
×
  • Create New...