Jump to content

chilot

Miembros
  • Posts

    385
  • Joined

  • Last visited

Everything posted by chilot

  1. Eso es muy probable sea el relé de intermitencia, que va en el propio warning, que está comunicado , prueba a ponerlo nuevo. Yo tuve un problema de intermitencias de otro tipo y lo desarmé, lo toqué algo y limpié y fue bien durante un tiempo , finalmente lo puse nuevo y problema solucionado. Saludos y suerte
  2. No te sabría decir dónde está , pero parece que el servo v70 se ha quedado bloqueado por rotura o que no le llega corriente y su trampilla no se mueve, para que salga el aire frío. Si al poner el aire el cuentarrevoluciones baja un poco, es que te entra el compresor , además , si abres capó, debes de ver los dos electroventiladores funcionando. Suerte
  3. Normalmente los tubos de vacío son de 3-3,2 mm de diámetro interno , puedes coger uno de los que tengas, sacarlo e ir a comprar uno igual. saludos
  4. Revisa los tubos de presión, por si tuvieras alguna fuga y si puedes pasarle una diagnosis sería ideal. Sobre la temperatura, mira los cables de conector del sensor de temperatura , mira en el menú oculto canal 49c , si esos movimientos de la aguja se corresponde con la temperatura , que será que no , por lo que es muy probable, que el sensor no este bien. Sobre la aguja de gasoil , muy probable que tengas el aforador mal. Saludos y suerte
  5. Si esto, lo hubieras comentado, ganaríamos tiempo, entre otras cosas Sin descartar el caudalímetro, si tuvieras oportunidad de probar uno, sería lo idóneo. Por otro lado el limpiar la egr no garantiza que esté bien, al igual que la limpieza, que le has hecho al turbo. Te han cambiado unos tubos de vacío, lo ideal es cambiarlos todos. Has mirado tubos de presión de turbo a intercooler y de este a la egr , intercooler incluido. Otra cosa en el taller, te cambian piezas , que no arreglan el problema y que te dicen al respecto. Una diagnosis ayudaría. Saludos y suerte
  6. Desconecta el caudalimetro y lo pruebas, a ver qué tal va. Saludos
  7. Lo más recomendable es hacerle una diagnosis, a ver que dice . No obstante , una pregunta cómo has limpiado el caudalimetro. Saludos y suerte
  8. Cuando estás en llano circulando normalmente y en ciudad cuando vas en marchas cortas, que temperatura te marca el 49c . Saludos
  9. Respecto a las intermitencias, es muy probable que el Warning se haya roto. Llevarlo así es peligroso no podrás señalizar las maniobras. Sobre la luces de cruce, yo miraría el cableado, y vería si los cables llevan corriente. saludos y suerte
  10. Encima de la batería, en una cajita negra, hay 3 fusibles de 30a ,uno de los extremos, según modelo, es para la 1ª velocidad del electroventilador, mira a ver que tal están , también se puede dar el caso de que estén bien y por el interior este sulfatado y no haya continuidad. Saludos y suerte
  11. Aquí tienes un sitio : https://www.ebay.es/itm/3mm-x3M-BLACK-SILICONE-VACUUM-HOSE-TUBING-SILICON-PIPE-/250344368542?hash=item3a49afe99e Tiene más medidas y cantidades, incluso colores. Saludos
  12. Es que eso es lo que dice el fabricante , pero ¿que es de por vida ? Si hablases con gente que trabaja reparando , cajas de cambio, te podrán decir, alguna de las causas de desgaste de sincronizadores, rodamientos y engranajes, es obvio un aceite nuevo , no engrasa igual que uno viejo y a la larga puede crear problemas. Tambien algo, muy a tener en cuenta, es que por esta mentalidad , de que es, de por vida , hace que desentendamos del tema , y no observamos el nivel y lo mismo, va perdiendo poco a poco y la hacemos trabajar, con menos valvulina y eso también, genera problemas y a veces muy gordos. Hace unos años ,a un colega, con coche de otra marca, que nunca la había cambiado , llevaba 17 años, con la de origen y decía , pero eso se cambia, después de convencerlo, fuimos a un box y cuando llegamos al bar dónde habíamos quedado , cada uno con su coche , estaba con cara de asombro , me decía , entran las marchas como mantequilla y suena el coche mejor, parece nuevo , que cambio. Por tanto , es muy recomendable cambiarla, la caja lo agradece y cuando se hace el cambio va más suave e incluso el ruido si te fijas, cambia. Saludos
  13. A mi no me suena que tenga filtro , solo lleva 2 tornillos, uno de vaciado y otro de llenado , lo que hay que tener cuidado, es de poner la valvulina adecuada, para la caja. Saludos
  14. Según la página de Castrol , el 110cv del 96 al 2003, lleva ese que has comprado , y como te dice el compañero son 2 litros. Saludos
  15. Cuando dices que la llave no funciona , te refieres a que no te abre las puertas. Saludos y bienvenido
  16. Pues, por un lado, diría que tienes un corto con seguridad , pero si me dices, que también lo hace con el módulo desconectado , que imagino que es el rectangular negro, que va debajo de la batería , ya me dejas descolocado, ya que ese circuito no estaría cerrado y el fusible no tendría que quemar . No te sé decir. ¿Que modelo tienes en concreto? Saludos y suerte
  17. No, se ve negro , porque le metí tubo termoretractil negro , y va al cable que en la primera foto aparece empalmado, rojo con amarillo, pero es rojo.El cable con el que hay que empalmar es mirando de frente, el derecho , que va en línea con el fusible que se funde. Este es un fusible aéreo similar al que utilice yo: https://www.amazon.es/Portafusibles-Impermeable-Fusibles-Tamaño-Mediano/dp/B00LQHJD9A aunque no hay disponibles, pero al menos te haces una idea. Saludos
  18. Aquí la foto del mío , no se aprecia muy bien pero va del mismo hilo rojo , esta encintado y va a tornillo positivo de batería.
  19. En esta foto se ve lo que te digo , en ella han cortado el cable , yo lo tengo hecho de otra forma, sólo le quite un poco de funda al cable rojo y le empalme un extremo de cable del fusible aéreo y el otro extremo a una tuerca del positivo de batería, con un terminal cerrado que no se aprecia muy bien e incluso tiene led que te avisa si está fundido. Todo esto, es con la finalidad de hacerle un puente, a la caja esa de fusibles, que es la que suele dar problemas , con esto se descarta el problema y hacemos el mismo circuito de otra forma, e igual de operativo. Ahora bien , si te funde el fusible aún así , tendrás posiblemente un corto en algún cable e incluso en el propio electroventilador, lo de tirar la toalla no hay que hacerlo nunca , además siempre están los profesionales eléctricos , que pueden dar con el problema. Ahora pongo el mío Saludos y suerte
  20. Yo he realizado unas 5 compras en Aliexpress, de poca monta y la antepenúltima no me llegó, hice una disput* y les mande emails al vendedor y me daba largas , finalmente lo deje por imposible, estaba perdiendo el tiempo, pague con tarjeta , y lo de la protección al comprador de Aliexpress , no la he visto por ningún lado. En Ebay , no he tenido problemas al pagar con pay pal. Eso es un poco lotería , pero eso lo tiene que valorar cada cual. Saludos
  21. El problema es que la caja esa de fusibles , está por dentro mal y te funde el fusible , incluso lo quema. La solución es coger el cable rojo que llega a el y sacarle una derivación con un cable (hay gente que incluso lo cortó) , pero no es necesario , le conectas un fusible aéreo y el otro extremo lo llevas al positivo y habrás puenteado la caja de fusibles , que es lo que da problemas . No se si lo has entendido, a ver si busco un enlace con imágenes y lo ves mejor . Tambien otra opción , es comprar la caja esa negra , de los fusibles y traspasarlos, pero es más rápido y más económico, lo primero que he dicho. Saludos
  22. Pues ya contarás, yo cuando lo hice la primera vez , no bloquee el pivote bien ( debe de sonar un pequeño clonk, al meterlo hacia dentro ) y al meter las marchas , no entraba la que debía , metías 1ª y entraba tercera , debías salir en parado, dando mucho gas y jugando con el embrague y creo recordar, que metiendo marcha atrás, entraba la 1ª. Total un descontrol , pero si no te sale bien , lo vuelves a hacer, que se reajusta automáticamente. Un saludo y suerte.
  23. Si tienes los trapecios bien , ma ha faltado, para que se quede como nuevo, añadirle las 2 bieletas delanteras y los silentblock de la estabilizadora. Saludos
  24. Lo mismo ya los has puesto, pero vamos, si quieres una opción similar a oem, una por menos de 200€ son los Bilstein B4 , yo los llevo y contento , sería muy aconsejable que pusieras las copelas delanteras y traseras , se te quedará el coche como nuevo en ese aspecto. Saludos
×
×
  • Create New...