Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'tensor'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
  • Foros modelos eléctricos Audi
    • Audi RS e-tron GT
    • Audi Q4 e-tron (A partir de 2021)
    • Audi e-tron
  • Anuncios de compra-venta
    • Vehículos
    • Accesorios
    • Compras Conjuntas
  • Test
    • test
  • Quedadas de Club Audi Cantabria
  • Fotos de nuestros Audis de Club Audi Cantabria
  • Discusiones de Club Audi Cantabria
  • ¿Qué hacemos hoy? de Club Audi Cantabria
  • Discusiones de Club Audi Madrid
  • Perfiles de nuestros coches de Club Audi Madrid
  • Discusiones de Club Audi Madrid
  • Foro de Club Audi Madrid
  • Club Audi Fanatiks de Club Audi Fanatiks España
  • Discusiones Audi España Fanatiks de Club Audi Fanatiks España

Calendarios

  • AudiSport Ibérica Club
  • Eventos y quedadas de Club Audi Madrid
  • Eventos de Club Audi Madrid

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Inscripciones 2022

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingresó

  • Inicio

    Fin


Grupo


Ubicación


Intereses


Coche

Encontrado 7 resultados

  1. Hola, Soy nuevo en el foro, me acabo de registrar debido a una averia que he tenido en mi vehículo, a ver si podeis echarme una mano. Hace tres semanas compré un A4 avant 2.0 TDI del 2005 a una persona de confianza, el coche está muy cuidado y en septiembre se cambió el kit de distribución, bomba del agua y la bomba de aceite. La semana pasada, de viaje a Asturias, al parar en el peje de León, el coche se me para, como si se hubiese calado. De repente el motor se apagó. Se enciende el testigo de la batería y al dar al start no hacía ni ganas. Empujamos el coche al arcén y llamo a la grúa que, al levantar la capó ve la correa suelta. Al llevarlo al taller y desmontar para ver los daños y la causa de la avería me dicen que no es tema de la correa, que el kit se cambió en septiembre y que la correa no está rota. Desvián la responsabilidad de la avería al espárago del bloque motor donde se coloca el tensor de la correa, pues ha partido y esa pieza no se cambia con el kit de la distribución. Por lo que tengo entendido y he leido, para tensar la correa es necesario utilizar una llave dinamométrica para dar la tensión necesaria, ni más ni menos, ya que de otro modo la correa se puede salir o romper. También he leido que la principal y practicamente la única causa de rotura de este espárrago es una mala tensión, excsiva, al montar la correa. No sé si teneis algún tipo de información al respecto. Aún no me han dado presupuesto, pero por lo que me han dejado ver en una conversación inicial parece que no quieren hacerse cargo de la responsabilidad y del coste de la reparación. Un saludo y gracias por adelantado.
  2. Hola a todos de nuevo! Siguen surgiendo las dudas y fallas, les cuento.. Tengo un Audi A4 B6 Quattro motor AMB, el detalle es lo siguiente, se reparo el carro de la culata, turbo, y varias mangueras dañadas, ya que el carro prendió el foco del aceite y avance hasta que ya no pudo (en carretera) dije de quedarme en carretera y si, llegué al lugar a duras penas, entonces, se repara la culata, el turbo y las demás mangueras, al momento de iniciar todo marcha bien sereno, el carro, y al momento de agarrar temperatura, se empieza a escuchar el tensor de los árboles de levas, y dije pues es el tensor, aún no lo instalo ya lo compre, pero haciendo pruebas con el manometro, para revisar la presión de aceite, en frío me marca 44psi, y sin escucharse el tensor al momento de agarrar temperatura baja la presión a 29psi que es cuando se empieza a escuchar el tensor, si sigue prendido el carro sigue bajando hasta 19psi pero se escuchaba tremendo el tensor, decidí apagar el motor para que no haya daños en las válvulas en dado caso que se brinque el tiempo. Mi pregunta es a cuántos psi debe de tener el motor para una buena funcion, ahora también ya una vez estando el tensor así ya no agarra presión aún acelerando a que suba a 40psi se sigue escuchando, cómo dato el aceite es 3w30. Entonces mi pregunta a cuántos psi es tener una buena presion de aceite o abra daño en la bomba de aceite? Tanto como en frío y caliente, me comentaron que en frío debe de subir entre 60 y 80psi y en caliente se mantiene a 25 y 30psi. De los cuales mi lógica me dice que para empezar el tensor no sirve por qué al momento de entrar en 29 o 30psi se empieza a escuchar. Gracias!! Espero me puedan ayudar
  3. Mi culo huevo 20.TDI BKD del 2003-2004, lleva este tensor de correa,que por cierto tiene una cierta vibración visual; Sin embargo, en mi casa también hay un Seat León II 1PI 1.9TDI 105cv del 2007, que el motor es un calco al mio, hasta las piezas de filtración de aire y aceite son las mismas referencias. Y sin embargo lleva el mismo tensor, pero con una pieza que la mantiene fija; ¿Vosotros como lo llevais?,¿me falta una pieza o es ASI?,,si os fijais en la primera foto,la de mi A3,hasta le puesto un alambre por si acaso,,,toy acojonao,,. Porfi, echarle un vistazo al vuestro, a ver si lo llevais igual que yo.Nada más levantar el capo esta visible,junto al alternador en la parte interior,
  4. Queridos foreros, cansado de los presupuestos excesivos que me cotizaron para cambiar el tensor que me hacia un ruido de CLACLACLA (lata) cuando la dirección hacia tope, empece a investigar si había alguna forma sin sacar el frente completo del auto. Leí en alguna parte del foro que era posible sacando el alternador. Por lo que, empece la labor con paciencia, saque plásticos, luego ubique el bulon del tensor que lo amura desde atrás debajo del alternador y hacia el centro, se encuentra en una cavidad en la que entra perfectamente una llave de boca, con paciencia (dando 1/4 de giro por vez) logre sacarlo. ya suelto el tensor, pensé que todo iba a ser sencillo, pero el espacio entre la polea y los electro ventiladores, no me daba para poder retirar el tensor. Acá recordé lo de sacar el alternador, labor que comencé, saque dos bulones, y el alternador ni se movió.... ... empece a preocuparme... tire de todas las formas posibles del tensor y nada... así como 1 hora renegando.... y acá el secreto... CON UNA MADERA EMPUJE ENTRE LA POLEA DE LA DIRECCIÓN Y LOS ELECTRO... MUY POCO DIRÍA UNOS 3 O 5 MM Y EMPUJE EL TENSOR VIEJO HACIA ABAJO, CON LO CUAL QUEDO ATRAVESADO HACIA ABAJO, ENTRE EL BLOCK Y SU PARTE POSTERIOR METí UN DESTORNILLADOR PLANO Y EUREKA!!!!!!! salio perfecto. poner el nuevo fue mas sencillo, operación inversa, ir acomodandolo para que pase entre alternador, correa, etc... tantear en el block la posición de las guías, y ponerlo, ajustarlo desde atras, pasar la correa... tensar en sentido inverso y con un destornillador sacar el seguro para que quede tensado.... A NO TENER MIEDO QUE LES AGARRE LOS DEDOS, CUANDO SE SUELTA EL SEGURO, LA CORREA LE CORTA EL RECORRIDO... lo aclaro porque dude mucho hasta que razone....OTRA DUDA QUE SE LES PUEDE PLANTEAR QUE ME PASO, ES QUE AL AJUSTAR EL TENSOR ANTES DE LIBERARLO, LA POLEA SE FRENA CON EL COBERTOR DE LA CORREA DE DISTRIBUCIÓN... TRANQUILOS, CUANDO SUELTEN EL SEGURO EL RESORTE SE ESTIRA Y LA POLEA SE ALEJA UNOS 5 MM DEL COBERTOR...conclusión... Después de rasparme las manos, de 4 horas de trabajo, y de ahorrarme unos cuantos pesos.... la nave funciona perfecto...y el CLACLACLA desapareció.... Espero les sirva... un abrazo Elias
  5. Tengo un AUDI A6 Avant de 180 CV Quattro de 2008. El coche tiene 160.000 kms. Las revisiones pasadas religiosamente, en concesionario oficial de AUDI excepto una en servicio oficial Bosch, avalado por Mutua Madrileña, el seguro. El pasado 3 de Enero, al comenzar a circular con el coche después 4 días parado, empezó a escucharse un leve ruido, un traqueteo como si se hubiera enganchado algo bajo el motor o se hubiera soltado alguna chapa de cobertura. El coche funcionaba bien y ningún testigo indicaba avería alguna. No obstante, llamé al seguro y pedí que lo llevaran al servicio oficial de Bosch, tras la idea de que sería una avería leve que se resolvería antes que tarde. Cuando el personal del servicio oficial de Bosch me comunicó el origen de la avería no daba crédito: unos tornillos que sujetan el tensor de la cadena de distribución se habían partido y caído dentro, en la caja del motor. Así de repente, sin ningún aviso previo ni posibilidad de haberlo podido evitar. Decidí poner una reclamación a AUDI por baja calidad del producto, pues entiendo que no hay recogido ninguna acción en el libro de mantenimiento que ayude a evitar este problema. La chica que me atendió me pidió llevarlo al concesionario oficial de AUDI para que verificaran la avería. Pues bien, el jefe de taller me envía un presupuesto al cabo de dos semanas por un importe de 13.000 euros aproximadamente, por un cambio de motor. Antes de nada quiero que AUDI me verifique la avería que tiene, pero a día de hoy me ha sido imposible conseguirlo. Aluden al hecho de que como llegó parcialmente desmontado, la política de AUDI es cambiar completamente el motor, algo bastante absurdo para aplicar en cualquier caso Os adjunto unas fotos. Me resulta increíble que un coche de estas características pueda ocurrir esto nada más que de conducir y que la marca no dé solución alguna, dando a entender poco más o menos que intento engañarles. Por cierto, es mi tercer (y último casi con toda seguridad) vehículo de la marca, dos de ellos en renting comprados y mantenidos por el mismo concesionario que ahora se niega siguiera a decirme lo que se ha averiado. Ahora mismo he lanzado una peritación judicial, de forma que me comunique formalmente qué ha pasado y, si se pudiera conocer, las razones que lo han causado. Después interpondré denuncia a AUDI ante todos los organismos pertinentes. ¿conocéis casos parecidos? No me creo que el mío sea el único ni el último. Un saludo.
  6. Hola a todos! Mi nombre es Miguel (mikeL de Santa) y este es mi primer post, tengo un tt mk1 1.8t 180cv desde hace una semana y ahora tras limpiarlo estoy revisando más profundamente su estado. Lamentablemente no me han asegurado cuándo se le cambió la correa de distribución, así que he hecho alguna foto para comprobar la prisa con la que debo cambiarla, es decir, cambiarla la voy a cambiar, pero ver si estos días lo puedo mover tranquilo con algún acelerón . Espero que sea suficiente con las fotos de móvil que adjunto, sino, subo algo más. Muchas gracias de antemano a todos y un saludo. http://imagizer.imageshack.us/v2/800x600q90/11/f7a5.jpg http://imagizer.imageshack.us/v2/800x600q90/856/7qar.jpg http://imagizer.imageshack.us/v2/800x600q90/845/gjfq.jpg http://imagizer.imageshack.us/v2/800x600q90/839/o0dm.jpg http://imagizer.imageshack.us/v2/800x600q90/822/bm6e.jpg
  7. estimados estoy aterrado el bicho un A4 B5 del 97 motor AEB 1.8 T de pronto me echo a dar un sonido extraño como traqueteo el auto enciende sin problemas, avanza pero eso si que le cuesta acelerar, no me ha saltado ninguna luz en el cuadro…decidí meter mano y encontré que la correa de distribución esta floja tanto así que puedo moverla con un dedo. si enciendo de nuevo el auto se ajustan pero se vuelven a poner flojas al siguiente, el sonido en mención es como un CLAECLACLAE… alguien me podría ayudar en esto tengo pánico de que haya destruido las valvulas y no se que mas. de antemano gracias por cualquier ayuda.
×
×
  • Crear nuevo...