Jump to content

Recommended Posts

He estado informándome acerca de los kits de sustitución de las chapaletas y por más que leo más me lio, jajjajaja, a ver si alguien me puede echar un cable, ya que tengo muchas dudas; estos kits son universales (mi coche es restyling) o tiene que ser específico para este modelo y en caso de montarlo necesitaría algún tipo de ajuste vía vagcom o similar??.

Muchas gracias y un saludo

 

En principio esos kit son par los 2.7 y 3.0 ambos TDi

Independientemente de que sea restyling o no.

No obstante dale el código de motor al vendedor y él te confirmará.

Link to post
Share on other sites

  • Replies 124
  • Created
  • Last Reply

Top Posters In This Topic

Yo acabo de recibir los dos KITS.

 

Os aseguro que alguien se está haciendo de oro a nuestra costa.

Estos kits no valen lo que nos cobran ni de lejos.

Pero quien sea ha dado en el clavo.

Link to post
Share on other sites

Una cosa que se me olvidó comentar esta mañana.

Parece ser que el fabricante de este kit es MANN HUMMEL (una empresa más que conocida sobre todo por sus filtros MANN).

 

https://www.mann-hummel.com/es/mh-es/products/additional-products/

 

 

¿Nadie tiene acceso al catálogo de este fabricante?

Por saber la referencia y precio porque como siempre pasa la gente que sabe dicha información se aprovecha para sacar beneficio.

 

 

Hola Buenos días,

En caso de ser MANN+HUMMEL sólo se suministra como piezas para origen.

 

Muchas gracias.

Un saludo,

Best regards,

M.B.

Gestión de la demanda / Demand Management

 

MANN+HUMMEL IBERICA, S.A.U.

50197 Zaragoza, Spain

 

Unos post más atrás comentaba sobre el fabricante de estos kits.

Parece ser que los vendedores dicen que lo fabrica la misma empresa que monta de origen Audi.

Pero como podéis ver más arriba la respuesta que me ha dado MANN+HUMMEL IBERICA parece ser que no es así.

Edited by JNV
Link to post
Share on other sites

El martes llevo el coche al taller a que me revisen-limpien la admisión (tiene 121000 km y hace dos años lo traje de Alemania) ya que un par de veces he notado que al estar al ralenti en un semáforo el coche vibraba más de lo normal ;y el otro día se encendió el testigo amarillo , lo resetee y desde entonces voy con la S para revolucionarlo un poco más y la verdad que no ha vuelto a saltar, pero de todas formas he pedido cita para que lo limpien-revisen y me comenten como estan la EGR, chapaletas,.... Ya os contaré la próxima semana

Link to post
Share on other sites

Yo he cambiado las 2 bancadas con el kit. Ya llevo 8 meses y no se ha vuelto a encender la luz.

No he tenido que usar el vag para nada.

Saludos.

Pd.: el kit es igual para todos los 2.7 y 3.0

 

Enviado desde mi XT1021 usando Tapatalk 2

Link to post
Share on other sites
  • 2 weeks later...

Al final he tenido que cambiar la Egr, se ha descarbonizado (por lo visto no estaba demasiado sucia) pero aun así no iba bien y con el tiempo iba a dar mas problemas a si que aprovechando que ya estaba en el taller la cambie y problema solucionado, la egr a veces no asentaba bien y producía que el ralentí fuera inestable ( un par de veces estando parado en un semáforo empezó a variar el ralenti y a cabecear, vibrar el motor de tal manera que hasta se notaba dentro del habitaculo); también han mirado la admisión y lo dicho estaba bastante bien

Link to post
Share on other sites
  • 9 months later...

Hola a todos,

 

primero agradeceros a todos los que habéis aportado vuestra experiencia y conocimientos.Os explico mi caso: desde hace tiempo tenia en famoso testigo amarillo de fallo motor. En concesionario AUDI y algun otro taller me pedian entre 2000 y 3000 € por la reparación. Como no me convencía y me parecia abusivo hace un par de meses me animé a investigar y leer por varios foros (los de audisport-ib los mejores).

Me anime a comprar el cable VAG y empece. Os pongo los errores que me aparecían inicialmente:

004249 - Intake Manifold Runner Control

P1099 - 001 - Electrical Malfunction<---ESTE ERROR NO LO HE PODIDO SOLICIONAR.

004120 - Unlicensed Version. Not all DTCs

P1018 - 001 - - Intermittent<-----------------ESTE ERROR LO SOLICIONE CAMBIANDO LA BIELA DE LA CHAPALETA DEL BANK 2(

)

 

005658 - Unlicensed Version. Not all DTCs

P161A - 001 -<------------------------------------ESTE ERROR LO SOLICIONE CAMBIANDO EL CALENTADOR(BUJIA DE ESTE CILINDRO

005659 - Glowplug for Cylinder 2 (Q11)

P161B - 001 - Open Circuit<------------------------------------ESTE ERROR LO SOLICIONE CAMBIANDO EL CALENTADOR(BUJIA DE ESTE CILINDRO

005660 - Unlicensed Version. Not all DTCs

P161C - 001 -<------------------------------------ESTE ERROR LO SOLICIONE CAMBIANDO EL CALENTADOR(BUJIA DE ESTE CILINDRO

005661 - Unlicensed Version. Not all DTCs

P161D - 001 -

005662 - Glowplug for Cylinder 5 (Q15)

P161E - 001 - Open Circuit<------------------------------------ESTE ERROR LO SOLICIONE CAMBIANDO EL CALENTADOR(BUJIA DE ESTE CILINDRO

005663 - Unlicensed Version. Not all DTCs

P161F - 001 - <------------------------------------ESTE ERROR LO SOLICIONE CAMBIANDO EL CALENTADOR(BUJIA DE ESTE CILINDRO

Como veis, me queda un error que no he sido capaz de solucionar. Os pido ayuda por si algien sabe a que es debido.

 

004249 - Intake Manifold Runner Control

P1099 - 001 - Electrical Malfunction

 

 

GRACIAS. Fran.

Link to post
Share on other sites

Tiene pinta del cuerpo mariposa principal, va justo detras del faro delantero izquierdo, visto desde el asiento del conductor, yo estoy igual, saludos.

Link to post
Share on other sites
  • 2 months later...

Tengo el problema en el bank 2, y ya le cambié la varilla lo cual me lo arregló durante unos meses, no mas.

Ahora tengo claro que la solución es el kit que ya habeis puesto algunos. Pero no me atrevo a hacerlo yo mismo.

En el conce me han dicho que la solución más simple sería limpiar el colector, que es la suciedad lo que le hace fallar.

He encontrado un taller que limpian los dos colectores por 300 euros. Creo que si funciona es una buena solución, pero realmente tengo dudas de que funcione.

Por eso os pregunto, si alguien ha probado limpiar los colectores buscando arreglar este problema y cual ha sido el resultado, si se ha arreglado de forma definitiva, o temporal o directamente no ha servido para nada.

 

Como curiosidad, os cuento que el fallo me da continuamente si el motor está caliente, y se enciende el motor amarillo al tercer arranque consecutivo con el motor caliente. Si el motor está frío, nunca da el error, y cuando realizo varios arranques en frio, el motor amarillo se acaba apagando.

Lo dicho, ¿alguien sabe si la limpieza de los colectores arregla el problema?

Link to post
Share on other sites

Tiene pinta del cuerpo mariposa principal, va justo detras del faro delantero izquierdo, visto desde el asiento del conductor, yo estoy igual, saludos.

 

Yo pensando que eran las bielas de las dos bancadas de chapaletas, las compre y las cambié y resulto ser la mariposa principal tal y como dice Danielg60. Se corre la corredera que une el piñón del motorcito con la mariposa. Hay que cambiar la mariposa después de cerciorarse que es este problema. Os recomiendo buscarla nueva en ebay Alemania ya que son Siemens y hay valen cuatrocientos y pico euros y allí las podéis sacar por la mitad.

 

Saludos

Link to post
Share on other sites
  • 2 months later...

Pues debo tener mala suerte. A ver si a alguien le ha pasado lo mismo, que me diga.

Tengo unicamente el error de la mariposa principal. Tenia el del bank 2 pero se quitó al poner un emulador del motorcillo. Ahora me da solo este error, supuestamente el de la mariposa principal:

 

012597 - Intake Manifold Runner Control: Lower Stop not Reached
P3135 - 001 - Upper Limit Exceeded

He comprado una en ebay alemania, nueva, marca vdo, misma referencia, todo perfecto, la pongo, la compruebo que se mueve al poner/quitar el contacto... cojo vag-com, borro errores y al pasar el vag com de nuevo y todo sigue igual. Mismo y unico error aparece una y otra vez !!!

 

Hay algo más que pueda ser? Hay que codificar algo? A todo el mundo se se arregla este error al cambiar la mariposa principal, menos a mi?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...