Jump to content

Sign in to follow this  
seresmi

Fallo múltiple o ECU cascada

Recommended Posts

Hola.

 

Esta mañana he estado probando el tempomat (el otro día, cuando lo instalé, fijaba la velocidad pero no subía ni bajaba). Después de probarlo un par de veces he visto que ni siquiera me fijaba la velocidad. Al poco he apreciado un ruido raro en el motor, he apagado la radio y he escuchado como si picasen todos los taqués.

 

Esta tarde le he pasado el Vag-Com y me ha dado los siguientes fallos:

 

Solenoide N18

Solenoide N75

Solenoide N108

Caudalímetro

 

Como me ha parecido raro tanto fallo junto y de golpe, he mirado los conectores de la caja de aguas, pues los estuve tocando para instalar el Tempomat, pero estaba todo bien.

 

Alguien sabe si hay alguna avería que dé estos fallos ???

O he "achicharrado" la ECU ???

 

En fin ...... ya tengo distracción para el fin de semana ........

 

 

Saludos.

Share this post


Link to post
Share on other sites

Que raro todo.

 

Has borrado los fallos y vuelto a pasar el test? Se me ocurre que la batería pueda estar regular, suele dar fallos eléctricos.

Share this post


Link to post
Share on other sites

He borrado los fallos y tal como los borro, vuelven a salir.

 

La batería está bien, el motor arranca solo con enseñarle la llave y la tensión es buena.

 

A parte está el ruido que hace, que, a la vista de los fallos, juraría que es ruido de "picado de bielas", detonación, puesto que la N108 es la del comienzo de la inyección.

 

Saludos.

Share this post


Link to post
Share on other sites

Bueno, visto el enorme interés que ha despertado este post y que me lo habéis abarrotado de mensajes, os voy a explicar un poco más ....... (os lo merecéis )

 

El Sábado día 7, me perdí un gran almuerzo con unos 20 - 30 miembros de éste foro por ir a comprar una centralita para mi coche. Misión imposible. Después de visitar 7 desguaces, volví a casa sin haber encontrado la puñetera centralita.

Como el Domingo los desguaces cierran, me lo tomé con más calma y empecé a buscar fusibles fundidos o cables achicharrados (todos los fallos eran Short to Ground). No encontré nada.

 

Ayer por la mañana, como llegué con tiempo sobrado al curro, volví a mirar en la caja donde se aloja la centralita y, al quitar uno de los relés para comprobarlo, vi un fusible que estaba escondido. Lo saqué, lo miré y ....... ZAS !!! estaba fundido. :fool: :fool:

Lo remplacé por otro de igual amperaje y probé ....... el motor no picaba !!!

 

Esta mañana, le he pasado de nuevo el Vagcom, he borrado los fallos, que no han vuelto a salir y le he ajustado el timing, pues había atrasado la bomba para que no picase tanto.

 

El coche vuelve a ser el mismo !!!

 

 

 

Mirar y remirar bien antes de comprar ningún recambio ....... que el fusible vale céntimos !!!

 

Saludos.

 

P.D. : Que nadie me diga ahora ..... "te lo iba a decir ....." ...... "estaba seguro de que era eso ....." ........ "ya me imaginaba que sería una tontería ....." .................

 

 

 

Saludos. :az: :az:

Share this post


Link to post
Share on other sites

A ver, capullin, cuentalo todo, que esas ironias tuyas... :huh:

 

Fuiste tu quien nos dijo por wasapp que tenias la ecu mal :help: y nos movimos como pudimos para mirar de conseguir una que ademas se encontró pero para ti era cara. Yo estuve perdiendo el tiempo mirando el etka a ver si eran compatibles con la de Nacho y con otras que corrian por ahi, incluso cuando se lo comenté a Izeve en el almuerzo de que se encontró una en Terrassa me dijo de haberla bajado él... :unknw: todo eso el viernes noche y ya no supimos nada más :slp1: hasta que te he preguntao y me has dicho lo del fuse.... :thumbsup::yahoo:

 

:hi:

Share this post


Link to post
Share on other sites

A ver, capullin, cuentalo todo, que esas ironias tuyas... :huh:

 

 

Sabes que no va por vosotros ....... :kss1: :kss1:

Share this post


Link to post
Share on other sites

Que grande eres Seresmi, so me pasa ami acabo en el electricista

 

Yo casi acabo en los bomberos ...... porque me entraron ganas de prenderle fuego al coche .... :lol2:

 

Saludos fiera !!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.