Jump to content
Sign in to follow this  
PiCoTTo

LEDs rojos en velocímetro con el barrido de agujas

Recommended Posts

Hola a todos. Es una tontería pero lo he visto en vídeos y me gusta el efecto que añaden al simple barrido.

 

Quería saber si a alguien que tenga el barrido de agujas del cuadro de instrumentos, tanto si es de serie como activado con Vagcom, se le encienden LEDs rojos en el velocímetro a medida que la aguja pasa por ellos y se apagan al retornar. Para los que conozcan los controles automáticos de velocidad, parecen como los LEDs que marcarían la velocidad a la que está configurado el control de velocidad (Tempomat). Una foto de lo que hablo:

 

Barrido_agujas_con_leds_rojos.jpg

Share this post


Link to post
Share on other sites

Esta curioso y queda muy bien, yo me conformaria con conseguir que me hiciera el barrido de agujas.

 

Saludos.

Share this post


Link to post
Share on other sites

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

Share this post


Link to post
Share on other sites

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

thinlizzy yo creo que la foto la hizo en un barrido al poner el contacto, eso creo yo :spiteful:

Share this post


Link to post
Share on other sites

Hola a todos. Es una tontería pero lo he visto en vídeos y me gusta el efecto que añaden al simple barrido.

 

Quería saber si a alguien que tenga el barrido de agujas del cuadro de instrumentos, tanto si es de serie como activado con Vagcom, se le encienden LEDs rojos en el velocímetro a medida que la aguja pasa por ellos y se apagan al retornar. Para los que conozcan los controles automáticos de velocidad, parecen como los LEDs que marcarían la velocidad a la que está configurado el control de velocidad (Tempomat). Una foto de lo que hablo:

 

Barrido_agujas_con_leds_rojos.jpg

 

Es que esa foto corresponde a un vehículo con tempomat. Y al hacer el barrido se iluminan los leds. Fíjate en el icono del coche con el radar frontal

https://www.youtube.com/watch?v=55HdUZvQAWY&index=13&list=PLpWshvOCo2ndpUjCGdod2YZZQN0M0pfAz

Share this post


Link to post
Share on other sites

Pues con la codificación que hacen, no activan ningún bit más, por lo que es raro. El punto rojo iluminado lo he visto cuando tienes el tempomat y se ilumina el de la velocidad programada. Parece como una mezcla entre el test de iluminación de testigos del cuadro y el barrido de agujas, pero el cuadro se ve que no está iluminado. Las esferas se iluminan cuando acaba el test.

 

Yo probaría a hacerle el test de iluminación del cuadro a ver si se iluminan así, igual es codificar test de iluminación y barrido de agujas.

O aunque sea probando sin grabar, poner el long coding que tienen ellos para ver que bits se te activan. Eso si, con mucho cuidado de no guardarlo.

Share this post


Link to post
Share on other sites

 

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

thinlizzy yo creo que la foto la hizo en un barrido al poner el contacto, eso creo yo :spiteful:

 

 

Tu crees? :lol2:

Share this post


Link to post
Share on other sites

Esta curioso y queda muy bien, yo me conformaria con conseguir que me hiciera el barrido de agujas.

 

Saludos.

 

Eso con el vagcom es de lo más sencillo... con el cable lo haces en 2 min

Share this post


Link to post
Share on other sites

 

Esta curioso y queda muy bien, yo me conformaria con conseguir que me hiciera el barrido de agujas.

 

Saludos.

 

Eso con el vagcom es de lo más sencillo... con el cable lo haces en 2 min

El problema es que no tengo vag com ni el cable y no tengo portátil, jejeje.

 

 

Saludos.

Share this post


Link to post
Share on other sites

 

 

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

thinlizzy yo creo que la foto la hizo en un barrido al poner el contacto, eso creo yo :spiteful:

 

 

Tu crees? :lol2:

 

Si que es al poner el contacto que si no no tendría todos esos iconos iluminados en el cuenta revoluciones.

Share this post


Link to post
Share on other sites

 

 

Esta curioso y queda muy bien, yo me conformaria con conseguir que me hiciera el barrido de agujas.

 

Saludos.

Eso con el vagcom es de lo más sencillo... con el cable lo haces en 2 min

El problema es que no tengo vag com ni el cable y no tengo portátil, jejeje.

Saludos.

Si quieres un día que pase por Alcalá...

Share this post


Link to post
Share on other sites

 

 

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

thinlizzy yo creo que la foto la hizo en un barrido al poner el contacto, eso creo yo :spiteful:

 

 

Tu crees? :lol2:

 

Claro hombre, se ve porque esta el led del boost apagado, Picotto no nos engañas.......

Share this post


Link to post
Share on other sites

 

 

 

Plcotto, como vea esta foto alguien de la DGT, te vas a ir a hacer compañía a Julian Muñoz una temporadita....Y te vas a cargar el coche además.... :laugh::laugh::laugh:

thinlizzy yo creo que la foto la hizo en un barrido al poner el contacto, eso creo yo :spiteful:

 

 

Tu crees? :lol2:

 

Claro hombre, se ve porque esta el led del boost apagado, Picotto no nos engañas.......

 

 

Ahora ya me cuadra más... sin el turbo boost conectado no llegas a esa velocidad ni de coña, aunque sea un S3

Share this post


Link to post
Share on other sites

c***, claro que es del barrido al accionar el contacto. Este Thinlizzy!... El fotograma ha dado la casualidad de que lo he pillado justo en ese punto.

 

FrA1l3,eso es lo que comento. Esos LEDs rojos seguro que son los que señalan la velocidad del Tempomat. Y por eso precisamente lo digo, porque tengo el Tempomat y esos LEDs no los debo de tener. Y, por tanto, en el barrido de agujas no se encienden con el efecto que veis.

 

¿Alguien tiene esos LEDs para el Tempomat, aunque no lleve activado el barrido de agujas?

Edited by PiCoTTo

Share this post


Link to post
Share on other sites

No son los los del tempomat. Son los del acc

 

 

Enviado desde mi iPhone con Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.