Jump to content

Ayuda por favor!!!!!!


Senso
 Share

Recommended Posts

Buenas a todos.despues de dejarme la batería seca mi audi a6 4f he descubierto de donde viene el consumo de batería que tengo.el tema es que midiendo con el tester detecte el fusible por el que circula el consumo de batería y mirando el manual me pone que ese fusible va al módulo de comunicación.lo que hago para que no me deje sin batería es cada vez que voy a dejar el coche aparcado en el garaje quito el fusible y al día siguiente antes de arrancar lo vuelvo a poner.cuando quito el fusible observó que no va la pantalla del coche ni la radio ni el Bluetooth (lo que viene siendo el mmi).creo que el consumo me lo hace desde que active el menú oculto del mmi y se ve que toque algo que no debo.como creeis que puedo solucionar el problema?gracias de antemano

Link to comment
Share on other sites

  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

buenas  @Senso

 

Cuanto tiempo tiene la bateria?

 

Cuando mediste los consumos cerraste el coche y esperaste unos minutos a que se "durmieran" las centralitas? 

 

tambien si dices que lo observaste al activar el menu oculto, intenta revertir los cambios y haber si deja de consumir bateria.

 

Un saludo.

Link to comment
Share on other sites

La batería es nueva de hace 1 mes.la cambie creyendo que era la batería y resulta no ser la batería.cuando medio los consumos cerré el coche y deje que entrará en reposo.y a la hora de haberlo dejado en reposo fue cuando empecé a medir y vi el consumo ese.me interesaría bajar el mmi a la 1 actualización osea la de fabrica y desde esa actualización ir actualizando otra vez a la más moderna?

Link to comment
Share on other sites

que mmi , tienes , lo de rebajar la version , no lo habia oido nunca

 yo en mi mmi con disco duro , te hablo de cabeza , le instale la version k900  , segun lei era una version acumulativa , por lo que se  podia actualizar de golpe , sin tener que pasar por las versiones anteriores , 45 min tardo en actualizar

Link to comment
Share on other sites

Respecto de los consumos de corriente no deseados os comento lo siguiente. Hoy queriendo tener 12 v para alimentar un pequeño Bluetooth para escuchar el móvil a través de la entrada auxiliar del mmi, he medido en la alimentación de la radio y del navegador del lado izquierdo del maletero y he comprobado que siempre esos equipos están bajo tensión, esté abierto o cerrado el coche, y haya pasado o no el tiempo de dormirse las centralitas. Esto quiere decir que si alguno de estos equipos tiene una avería interna, la orden de apagado (que imagino la dará otra centralita) no se ejecutará y por ahí habrá consumo. 

Al final he buscado un positivo con contacto en el portafusibles del lado del copiloto, salvo que alguno de los que conocéis bien el coche me diga de dónde puedo obtener 12v cerca del maletero que desaparezcan al cerrar el coche. 

Saludos. 

Link to comment
Share on other sites

hace 9 horas, Senso dijo:

La batería es nueva de hace 1 mes.la cambie creyendo que era la batería y resulta no ser la batería.cuando medio los consumos cerré el coche y deje que entrará en reposo.y a la hora de haberlo dejado en reposo fue cuando empecé a medir y vi el consumo ese.me interesaría bajar el mmi a la 1 actualización osea la de fabrica y desde esa actualización ir actualizando otra vez a la más moderna?

 

el consumo es muy desproporcionado?

Link to comment
Share on other sites

Tengo el mmi 2g.el fusible en cuestión al quitarlo no me va ni radio ni Bluetooth etc.y mirando pone que es del módulo de comunicacion(pero el fusible de al lado también me pone que es del módulo de consumo.y respecto al consumo...si es bastante ya que si lo dejo pagado el coche 3 o 4 horas cuando arrancó el coche está al 60% de bateria

Link to comment
Share on other sites

En 21/9/2018 a las 20:04, dmolitio dijo:

que mmi , tienes , lo de rebajar la version , no lo habia oido nunca

 yo en mi mmi con disco duro , te hablo de cabeza , le instale la version k900  , segun lei era una version acumulativa , por lo que se  podia actualizar de golpe , sin tener que pasar por las versiones anteriores , 45 min tardo en actualizar

 

Que MMi tienes?

Link to comment
Share on other sites

En 22/9/2018 a las 1:04, fjalonso dijo:

Respecto de los consumos de corriente no deseados os comento lo siguiente. Hoy queriendo tener 12 v para alimentar un pequeño Bluetooth para escuchar el móvil a través de la entrada auxiliar del mmi, he medido en la alimentación de la radio y del navegador del lado izquierdo del maletero y he comprobado que siempre esos equipos están bajo tensión, esté abierto o cerrado el coche, y haya pasado o no el tiempo de dormirse las centralitas. Esto quiere decir que si alguno de estos equipos tiene una avería interna, la orden de apagado (que imagino la dará otra centralita) no se ejecutará y por ahí habrá consumo. 

Al final he buscado un positivo con contacto en el portafusibles del lado del copiloto, salvo que alguno de los que conocéis bien el coche me diga de dónde puedo obtener 12v cerca del maletero que desaparezcan al cerrar el coche. 

Saludos. 

 

Ah, ¿pero este coche también quita la tensión de los sistemas o desconecta la batería cuando se 'duerme'?

Link to comment
Share on other sites

7 hours ago, tio_pepe said:

 

Ah, ¿pero este coche también quita la tensión de los sistemas o desconecta la batería cuando se 'duerme'?

La batería sólo se desconecta en caso de accidente cuando se disparan los airbag. Lo que es la gestión de los equipos para que se inhiban en caso de batería baja y según el protocolo que se ha mostrado aquí en el foro, tiene que estar a cargo de otra centralita (no se cual será), pero, insisto, equipos como la radio y el navegador tienen tensión permanente. 

Link to comment
Share on other sites

hace 2 horas, fjalonso dijo:

La batería sólo se desconecta en caso de accidente cuando se disparan los airbag. Lo que es la gestión de los equipos para que se inhiban en caso de batería baja y según el protocolo que se ha mostrado aquí en el foro, tiene que estar a cargo de otra centralita (no se cual será), pero, insisto, equipos como la radio y el navegador tienen tensión permanente. 

 

 

y la centralita del inmovilizador también tiene tensión permanentemente

Link to comment
Share on other sites

hace 9 horas, dmolitio dijo:

 

Este es el mio

mmi.jpg

llevas la misma version que yo......y tengo conectado el menu oculto.

 

Y contestando a los demás no tiene nada que ver una cosa con otra, en los dos modelos los he tenido con el menu oculto y jamas tuve problemas de consumo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...