Jump to content

jabicho

Miembros
  • Posts

    2,466
  • Joined

  • Last visited

Everything posted by jabicho

  1. El mío se pone en 80º al bajar puertos o en tramos en bajada pronunciados. A la minima que le pisas vuelve a la temperatura normal, Nunca le dí más improtancia y en su momento seguí el consejo de varios foreros alemanes con el mismo problema...creo que en mi caso acerté con no hacerle nada
  2. El mío va para 14 años y lleva con este "problema" desde que lo compré. Lo que hice fue hacerle caso a la TSB que puse aquí en su día y hasta hoy...no he tenido ningún tipo de averia por esto
  3. Yo de momento con la goma de Aliexpress todo perfecto...parece de buena calidad
  4. Volante del restyling...lo mejor para quitar "años" de encima. Lo peor codificar el ADS siempre en Dynamic (no tengo botonera), sospecho que responsable de tener ahora el embrague "tocado"
  5. Buff...yo gastar el dineral que debe de valer para algo que sólo va a ver el gasolinero como que no
  6. Si te fijas bien verás que tiene un par de pequeñas sujeciones que salen empujandolas con un punzón, como en la foto. Las vuelves a colocar en el tapón y listo
  7. Gracias... a buscar sitio con hora de taller asequible, porque menudo pastizal...
  8. Bueno, pues pasó la prueba de fuego. 600 km me tiré ayer con él y sólo un par de patinazos en 6º cuando probé a pisarle. El resto del viaje bien...comprobando en las paradas si olía a embrague quemao y nada. Así que lo iré estirando hasta que vea que necesita el cambio ya...lo de los tirones en frio no lo ha vuelto a hacer desde que le quité el "dynamic". De todas maneras...¿cuántas horas te meten por lo del cambio de embrague???
  9. Pues no se qué le pudo pasar...como curiosidad dejé con 13 años (los mismos que tiene este ) y 190.000 km un Rover 420 D para comprarlo, y de embrague estaba nuevo...caso parecido el Renault 21 que tuve antes que el Rover. Este coche lo que tiene son muchísimos kilómetros de autovía en 6ª y andando siempre sobre 1900 rpm. Lo que se llama conducción tranquila, vamos
  10. Las vibraciones me las hizo un par de veces al sacarlo del garaje en frio. Lo que sí me he dado cuenta es que QUITANDO EL MODO DYNAMIC del ADS casi no las hace y además patina menos el embrague...iré tirando así hasta que vea que la cosa va realmente a peor. Gracias por ls comentarios
  11. Gracias, desde luego a Apersa ( a los que les compré el coche ) no se lo voy a llevar...¿cuánto más crees que puedo tirar con él así antes de que termine de cascar?? De momento en marchas cortas no veo que patine...lo noté sólo en 5ª y 6ª
  12. Pues eso, le está sentando mal la vejez a mi bicho. Es un Avant Caga del 2009 con 110.000 km y embrague / bimasa original. Nunca tuve el más mínimo problema de embrague peeero acabo de volver de viaje y un par de días al arrancar en frio y subir rampas en 1ª empezó con las dichosas vibraciones. Y lo peor es que patina el embrague, en carretera revoluciona y no tira en marchas largas si le pisas ( si das gas con cuidado, no) . ¿será sólo cambiar disco de embrague o me tocará la china de cambiar bimasa también?? Ya estoy temblando
  13. Pues al final lo dejé así...le puse un fuelle de un amortiguador de moto.¡¡¡Por lo menos no se ve el fierro!!!
  14. Lo único que queda un poco "feo" ver la barra por entre en paso de rueda...pero bueno, qué se le va a hacer
  15. Nada, si en la próxima ITV no me lo ponen como falta lo dejaré así. La única explicación que le encuentro es el haber rodado bastantes años por autovias con sal...porque por kilómetros tiene muy pocos,la verdad.
  16. OK gracias Tineo, estaba pensando en hacer una ñapa comprando las gomas y tratar de colocarlas sin sacar el amortiguador...pero lo veo complicao
  17. El caso es que hace unos meses pasé la ITV y no me dijeron nada.Los amortiguadores al 80% al parecer...¿lo podré dejar así o se fastidiará el amortiguador??
  18. Hola de nuevo, refloto el post unos años después para que veais esto...así es como me lo he encontrado esta mañana que me dió por mirar:
  19. Jo,jo...menudo fenómeno el que logre hacer eso y tarde que me entero, he debido sacar los faros ya cientos de veces!!
  20. O si quereis una opción más baratilla, con un OBD2 chino se pueden leer los datos del propio módulo de la bateria a través de esta app, ya no está en desarrollo pero funciona todavía ...llevo años controlándola de esta manera> VAG UDS
  21. Je, Je ... me alegro de que lo arregles por ese precio, ¡menuda ganga!!! Yo mientras que no me de algún disgusto gordo aquí siguiré con él...
  22. Deymos, achaques de la edad...me temo que no te va a quedar otra que llevarlo a tapizar.
  23. Nada, me lo sigue haciendo.Y acabo de descubrir más detalles. Tengo un cargador / mantenedor de bateria de esos "inteligentes" y cada vez que lo pongo a cargar parece que salta el fallo de proteccion de componentes en el modulo 9 y empieza el ruido en el maletero del que hablaba más arriba, raro¿¿¿no???
  24. OK,gracias Matraca. Me lo ha vuelto a hacer...y de nuevo coincide con que me sale el fallo intermitente de proteccion de componentes en el modulo 9. Lo he vuelto a borrar y he desconectado la bateria 30 minutos.A ver si con esto "se cura"
×
×
  • Create New...