Jump to content

millen

Miembros
  • Content Count

    458
  • Joined

  • Last visited

Everything posted by millen

  1. Yo tengo un calentador igual de averiado hace años y sin problema alguno, ni siquiera los días de mucho frío. Yo no tocaría nada si no hay síntomas ni consecuencias. El coche te va a consumir igual.
  2. @tete23 Yo cambié amortiguadores (una oferta de Norauto 4x3, SACHS) y brazos superiores (Audi, originales), todo junto, a los 230.000 km. Ya le tocaba. Y después hice la alineación, en la Audi también (no se si fueron 2 horas de MO), una pasta, pero el coche lo dejaron fino fino. En mi opinión no tiene sentido cambiar solo los brazos y dejar unos amortiguadores viejos. De hecho el tener amortiguadores viejos producirá seguramente un desgaste mayor en los brazos. En mi caso los brazos ya rozaban metal contra metal contra su fijación superior. Lo mismo con la alineación,
  3. Te midieron potencia y par antes y después? En cuanto te lo han dejado? Yo soy de los de hacer 300 o 400 mil kilómetros al coche. Si fuese fiable igual me animaba
  4. A ver si está trucado el surtidor...tampoco me extrañaría nada
  5. Nuestro depósito es de 80 L. Mi repostaje máximo es de 80,2 L Mucho me parece que lleguen a entrar 86
  6. Que me decis de tocar el 3.0 TDI de 204 cv? alguna experiencia?
  7. 13V con el coche encendido creo que es poco. Debería estar más cerca de los 14V Si haceis recorridos cortos fijaos que la calefacción eléctrica esté desactivada
  8. Lo que suele fallar es la tira de leds, al menos en mi caso, y no el portalámparas. Mi solución fue cambiar el faro, creo que andaba sobre los 100 euros por internet
  9. La ITV no pinta nada aquí. Yo lo hice directamente con la DGT
  10. Alcoscar, la aguja de temperatura del cuadro de mandos es el mayor engaño de un coche. En mi A6 C6 marca 90° clavados desde los 80 a los 110°. En el C7 es aún peor, marca los 90 desde los 58° Lo sé porque llevo en ambos coches un head up display que marca entre otras cosas la temperatura exacta del refrigerante de vagcom
  11. Me suena que hay que puentear unos fusibles para poder acceder a la ECU con vagcom... No es tan fácil
  12. Antes de cambiar el termostato no me subía de 80º casi nunca, ni en verano, debía de quedarse abierto. Si ahora se sube a 100º en carretera con 6º de temperatura externa, está claro que está cerrado. A saber qué cagada me han hecho en el taller... La aguja de temperatura en Audi marca 90º clavados, ya esté a 80º o a 110º, desde luego a 105º seguía marcando 90 exactos.
  13. Te hacía eso en invierno con este frío y en carretera?? La aguja va siempre a 90 hasta que pasa de 115
  14. He hecho más pruebas, mal asunto con el termostato nuevo. En carretera a 100-120 se me sube el refrigerante a 102° con una temperatura de 6°. No me imagino lo que pasaría el verano con 40°. Está claro que hay algo mal no? El C7 en mismas condiciones no sube de 89° que es cuando abre el termostato
  15. Te refieres a la temperatura del refrigerante no? Entonces igual que el mio, llevarías los ventiladores encendidos a esa temperatura. Debe ser que este coche es muy caluroso...
  16. Esta mañana he ido con el A6 C7 monitorizado, y la temperatura del refrigerante iba clavada a 89º. La del aceite motor algunos picos de hasta 98º. Ventiladores apagados. Curioso la curva de histéresis de la aguja refrigerante del C6, que se clava en 90º desde los 80º hasta pasados los 110º. La aguja refrigerante del C7 es de traca, ya marca los 90º cuando la temperatura del aceite del motor llega a los 55º. Cuidado con los apretones nada más calentar el coche.
  17. Es idéntico al tuyo, 2005 bmk, hasta del mismo color jaja Gracias!!
  18. Hola a todos, Después de cambiar el termostato he pasado de no subir de 80° casi nunca, a que se me ponga normalmente a 100° y salten los ventiladores, ahora en invierno. Eso es lo que me parece raro. Hablo de temperaturas de vagcom. La aguja va siempre en 90, ya sabemos cómo funciona eso. A vosotros en caliente y ahora en invierno se os enciende el ventilador al circular por ciudad? Se ve al parar y abrir el capó... Habéis mirado la temperatura real en caliente con vagcom?
  19. Yo tengo uno que marca error desde hace años y sin problema en el arranque en frío a 0-5º. Prefiero no meterme en líos mientras no de síntoma alguno.
  20. En efecto, no es lo mismo el Quattro del A6 (torsen = pata negra) que el Quattro del A3 (Haldex)
  21. Yo tengo los dos, tiptronic en el C6, y stronic en el C7. Y he de decir que es más rápido y divertido el stronic. De hecho el C7 con 204 cv acelera en 7.0 s, y el C6 con tiptronic y 224 cv en 7,6 s Sobre fiabilidad espero que estén a la par, aunque dicen que es más fiable el tiptronic
  22. No, está detrás de la rueda. Llegas tumbado en el suelo por la parte de atrás. El conector tiene una pestaña que suele estar dura, mete un destornillador de precisión pequeño para abrirla.
  23. Me pasó lo mismo hace años. Tienes el motor izquierdo del freno de mano en circuito abierto. Revisa el conector, abriendolo y cerrándolo, y sobre todo los dos cables que llegan al conector. Para ello mueve el capuchón de goma que los recubre al llegar al conector. En mi caso tenía uno de los cablescortado.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.