Jump to content

Lazpi

Miembros
  • Content Count

    1,975
  • Joined

  • Last visited

Everything posted by Lazpi

  1. Buenas. Si consultas el manual del coche, podras observar que ese comportamiento no es el normal. De manera normal, se enciende el testigo amarillo en la esfera cuenta revoluciones al dar contacto, y acto seguido se apaga. Ese aviso que te aparece en el FIS, solo se deberia de dar cuando efectivamente la presion memorizada varia respecto a la leida. Como esta plataforma no tiene sensores de presion de neumaticos, el sistema tarda unos metros en darte el aviso, ya que lo hace despues de comparar el diametro de giro de las ruedas con los sensores d
  2. Buenas, Cuando compras un cableado a Kufatec, luego en tu area personal te aparece el documento para descargar que es la guia paso a paso de como cablear. Con esa guia y las letras que tienen impresas los cables, cableas como toque. Que en el caso de los calefactables basicamente es alimentacion y masa a la fusiblera que toque y el resto al clima (señal del boton y retorno del sensor de temperatura). Yo lo hice en un A3 del 2004 (8P) y esa generacion no tiene proteccion de componentes en el climatizador, como esta el 8V con ese tema? Si pones el clima 'nuevo' funciona t
  3. Buenas; Tiene pinta de que 2 llantas son de un año o de un lote de fabricacion y otras 2 de otro. A todos los efectos las llantas son iguales, lo unico que varia es la profundidad del alojamiento de los tornillos, en las traseras estas obligado a usar un vaso largo y en las delanteras no. Parece un cambio en algun momento de la fabricacion, aunque normalmente si varian en algo suben la revision (de A a B) Casualidad que estarian puestas en el eje trasero, pero podia a ver sido al reves, o tenerlas rotadas. En este anuncio, tambien esta 'a pares'
  4. Bale; Resulta que el Leaving Home, funciona. Pero tengo que dar rafagas para que se active. Lo que no consigo es sacar el menu del Leaving Home en el FIS, solo consigo sacar el del Coming. Un saludo
  5. El tema esta tratado en este hilo. La centralita de regulacion para los faros AFS y los normales varia de referencia, pero basicamente es la misma instalacion, ademas si no me equivoco se hace mencion a ello en el hilo (leer con detenimiento) Ni idea. Si te voy avanzando que tendras que comprobar las centralitas de puerta para ver si son compatibles con los espejos abatibles, teniendo que ser estas; 8P0959801G conductor 8P0959802G pasajero Esa centralita solo es valida para 4 canales, es decir sensores traseros. En los pre facelift
  6. Pues si que han bajado los faros de xenon...por 90€ me parece mas que un regalo. Las referencias son correctas, los faros de xenon no necesitan de ningun adaptador, ya que llevan conector de 10 polos igual que los halogenos. Asique, si tu centralita de red de abordo es compatible, con decirle que llevas faros de xenon en vez de halogenos, sirve para que funcionen. PERO, circularas de manera ilegal, para ir legal, necesitarias instalar lavafaros y regulacion automatica de altura, ademas de meterlos en ficha. Desde luego, que poniendo los faros 'a pelo' a lo unico que te
  7. Si, de primeras tu simulas la.operativa del boton original con ese 'casero'. En realidad los 4 cables son masa, la señal de masa que el boton mete al pin correspondiente, la.iluminacion del boton y la iluminacion del testigo. Vamos que hacerlo de manera casera u OEM, es lo mismo. Estoy seguro que es codificacion, al llevar centralita de 30 byte de restyling algo cambiara en algun lado, pero no he dado con la tecla. De hecho de primeras no me salia el menu del Coming en el FIS hasta que he cambiado en el byte 2 el bit 4 ahora que me acuerdo. Un saludo
  8. Buenas; Hoy he tenido mañanita de un par de bricos, uno de ellos ha sido cablear el boton del Coming Home / Leaving Home. Primero decir, que el paciente es un poco 'raro', es un pre del 2004, con FIS blanco y centralita de 30 byte (acabada en K). He cableado los 4 cables y activados los Bit 5 y 7 del Byte 00. Con esto, tengo el coming home funcionando bien. Si pulso el boton del mando de luces, se enciende el testigo y los faros se encienden los 30sg que tengo memorizados, si el sensor de luces detecta poca luminosidad, ademas me aparece en el me
  9. La virgen santa! Un A3 8P con llantas de 20? Tiene que quedar muy exagerado a la vista! En fin, las llantas originales de un 8P suelen tener un ET de 54, con un acho de 7 o 7.5 si la memoria no me falla, apartir de ese dato puedes jugar un poco con los ET (cuanto mas bajo, mas para afuera quedaran). La tornilleria es 5x112 y el diametro del buje 57'1. Un saludo
  10. Que no es poco...aunque todo es ponerse! Un keyless no te hace? Es un brico bonito
  11. Si, si consiguieras identificar la eprom de tu radio, podrias desoldarla de la radio vieja y soldarsela a la nueva, con ello 'engañarias' al sistema. Un saludo
  12. Buenas, Las unidades de sonido de los A5 llevan una 'proteccion de componentes', si no se 'casa' con el numero de bastidor de tu coche, funcionan de manera limitada. Tienes que acercarte a un servicio oficial, o a un taller que disponga de ODIS, que es la herramienta de diagnostico oficial, capaz de 'casar' esa radio con tu coche. Un saludo
  13. Solo uno, Ello ya trae las resistencias para ambos plafones, asi como los puentes para que el pulsador del maletero siga funcionando, desconectar intercalar las resistencias y a correr. Un saludo
  14. Solo te puedo ayudar con la duda de los plafones LED originales. Tienes que intercalar unas resistencias que venden, que se ponen en el conector que entra en la pieza que lleva los plafones y la maneta de apertura del maletero, es decir tienes que desmontar el guarnecido interior del maletero, desconectar la pieza e intercalar las resistencias (viene con un juego macho-hembra, no se corta nada) https://www.ebay.es/itm/174023107987 Un saludo
  15. En el ETKA tienes 3 paginas dedicadas a tapones, son los 803-35,36 y 37. Te dejo uno, que creo que es el que puede ser... Un saludo
  16. Bueno...pues se acabo! Cuadro montado, kilometros ajustados, liberado y con mi coding! Me queda dedicarle un rato a quitar el aviso de 'Inspeccion pendiente', que con el SRI Reset no he sido capaz de quitarlo y ya no tenia mas tiempo para dedicarle. Agradecer a Ivan de Vagkey @ivy_madrid el trabajo rapido y fino (me ha dejado los kilometros exactos, ni uno mas, ni uno menos) y al aguantar mis paranoias por ********* jjjjjjj La verdad es que sin bien se puede vivir sin cambiar el cuadro, con el cuadro apropiado el sistema cobra otra 'entidad'. Bas
  17. Gracias a todos equipo! Hoy me he dado cuenta llendo a trabajar de noche, que hay otro extra que no venia de serie y no puse en la lista! -Retrovisores exteriores fotocromaticos Si digo yo, que al final se me olvida hasta lo que hago... Seguiremos dandole! Un saludo
  18. Bueno; Hoy, mientras estaba volviendo a montar el salpicadero despues del cambio de cuadro, me he puesto 'melancolico' y me he dado cuenta de lo 'lejos' que he llegado en el tema bricos en estos 4 años, al menos bajo mi humilde punto de vista. Recuerdo el dia que lo trajimos, la ilusion que tenia con el, y el miedo que tenia a meterle mano. De hecho fui rehacio a hacerle nada gordo por el miedo que tenia a desmontar nada. Recuerdo el respeto y la admiracion que me daban los foreros que ya habian metido mano a sus B8, y me daba la sensacion de que nunca llega
  19. Si claro, tienes que ir al Byte 6, y de ese Byte, deseleccionar el Bit 5, que lo tendras 'tickado'. 'destickas', sales y guardas. Un saludo
  20. Control Module: [09 – Cent. Elect.] [Coding - 07] "Long Coding Helper"Byte 6Bit 5 -> Desactivar
  21. Como te digo es normal. El modo de funcionamiento es automatico (de hay el AUTO) cuando baja la temperatura. Si no deseas que funcione, lo pones a OFF y pista. Ni hay mas Un saludo
  22. Si, precisamente mediante ese menu se recomendaba ponerlo a OFF hasta pasar la campaña. Las opciones que tiene ese menu son 'AUTO' y 'OFF?. Todo correcto. Un saludo
  23. Bueno, Montado! La verdad es que en casa, con una mesa cerca de una ventana (imprescindible buena luz, si es natural, mejor) me ha llevado 10 minutos (no es broma). Lo que he hecho a sido valerme de unas pinzas de depilar para un par de determinados momentos (sobre todo las 2 ultimas lamas) e ir fijando con un trozo de celo la lama colocada. Lama colocada, lama asegurada. Para que no se salgan. He ido de abajo (lama mas cercana al regulador de caudal) a arriba colocandolas. Si os pasa (espero que no), desmontad el difusor y hacerlo en casa, monta
×
×
  • Create New...