Jump to content

Search the Community

Showing results for tags 'electrónica'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 11 results

  1. Tengo una duda al respecto, tras adquirir el Audi TT el mecánico se ha fijado que la luz amarilla de motor (check) no se ilumina en el cuadro de instrumentos cuando se le da al contacto. Hemos visto el manual y sale un asterisco justo en ese testigo a lo cual imaginamos que no en todos los TT esa luz se encenderá, pero no sabemos si es así o está fundida, pues es manual no indica nada. Alguien podría ayudarme verificándolo en su coche? Muchas gracias Os dejo una foto del testigo en cuestión que según el mecánico se debería de enciender al dar contacto. Es el amarillo del velocímetro.
  2. Buenas, me presento en el foro de america latina. Soy de Mexico y hace tiempo adquiri un Audi A3 2009 usado. Ahorita me dedico a darle servicio de mantenimiento básico y estoy aprendiendo algunas cosas más. Reciente me doy cuenta que el puerto OBD2 no comunica con el escaner,ya he revisado los pines 4 y 16 para comprobar voltaje y tengo un voltaje de 0,3 V. Entiendo que el voltaje que debo encontrar es de 12 V aproximadamente. Ya revise la caja de fusibles del lado del conductor y del motor y ningun fusible esta quemado o roto. Alguna sugerencia para continuar con el diagnostico. Gracias.
  3. Buenas tardes. ¿Donde me recomendaríais comprar el cable Vag-COM compatible con mi A4 B7, porque tenía uno chinorris pero se jorobó y ahora puestos a comprar otro, comprar algo mejor. ¿Que recomendais? Muchas gracias.
  4. Hola tengo un Audi A8 D3 4E del 2006 al que no se le cierra la puerta izquierda con el cierre centralizado y tengo que usar la llave, tampoco se abre alguien sabe como solucionarlo?
  5. Hola a todos, Me llamo Álvaro, tengo 22 años y soy de Sevilla, y aunque NO TENGO COCHE (propio) AUN he visto que en este foro hay mucho que aprender sobre Audi. ¿No lo he dicho? Estoy enamorado del A3 Sportback e-tron, y a raíz de él he conocido otras joyas de Audi. Soy estudiante de mecatrónica especializandome en el mundo de la automoción y participante de la Formula Student (diseño de un monoplaza de competición a nivel universitario), y estoy analizando el coste, esfuerzo y tiempo necesarios para hacer andar un Audi que vaya camino al desguace (o incluso sacándolo de allí). Veo que en el foro manejáis mucha información de casi todos los modelos, incluso los más antiguos (los cuales a priori me han parecido los más viables para lo que pretendo con un presupuesto casi inexistente) como podría ser poner a andar un Audi 90. ¡Espero aprender mucho por aquí! Un saludo.
  6. Hola a todos. Quiero instalar una alarma en el coche y pido ayuda para ver cual puedo instalar donde comprarla y como hacerlo ... Preferible que tuviese localizador y avisara por el movil al conectarse. Muchas gracias !!
  7. Buenos días amigos! Llevo un tiempo arrastrando un problema con mi a4 8h, y es el siguiente: A VER SI PODÉIS ECHARME UNA MANO... Se me encendió el testigo de fallo electrónico motor, y con este, entro el coche en modo emergencia (limp mode)....tras meterle el vag...me aparecen 5 fallos. (Los de la foto) En la casa oficial, me dijeron que tenia que cambiar la centralita primero y luego veríamos...cosa que no me convence, pruebas a 700 y pico euros.... Tras borrar los fallos, el coche va bien hasta que le da por volver a encenderse y vuala!!cuando le da la gana se vuelve a encender el testigo: los cinco fallos de nuevo. El otro dia, tras intentar borrarlos, se borraban todos menos uno: 01282 VALVE FOR INTAKE MANIFOLD SWITCH-OVER (N239) 35-10-------INTERMITTENT Después de unos días y volverlo a probar, si se borran los fallos de nuevo...aunque con la misma duración o menos que antes... OJALA ALGUIEN PUEDA ECHARME UNA MANO POR QUE YA NO SE QUE HACER.... GRACIASS
  8. Compañeros necesito un poco de ayuda , ya me ha pasado 2 veces en mi A3 8p del 2004 que dejo los faros encendidos ya que el coche no me da nigun sonido de aviso. He mirado con el vag com y no encuentro como solucionarlo, hice el test de instrumentos y el gong, si me lo hace, no se que pueda ser, agradezco las ayudas y comentarios. Un saludo a todos.
  9. APR y Vagspeed Motorsport unen sus fuerzas para seguir mejorando. Buenas noticias para todos aquellos que tengais un vehículo del Grupo VW (incluyendo Porsche). A partir de Marzo de 2014, todo el catálogo de APR estará disponible en casi todo el territorio nacional de la mano de Vagspeed. El software de gestión de motor de mayor calidad para Grupo VAG, con resultados probados y ventajas exclusivas, como el modo multimapa a través del control de crucero o la aplicación APR Mobile, con acceso directo a la ECU del vehículo desde tu smartphone. Kits de turbo, kits de admisión, intercoolers, bielas, pistones, estabilizadoras... Todo con la máxima calidad disponible y muy cerca de tí a través de unos pocos clicks. Ponte en contacto con nosotros a través de nuestro banner inferior o mándanos un mail a info@vagspeed.com, y te informaremos de todo lo que necesites. Y como oferta de lanzamiento, todas las electrónicas de APR llevan incluidas de forma gratuita las pruebas en nuestro banco de potencia 4x4 de Madrid! Muy pronto haremos un día de puertas abiertas para que podais venir a conocer nuestras instalaciones y todos los productos de APR. Os esperamos!
  10. Hola buenas, soy nuevo en esto y tengo un problema con mi a4 en el clima. Le cambié el cuadro de instrumentos y me anularon el inmovilizador, a partir de ahí, el clima se apaga al arrancar el coche. He probado ya todo lo que se me a ocurrido y nada, el único fallo que me da con el vag-com es el inmovilizador.... ¿¿Alguien sabe si tiene alguna relación o como puedo solucionarlo?? :cry1: Gracias.
  11. Hola miren tengo un audi a3 del 2005 lleva la radio de serie con una ranura para poner cds y nada mas. Entonces me gustaria saber si hay alguna manera de poder poner usb en la radio original. He estado mirando por el foro que con el parrot funciona pero la calidad no es del todo buena. Entonces tambien he encotrado el xcarlink dmc y me preguntava que tal es su calidad de audi y si es posible la instalacion en este modelo de radio que llevo de serie. Muchas gracias
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.