Jump to content

combustible: indicador/aguja marca mal BRICO


Recommended Posts

increible! muy bueno! espero no tener que hacer uso de él... aunque últimamente voy siguiendo todos y cada uno a la fuerza!...

POr cierto eso olerá a gasolina lo justo no :thumbsup: ? osea que el piti que se fumarán algunos mientras... mejor evitarlo

Edited by cesardeluxe
Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Bueno, habrá que emplazar este brico en su correspondiente sección ¿no?

Link to post
Share on other sites
Bueno, habrá que emplazar este brico en su correspondiente sección ¿no?

 

Francamente supuese que el brico iba aquí, pero veran que no soy un forero frecuente y probablemente iba en otro sitio. Adelante, mejor si algun moderador lo coloca en donde pueda ser mejor aprovechado. Saludos!!!! :ranting2: :blink: :thumbsup:

Link to post
Share on other sites
  • 2 years later...

Ah, me olive decirles que ante de quitar la bomba hagan una marca para que luego, al armnar, quede en el mismo lugar. Es importante esto porque el fondo del tanque NO ES PLANO, de modo que si la la boya o flotante no queda en el sitio justo se traba cntra el fondo (me pasó al armar la primera vez!!!!!)

En primer lugar darte las gracias por este brico eso si con un poco de retraso, a mi me ha ayudado, aunque no he conseguido arreglarlo aún (no pierdo la esperanza).

Mi problema es que marca mal la aguja, al llenar a tope, quitando aire se queda marcando reserva, después de hacer kms en unas ocasiones a los 160 kms y otras a los 360 kms ( más kms después de haberla limpiado) en fin variable,sube la aguja y se pone al máximo y ahí permanece bajando muy lentamente, pero no como antes llegando a hacer algo más de 1000 kms y marcando la mitad del depósito.Coche A3 tdi 130cv motor ASZ año 2001

Bueno este es mi problema, pero yo quería añadir que al quitarlo se pongan trapos alrededor, que algo se cae y procuremos que esté con el mínimo de gasoil posible.Sacar la bomba incinándola un poco después en vertical, tener un cubo cerca para meterla una vez sacada. La clema para sacarla es como dice , pero algunas no seran iguales tendrán un plástico delante, yo lo he visto en desguaces y en mi caso, yo necesité una clema,me vi obligado a romperlo, ya que no era capaz de sacarlo de otra forma ,

Y otra cosa y de ahí la cita , no es necesario marcar nada, la propia bomba lleva una flecha y hay que hacerla coincidir con otra que está fuera que es un triangulito negro y que está justamente debajo del agujero de la tapa mas pegando al maletero, se puede ver antes de quitar la bomba. En este enlace hay varias y con bastante diferencia de precio y he preguntado en una tienda y me han dicho sobre 200€ pero no se de que marca http://www.oscaro.es/unidad-de-alimentacion-de-combustible-audi-a3-au34-serie-1-fl-1-9-tdi-130cv-1382-1118-824-gt. Si al final no consigo arreglarla tocará comprarla, que será lo más seguro, aunque por ahora me apaño.

Link to post
Share on other sites
Bueno, habrá que emplazar este brico en su correspondiente sección ¿no?

 

Francamente supuese que el brico iba aquí, pero veran que no soy un forero frecuente y probablemente iba en otro sitio. Adelante, mejor si algun moderador lo coloca en donde pueda ser mejor aprovechado. Saludos!!!! :thumbsup::thumbsup::thumbsup:

 

Buen brico desde luego... en su momento lo situaremos en la biblioteca :thumbsup:

 

Gracias!

Link to post
Share on other sites

Magnífico Brico, Rigibar. Dos preguntas:

Todo eso con sus contactos eléctricos y cableado, pistas del reostato...., ¿va sumergido en gasolina ?

Por el hueco de la bomba, que parece bastante ajustado, ¿sale bien el alambre metálico con el flotador, o hay que desarmarlo a medio sacar ?.

Un saludo.

Link to post
Share on other sites
  • 2 weeks later...

Magnífico Brico, Rigibar. Dos preguntas:

Todo eso con sus contactos eléctricos y cableado, pistas del reostato...., ¿va sumergido en gasolina ?

Por el hueco de la bomba, que parece bastante ajustado, ¿sale bien el alambre metálico con el flotador, o hay que desarmarlo a medio sacar ?.

Un saludo.

 

Efectivamente todo va sumergido en el combustible, en ese aforador lleva el medidor y la bomba de combustibe. Y para sacarlo hay que hacer una pequeña maniobra, ya que el flotador choca si se saca recto, a medida que se va sacando instintivamente lo tendrás que inclinar un poco para sacarlo totalmente. Si piensas la maniobra contraria o sea meter el aforador, tendías que meter primero el flotador y una vez dentro, moverlo un poco para que entre en vertical. Yo lo he quitado dos veces, la primera con 1181 kms y la segunda con 1042 kms desde sendas llenadas a tope y la verdad es que pensaba encontrarme un poco de gasoil y en ambos casos había más del pequeño charco que me esperaba.Evidentemente hago condución tranquila y todo carretera, aunque llevaba un bidón de gasoil, por si me quedaba tirado.

Link to post
Share on other sites

El mío lleva años marcando mal y así se queda, le pasa parecido pero sólo cuando va a llegar a la reserva: digamos que se sube a la mitad si sigo apurando, así que cuando llevo 700km aprox lo lleno, pongo el parcial a '0' y listo. No me veo capáz de hacerlo sin romper nada y a los de la Audi llevan sin verme el pelo 6 ó 7 años... :laugh:

Link to post
Share on other sites
  • 1 year later...

Muchisimas gracias, yo tengo ese problema y me he quedado varado en el trafico y sin gasolina por que mi aguja no marca el nivel de mi combustible , lo realizare mañana y respondo haber que tal me va, de ante mano muchas gracias por la info y pues las fotos muestran muy claramente como se debe de realizar. :clap:

Link to post
Share on other sites
  • 8 months later...

 

Ah, me olive decirles que ante de quitar la bomba hagan una marca para que luego, al armnar, quede en el mismo lugar. Es importante esto porque el fondo del tanque NO ES PLANO, de modo que si la la boya o flotante no queda en el sitio justo se traba cntra el fondo (me pasó al armar la primera vez!!!!!)

En primer lugar darte las gracias por este brico eso si con un poco de retraso, a mi me ha ayudado, aunque no he conseguido arreglarlo aún (no pierdo la esperanza).

Mi problema es que marca mal la aguja, al llenar a tope, quitando aire se queda marcando reserva, después de hacer kms en unas ocasiones a los 160 kms y otras a los 360 kms ( más kms después de haberla limpiado) en fin variable,sube la aguja y se pone al máximo y ahí permanece bajando muy lentamente, pero no como antes llegando a hacer algo más de 1000 kms y marcando la mitad del depósito.Coche A3 tdi 130cv motor ASZ año 2001

Bueno este es mi problema, pero yo quería añadir que al quitarlo se pongan trapos alrededor, que algo se cae y procuremos que esté con el mínimo de gasoil posible.Sacar la bomba incinándola un poco después en vertical, tener un cubo cerca para meterla una vez sacada. La clema para sacarla es como dice , pero algunas no seran iguales tendrán un plástico delante, yo lo he visto en desguaces y en mi caso, yo necesité una clema,me vi obligado a romperlo, ya que no era capaz de sacarlo de otra forma ,

Y otra cosa y de ahí la cita , no es necesario marcar nada, la propia bomba lleva una flecha y hay que hacerla coincidir con otra que está fuera que es un triangulito negro y que está justamente debajo del agujero de la tapa mas pegando al maletero, se puede ver antes de quitar la bomba. En este enlace hay varias y con bastante diferencia de precio y he preguntado en una tienda y me han dicho sobre 200€ pero no se de que marca http://www.oscaro.es/unidad-de-alimentacion-de-combustible-audi-a3-au34-serie-1-fl-1-9-tdi-130cv-1382-1118-824-gt. Si al final no consigo arreglarla tocará comprarla, que será lo más seguro, aunque por ahora me apaño.

 

Me pasa exactamente lo mismo, con el mismo motor, un 130 TDi ASZ.

 

Intentaré hacer el brico, siguiendo tus indicaciones y las de Riguibar, al que aprovecho para agradecerle (aunque ya haya pasado un tiempo considerable :)) las fotos que ha puesto para el brico.

 

Por qué has tenido que romper la clema? No saía por el hueco?

Link to post
Share on other sites

La clema la cambié porque en mi caso no tenía clip de sujección y las que vi en el desguace como digo, le tuve que romper un plástico para poder sacarla entera, pero vamos que fue porque la mía estaba rota, tenia una goma para que hiciera presión.

 

En su día yo puse un aforador nuevo me costó 170 € de la marca Pierburg , el mio no tenía solución,alrededor de las pistas hay una especie de hilos de color plomo, pues algunos estaban cortadas , me di cuenta al hacerle unas fotos y ampliarlas, le faltaba hilo conductor. Por cierto la zona de las pistas valía en la Audi unos 130€ y sólo era para el modelo 130cv ASZ, aunque opté por comprar el aforador entero, que viene con la bomba también.

 

Suerte

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...