Jump to content

Reclamación conjunta refrigerante A4 A5 Q5


Mad-i
 Share

Recommended Posts


  • Replies 314
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Otro más al carro....os cuento.

 

Avant de Enero 2015, con 9.000 kms, lo he mirado hoy después de leeros y está como medio centímetro por debajo del mínimo. A simple vista no hay pérdidas por alrededor del vaso ni en el suelo de mi garaje.

 

En mi caso 60% ciudad y 40% carretera y no soy de darle mucha caña.

 

Esta tarde lo llevaré al conce a que lo miren y me lo rellenen (espero que gratis) y así dejo constancia del problema.

 

Os iré contando.

 

Gracias a todos por la info.

Link to comment
Share on other sites

17.000 km y rellenado dos veces (como medio litro gastado).

Recién sacado del taller oficial tras dos días mirándolo, que si pruebas de presión, revisión de manguitos, etc, etc.

Resultado: no han encontrado nada.

Solución: es normal (para ellos) que consuma liquido. Ahora lo han dejado medio centímetro por encima del máximo (debe ser por si sigue perdiendo que se note menos........) y encima aguantar la cara de perro que ha puesto el jefe de taller cuando le pides explicaciones..

Se ha jugado que para las revisiones no aparezca por allí..............

saludos.

Link to comment
Share on other sites

17.000 km y rellenado dos veces (como medio litro gastado).

Recién sacado del taller oficial tras dos días mirándolo, que si pruebas de presión, revisión de manguitos, etc, etc.

Resultado: no han encontrado nada.

Solución: es normal (para ellos) que consuma liquido. Ahora lo han dejado medio centímetro por encima del máximo (debe ser por si sigue perdiendo que se note menos........) y encima aguantar la cara de perro que ha puesto el jefe de taller cuando le pides explicaciones..

Se ha jugado que para las revisiones no aparezca por allí..............

saludos.

 

Ufff lo veo como el mío... Ves a otro conce y punto. Por que lo que ahora puede ser un poro puede ser un buen poro a los 100.000km y claro fuera de garantía paga tu culata si lo es. 4.000€ mi reparación por garantía claro. A mi me dijeron dejalo 24h que le ponemos un liquido especial para ver si es del radiador o de culata. Y fue culata. 15 días en total de reparación, culata nueva. Sigo oliendo a agua a veces pero no tanto, y estoy pendiente de que pase el mes para comprobar si baja el agua y volver y decirles tontos por cambiar culata para nada. Pero no lo sé aún, espero que no.

 

Si es normal que un coche nuevo te pida agua al años o a los 15.000km mas o menos. Pero si rellenas 1/5 litro y en 1 semana sigue por debajo del max... Ahí hay problema, mi conce se le escapó que suele pasar y lo han visto varias veces, de ahí que fueran tan al grano para arreglarlo.

 

Es mi humilde opinión y habrán que discrepen pero es mi experiencia y lo que he sacado de este problema.

 

S2!

Link to comment
Share on other sites

Otro más al carro....os cuento.

 

Avant de Enero 2015, con 9.000 kms, lo he mirado hoy después de leeros y está como medio centímetro por debajo del mínimo. A simple vista no hay pérdidas por alrededor del vaso ni en el suelo de mi garaje.

 

En mi caso 60% ciudad y 40% carretera y no soy de darle mucha caña.

 

Esta tarde lo llevaré al conce a que lo miren y me lo rellenen (espero que gratis) y así dejo constancia del problema.

 

Os iré contando.

 

Gracias a todos por la info.

Pues nada lo llevé, lo estuvieron mirando e incluso lo subieron para verlo por debajo y no encontraron fugas ni nada parecido.

Me lo rellenaron como algo menos de 1/2 de litro o así...pregunté haciéndome el tonto por si le había pasado a alguien más y me dijeron que no, que es normal que durante el primer año pida líquido :huh: , pero que de todas maneras siga observándolo...

Por cierto no me cobraron nada....por si a alguien le ayuda.

Saludos.

Edited by persanja
Link to comment
Share on other sites

 

Otro más al carro....os cuento.

 

Avant de Enero 2015, con 9.000 kms, lo he mirado hoy después de leeros y está como medio centímetro por debajo del mínimo. A simple vista no hay pérdidas por alrededor del vaso ni en el suelo de mi garaje.

 

En mi caso 60% ciudad y 40% carretera y no soy de darle mucha caña.

 

Esta tarde lo llevaré al conce a que lo miren y me lo rellenen (espero que gratis) y así dejo constancia del problema.

 

Os iré contando.

 

Gracias a todos por la info.

Pues nada lo llevé, lo estuvieron mirando e incluso lo subieron para verlo por debajo y no encontraron fugas ni nada parecido.

Me lo rellenaron como algo menos de 1/2 de litro o así...pregunté haciéndome el tonto por si le había pasado a alguien más y me dijeron que no, que es normal que durante el primer año pida líquido :huh: , pero que de todas maneras siga observándolo...

Por cierto no me cobraron nada....por si a alguien le ayuda.

Saludos.

 

 

Hombre si está en garantía es normal que no te cobren. Puede ser un poro o grieta de culata o junta y es perdida interna. Por fuera y debajo no se verá nada ni perdidas. As observado olor al liquido refrigerante por el escape o alrededor del coche cuando llevas un rato? Creales la duda de si es perdida interna, diles que en el foro a un chico le cambiaron culata por tener un poro. Es lo que te dije que no lo dejes correr por si realmente tienes algo pero quizá no sea nada. Normal hecharle 2 veces en 1 año pero cada 2 semanas? no se... Ves a otra audi por si acaso..

 

Yo insistí y al final solucionado y me alegro que a veces no pasa nada hasta que pasa, no es por meter miedo pero jod** ese conce los veo un poco pollos, que te hagan la historia esa de meter un liquido especial y 24 horas de observación para saber si pierde, luego ya se buscará donde pierde...

Edited by Simoncheli
Link to comment
Share on other sites

  • 6 months later...

Hola a todos:

 

Por si sirve a otros, mi coche consumía una cantidad muy alta de refrigerante. Es de Junio de 2010. Lo comenté en una revisión de los 60.000km. Detectaron que la bomba de agua perdía en ciertas condiciones de presión y temperatura. La presión en el circuito es muy alta y la bomba ha de estar perfecta. Según el conce, las bombas originales, eran inestables y perdían líquido según condiciones de uso. Las que ponen desde hace 1 año van mucho mejor.

 

Me cambiaron la bomba del agua. Desde entonces, no consume prácticamente nada de refrigerante.

 

En conclusión, el problema era la bomba de agua.

 

Saludos

Link to comment
Share on other sites

  • 3 weeks later...

Hola chic@s,

 

Hoy he llamado a mi concesionario y les he preguntado sobre el tema. En principio me han dicho que pasa mucho en los modelos nuevos, parece que hay alguna "bolsa de aire" dentro, y en cuanto se rellena, ya no vuelve a pasar. Sinceramente, el argumento parece válido, así que le voy a dar una oportunidad. En mi casa pasó algo similar con el suelo radiante/refrescante, y en cuanto las bolsas de aire se fueron no volvió a pasar...

 

De momento, en mi caso, lo encontré por debajo del mínimo con 19.300Km y lo rellené hasta el máximo. Veamos que pasa en los próximos meses.

 

Saludos,

Xavi.

Como comentas tu, en un modelo nuevo (el mio es de agosto de 2015) con 13.500km, el refrigerante un dedo por debajo del mínimo. Acabo de ir a taller y me han dicho exactamente lo que a ti. "Al ser nuevos, tienen bolsas de aire y NO DEBERIA de volver a pedir" (entiendo que en mucho tiempo/kilometros). Me lo ha llenado medio cm. por encima del maximo. Apunto km. actuales, fecha y cantidad. Ya ire dando-os parte. Edited by escubidu84
Link to comment
Share on other sites

 

Hola chic@s,

 

Hoy he llamado a mi concesionario y les he preguntado sobre el tema. En principio me han dicho que pasa mucho en los modelos nuevos, parece que hay alguna "bolsa de aire" dentro, y en cuanto se rellena, ya no vuelve a pasar. Sinceramente, el argumento parece válido, así que le voy a dar una oportunidad. En mi casa pasó algo similar con el suelo radiante/refrescante, y en cuanto las bolsas de aire se fueron no volvió a pasar...

 

De momento, en mi caso, lo encontré por debajo del mínimo con 19.300Km y lo rellené hasta el máximo. Veamos que pasa en los próximos meses.

 

Saludos,

Xavi.

Como comentas tu, en un modelo nuevo (el mio es de agosto de 2015) con 13.500km, el refrigerante un dedo por debajo del mínimo. Acabo de ir a taller y me han dicho exactamente lo que a ti. "Al ser nuevos, tienen bolsas de aire y NO DEBERIA de volver a pedir" (entiendo que en mucho tiempo/kilometros). Me lo ha llenado medio cm. por encima del maximo. Apunto km. actuales, fecha y cantidad. Ya ire dando-os parte.

En mi caso todo bien, no ha vuelto a pedir y los niveles son normales. Espero que sea el tuyo también.

 

Saludos,

Xavi

 

 

Sent from my iPhone using Tapatalk

Link to comment
Share on other sites

Un cosa esta clara, un coche no tiene que gastar refrigerante nunca, si gasta, algo del circuito falla. Tengo un mondeo 2.2 tdci, 176000 km y nunca ha bajado el nivel del liquido. Tambien tengi un A4 3.0 tdi, y lo mismo, 0 gasto de agua.

Pero sabeis lo bueno, fui al concesionario a pedir presupuesto para la revision y directamente me añadieron dos conceptos en el presupuesto, 6€ por liquido del limpia y 6€ POR REFRIGERANTE DEL MOTOR!!, les pregunte y me dijeron que lo ponian en todos los presupuestos, te lo cobran si o si, aunque ya os digo que me lo quitan.

 

Enviado desde mi Nexus 5X mediante Tapatalk

Link to comment
Share on other sites

Que tal compañeros pues el mío en Diciembre pasado lo llevé y lo rellenaron hasta un dedo por debajo del máximo.

 

Ahora seis meses después vuelve a estar justo en la marca del mínimo. Lo voy a llevar y que le den un vistazo y si encuentran algo que lo cambien.

 

Veo normal (hasta cierto punto) que baje algo al principio pero una vez rellenado pues no, se supone que el circuito es estanco no?

 

He de decir que estoy en garantía.

 

Como lo veis? Gracias.

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...