Jump to content

[En Alemania] - Motor cabecea de manera tremenda


Recommended Posts

Hola a todos!!!!

 

Lo primero gracias a toda la gente que ayuda por aquí porque de verdad que ya he arreglado la guantera, re-tapizado el techo y hecho muchas más cosas siguiendo algunos post de por aquí!!! 

 

Nunca he abierto un tema pero ahora necesito una mano por favor. Resido en Alemania, y el año pasado me decidí a traer mi coche desde España. Lo he matriculado, le he puesto el filtro de particulas por 700€ y ahora es un EURO4 con permiso para circular por aquí. Llevo 2.000km con ese filtro y de momento sin rollos (creo). Han cortado el tubo de escape debajo de la palanca de cambios mas o menos y puesto con abrazaderas el filtro, eso es todo. Te lo certifican, etiqueta verde y a correr.

 

Es un A4 B6 1.9tdi AVF 6 velocidades con 301.000 km ahora mismo. Lo compré nuevo y los mantenimientos se han hecho siempre antes de tiempo, y ahora con las nuevas suspensiones brazos y demás que hice con un amigo, el coche va genial. Así que me "arriesgué" a traérmelo a ver si me iba bien el par de años que voy a estar aquí. 

 

Bueno pues con mala leche, y aunque os digo que hago algún tema de mantenimiento básico o los amortiguadores de detrás..., me salto el aviso de avería en el motor en diciembre y decidí llevarlo a Audi de Düsseldorf. Bah!!! El sensor de temperatura del coche, había que cambiarlo...y resultado 480€!!!! Solo eso. Solo quitar y poner el sensor con liquido y demás...tremendo. 

 

Os imaginareis que quiero dar un paso adelante con mis nociones de mecánica y no volver a pisar un taller aquí. Así que a ver si me podéis echar una mano. He buscado en google con site:audisport-iberica.com pero no lo encuentro igual este tema....:

 

1. Llevo notando hace tiempo que si quiero acelerar un poco más de la cuenta en segunda por ejemplo, el coche da unos tirones. A veces, creo que el turbo ha dejado de trabajar porque entrara en modo "seguro" o algo así leí. 

 

2. El caso es que ayer decidí ver si era yo o que pasaba con el acelerar. Arranqué, y después de 5 mins circulando, paré en un semáforo de una avenida con una muy leve pendiente de subida. Metí primera normal, aceleré, y cambié a segunda, aceleraba normal pero dije "voy a darle a ver si va" y tremendo...!!! El motor se puso a cabecear, parecía que se quería calar, me quede filpado y lo puse en punto muerto y el motor seguía cabeceando!!!! tardó unos 5 o 10 segundos en retomar el ralentí normal. 

 

3. Hoy he ido con el coche a trabajar y si no le aprieto, pues normal, el coche va normal. Voy a seguir utilizándolo, pero claro algo no está bien.

 

Ni idea de que narices le pasa, pero no lo quiero llevar a un taller.

 

Adicionalmente para ser transparente con el tema... he leído mucho y puede que tenga que cambiar la válvula N75, el sensor de presión del turbo, caudalimitreo, cables de inyectores y hasta el actuador ese que lleva el turbo arriba (o el turbo vamos). Esto último es porque cuando dejo de acelerar cuando se le esta dando cera al turbo, se escucha como un leve crugido, un grrrrr... al soltar el acelerador (lleva así muchísimo tiempo y km la verdad).

 

Bueno disculpad que esto sea tan largo, pero estoy temblando con el tema de pagar un dineral por algo que con paciencia, mucho leer y ayuda de este foro, pudiera arreglar yo en mi garaje.

 

Que pensáis? Por donde empezaríais a cambiar cosas?

 

No tengo el vagcom pero si lo tengo que comprar, me lo compro vamos! Y ya iré estudiando como utilizarlo de manera segura!!!

 

Gracias a todos lo que me echen un cable y que tengáis buen día.

 

Saludos desde Düsseldorf!

Martin 

Link to post
Share on other sites

Seguia inestable al ralentí??

 

Tendrás que hacerte con un vcds, a mí me parece que es un asunto de inyeccion pero no necesariamente inyectores estropeados. Hace unos días hubo un caso de un avf con ralentí inestable (se llegaba a calar) y el problema estaba en la linea antiretorno de inyectores a filtro.

Link to post
Share on other sites

Muchas gracias Tineo!! Si efectivamente voy a comprar el vag com 20.4.2 en mundodiagnosis.es que me lo envían a Alemania por 10€.

 

Después de ahí, me tendré que estudiar el tema la verdad...empezando con conectarlo con seguridad sin liar alguna. Le tengo mucho respecto a esto. Para cambiar aceite y filtros no me preocupa mucho pero esto ya es tela.

 

Ya he estado viendo hasta como se cambian los cables de los inyectores y me parecería manejable... 

 

Bueno una vez con el Vag Com por donde me recomiendas que empiece? Ver valores de los inyectores, el canal 18 para ver si tengo 0 e identificar problema en los cables... algún otro punto a donde ir directo? 

 

 

Gracias por tu tiempo!! Iré subiendo avances 🙂

 

 

Link to post
Share on other sites

Cuando tengas el vagcom y para perderle el respeto jeje en el apartado del motor hazle el test de actuadores (Output Test -03) y podrás "ver" como actúa la regulación del turbo(N75) y la "valvula de paro" (N no me acuerdo), entre otras, que cierra el aire cuando apagas el motor.  Te puede dar una idea de lo que te pasa.

 

La geometría del turbo se atasca y provoca lo que tu llamas "modo seguro" y lo del cabezeo por lo que indicas podría ser la "válvula de paro".

 

Revisa tambien el circuito de vacio que al final es lo que "maneja" estos sistemas. Mangueritas sueltas, rajadas, inestancas...

 

El circuito de vacio lo identificas rápidamente porque las mangueritas finas no llevan abrazaderas ni clips, se sujetan solas, por el mismo vacio no se pueden salir.

Link to post
Share on other sites

Hola Tolo! Muchas gracias por las indicaciones. La verdad que si que tengo que ganar confianza con el vagcom jaja. Ya lo he comprado y a ver si la semana que viene o la otra lo recibo. Lo primero que haré sera el test de actuadores y lo compartiré por aquí muchas gracias!

 

Por cierto en verano desmonté los tubos de la válvula EGR y los puse nuevos porque de estar al lado del colector hacia adelante estaban ya un poquito pasados. Limpié la EGR con gasolina y quedo nueva a la vista por lo menos. (tiene unos 120.000 km porque hubo que ponerla nueva hace años). 

 

La válvula de paro...te refieres quizás a esa que va junto a la EGR?? 🙂 

 

Bueno ahora voy a esperar al vagcom y volveré seguramente a ver pudierais por favor echarme un cable con lo que voy viendo. Iré subiendo noticias en cualquier caso. 

 

Gracias por el tiempo y buen día! 

Link to post
Share on other sites
hace 21 horas, M.Dusseldorf dijo:

Muchas gracias Tineo!! Si efectivamente voy a comprar el vag com 20.4.2 en mundodiagnosis.es que me lo envían a Alemania por 10€.

 

tienes el mismo en aliexpress por un tercio de lo que vale.

Link to post
Share on other sites
En 24/2/2021 a las 12:26, M.Dusseldorf dijo:

me salto el aviso de avería en el motor en diciembre y decidí llevarlo a Audi de Düsseldorf. Bah!!! El sensor de temperatura del coche, había que cambiarlo...y resultado 480€!!!! Solo eso. Solo quitar y poner el sensor con liquido y demás...tremendo. 

 

enserio te cobraron eso por cambiar el sensor de temperatura?

 

En 24/2/2021 a las 12:26, M.Dusseldorf dijo:

El motor se puso a cabecear, parecía que se quería calar, me quede filpado y lo puse en punto muerto y el motor seguía cabeceando!!!! tardó unos 5 o 10 segundos en retomar el ralentí normal. 

 

con el vagcom puede compronbar los inyectores para ver si funcionan correctamente y ver si les llega caudal de gasoil del aforador

 

Como esta el filtro? (hay una valvula en el que si queda abierta o esta "floja" la presion que le llega se va por el retorno) es facil de comprobar tambien

 

suelta algun humo denso cuando cabecea?

Link to post
Share on other sites

Hola! si efectivamente cambiar un sensor vale eso, pero oye, te mandan hasta un sms con link al video del mécanico en tu coche explicando la avería, que si el contacto tenía agua...mira...menudo cabreo. Por no tener el vagcom y habelo visto yo mismo me gasté un dineral. La mano de obra en Audi Alemania (nada de A8 Q7...) son 195€. Tela.

 

Pues voy a ver si me llega el vagcom y voy a comprobar las válvulas y a ver si llega el gasoil del aforador es verdad. El filtro le puse nuevo en verano y es verdad que costó un mundo quitar uno de los tubos. Estaba la goma como "soldada" a la toma del filtro. Tuve que meter un destornillador plano y darle caña porque no soltaba la verdad. Pero luego lo miré bien para no dejarlo y oye lo miraré esta tarde a ver si pierde o hace algo pero lo habría visto ya creo...

 

Qué válvula es la que crees que puede no estar bien en el tema del filtro? 

 

Y no echa humo cuando cabecea, pero podría ser quizás por el filtro de partículas que me han hecho instalar aquí (algún detalle en el primer post 🙂).

 

Gracias!!!

 

Link to post
Share on other sites
hace 21 horas, M.Dusseldorf dijo:

pero oye, te mandan hasta un sms con link al video del mécanico en tu coche explicando la avería,

 

enserio? que nivel!

 

hace 21 horas, M.Dusseldorf dijo:

La mano de obra en Audi Alemania (nada de A8 Q7...) son 195€. Tela.

 

y nosotros quejandonos con los 80-100 de aqui

 

hace 21 horas, M.Dusseldorf dijo:

Qué válvula es la que crees que puede no estar bien en el tema del filtro? 

 

algunos filtros llevan este tipo de valvula que puede dar esos sintomas que describes.

VAICO V10-1489 Válvula, filtro combustible: Amazon.es: Coche y moto

 

 

 

hace 21 horas, M.Dusseldorf dijo:

pero podría ser quizás por el filtro de partículas que me han hecho instalar aquí

 

podria ser pero los cabeceos no guardarian relacion con un filtro de particulas instalado a posteriori

Link to post
Share on other sites
hace 8 horas, Carlisu84 dijo:

Podria ser pero los cabeceos no guardarian relacion con un filtro de particulas instalado a posteriori

Se refiere a que por el filtro de partículas quizás no echa humo cuando cabecea ...

 

Saludos.

Edited by seresmi
Link to post
Share on other sites
hace 9 horas, Carlisu84 dijo:

 

enserio? que nivel!

 

 

y nosotros quejandonos con los 80-100 de aqui

 

 

 

 

 

Evidentemente todo va en relación del salario.

Aquí el salario mínimo está en 900€ brutos, dudo que en Alemania este así.

 

Pero que no deja de ser una burrada. 

No sé si ese sensor es el mismo que me cambiaron  80€ me cobraron. El sensor de la temperatura del gasoil, me cambiaron a mí.

Link to post
Share on other sites
hace 2 horas, seresmi dijo:

Se refiere a que por el filtro de partículas quizás no echa humo cuando cabecea ...

 

Saludos.

 

Ah vale vale claro. Cuanto más restricciones tenga menos humo podrá verse. 

Gracias! 

Link to post
Share on other sites
hace 41 minutos, deckel dijo:

 

Evidentemente todo va en relación del salario.

Aquí el salario mínimo está en 900€ brutos, dudo que en Alemania este así.

 

Pero que no deja de ser una burrada. 

No sé si ese sensor es el mismo que me cambiaron  80€ me cobraron. El sensor de la temperatura del gasoil, me cambiaron a mí.

 

Estoy seguro que es el mismo, pero claro lo que tu dices el salario no es el mismo que aquí. 

Link to post
Share on other sites

 

En 26/2/2021 a las 12:38, Carlisu84 dijo:

algunos filtros llevan este tipo de valvula que puede dar esos sintomas que describes.

muchas gracias por la foto, claro luego he caído. La he visto esta mañana, y bueno la segunda goma de arriba (azul) no está ni manchada. Diría que eso es buena señal pero la voy a comprar y la cambio sin problemas.

 

hace 23 horas, seresmi dijo:

Se refiere a que por el filtro de partículas quizás no echa humo cuando cabecea ...

 

Efectivamente muchas gracias por la aclaración, me refería a eso. El filtro de partículas (KBA 17040) puede hacer que no vea el humo tal cual, la verdad que se nota mucho porque el olor del tubo de escape en el garaje teniendo 1 minuto el coche encendido (por el turbo) era muchísimo antes de poner el filtro. Ahora se nota, pero muchísimo menos.

 

Bueno estoy deseando que me llegue el vagcom para hacerle el test de actuadores e ir viendo. También ver que tal están los inyectores, los cables de los inyectores y demás. 

 

Por cierto seguro que vosotros lo sabréis, cambiar los cables de los inyectores lo veo manejable...pero claro es que tienen que salir en recto hacia atrás, y no veo yo espacio suficiente (a priori) porque rápido llegas a dar atrás. Si lo habéis hecho, que opináis es super complicado de sacar por el espacio? He buscado videos pero todos son de otros coches donde el AVF no va longitudinal y claro sale bien para el lado. 

 

hace 22 horas, deckel dijo:

Evidentemente todo va en relación del salario.

Aquí el salario mínimo está en 900€ brutos, dudo que en Alemania este así.

si es verdad, y esto daría para un debate en otro espacio jajaj pero es que es tela!!  Y es el sensor 059 919 501 A, vamos que es que es mas espectacular todavía. Mira os dejo una captura de pantalla de la factura, solo por que veáis referencias. Y claro, es que el tema es que fui a Audi porque no quería "líos" pero vamos que se me han quitado las ganas como podeis imaginar. A partir de ahora vagcom, vuestra fantástica ayuda, mucha paciencia y poco a poco a dar soluciones jejej. Es que el coche me encanta y para hacer kms no quiero otro.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...