Jump to content

[CULATAS] 2.0 TDI BKD


Recommended Posts

buenas vereis,ya se que el tema esta trillado,pero el caso es que a mi cuñado,hace unos años se le peto la botella del liquido refirgerante(botella de expansion)

y ahora cree que a vuelto a pasarle,he estado leyendo y creo que es el famoso tema de la culata,

el coche es de finales de 2005,y tiene 230000km´s ni de coña audi va a decir nada no?

lo digo porque el coche para enero iba a ser mio...

me he quedado sin el?

Yo firmaba ahora mismo llegar a los 230.000 Km.

A caballo regalado... con esos km es muy normal alguna reparación gorda. Mira el lado bueno, por 2500 o 3000€ te quedas el coche.

no es por desviar el tema,pero mi padre tenia un volvo 850 con motor audi,que llego ha tener 700000km,y ni una reparacion ni gorda ni pequeña

ahi es na

todavia sigue andando

Link to post
Share on other sites

  • Replies 953
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

no es por desviar el tema,pero mi padre tenia un volvo 850 con motor audi,que llego ha tener 700000km,y ni una reparacion ni gorda ni pequeña

ahi es na

todavia sigue andando

 

Madre mia! Es la primera vez que veo esas cifras. El motor es una, pero todo lo demás también tiene que aguantar tela.

Felicidades por el coche.

Link to post
Share on other sites

otra culata mas. se me a ido con 113000km mi coche es del 2004 y tenia la culata con ref A.

 

queria preguntaros una cosa aver si sabeis algo,e llamado a la audi y me an dicho que ya no venden culatas nuevas para el a3 que las venden de intercambio por 700euros mas iva,y la referencia ya no son acabadas en c como pone en el post que son otra referencia distinta

 

 

alguien sabe algo sobre la nueva referencia,la culata es fiable?

Link to post
Share on other sites

desde ke me cambiaron la "mariposa de admisión" no he vuelto a tener pérdidas de líquido refrigerante, es raro, en serio. me pasaré por Audi un día por si ellos tienen una respuesta sobre si esa pieza influye en la pérdida.. Igualmente envié un mensaje a la atención al cliente de audi si ellos me podían ayudar.. aún estoy esperando la respuesta, a ver si esa semana.. pero de momento me he kitado un peso de encima..

 

 

mi coche sportback es de los primeros ke salieron en el 2004, lo recogí en octubre

 

nota: no he encontrado la referencia según indicaciones anteriormente.. así ke igualmente se la pedí a atencion al cliente.. a ver si ellos me la dan

Edited by kanpro
Link to post
Share on other sites
  • 2 weeks later...

rectifico.. hoy mismo he cogido el coche y el nivel del líquido refrigerante había bajado unos milímetros de la marca de nivel. He arrancado, y he observado que había unas burbujitas en el depósito.. es decir, ke lo más seguro es ke tenga alguna pérdida.. no? aunke sea mínima.. :thumbsup: :thumbsup:

 

El servicio de Audi me mandó de nuevo un mensaje diciendo ke han pasado notificación al servicio de postventa de NUCESA para ponerse en contaco conmigo.. ya veremos ke pasa..

 

 

por si acaso, como funciona el líquido antifugas? hay ke vaciar el depósito? o se echa y ya está? como funciona??

 

graciass

Link to post
Share on other sites
  • 3 weeks later...

Bueno lo primero decir que soy nuevo en el foro y lo segundo que la culata de mi a3 murio hace 20 dias, la referencia acababa en B. Lo tengo ya arreglado y le han puesto una con referencia C. Mi coche gastaba anticongelante y por las mañanas tiraba un monton de humo, por cierto si estais alguno dudoso si teneis la culata ida meterle el dedo en el escapa y comprobar sale el dedo mojado, si es asi hecharos a llorar.

Link to post
Share on other sites
Ya se que no es la solucion (ojala!!) pero por si a alguien le interesa, le he echado al coche un liquido tapa fugas de la marca Forte y por ahora el consumo de agua ha parado. LLevo ya casi 2000km y el nivel de agua ni se ha movido.

 

Se que no es la solucion definitiva, pero si me da un tiempo de margen para ahorrar.... mejor que mejor!!

 

mas de 3000km y el nivel de agua ni se ha movido.. :fisch:

 

Continuamos haciendo km... ya vamos por los 5000 y ni gota! :ranting2:

 

A punto ya de llegar a los 9000km y el nivel sigue como el primer dia. :p

Link to post
Share on other sites

Buenas a todos

 

Llevaba un tiempo sin pasar por aqui ,recapitulo coche del 11/2005 y unos 179.000 km mas o menos.

La culata la miré y termina en B. Alguna vez he mirado el refrigerante y me da la impresión de que esta siempre igual.

Lo único que me tiene mosca es que en dos ocasiones por dejar el coche en una pendiente hacia arriba , me salto el chivato de presión de aceite, y el nivel de aceite lo miro con regularidad.

Me acojonó , cuando conseguí encenderlo parecia un tractor de los viejos, desde entonces siempre dejo el coche nivelado. Cuando tenga pasta llevo el coche al taller, y mas las vibraciones al acelerar , el encendido tosco que tiene a veces(sobre todo en frio) y un zumbido que me deja sordo de la parte de atras, el coche responde aunque no se hasta cuando.

 

Saludosssss

Link to post
Share on other sites

lo de meter los dedos en el escape.. es una manera fiable de comprobarlo?? lo comprobaré a ver..

 

Hace unas semanas comenté ke el nivel de refrigerante de mi coche había bajado.. un día cometí la estupidez de abrir el depósito estando en caliente, no ocurrió nada peligroso (menos mal) pero el líquido volvió a su nivel correcto, y desde entonces en vez de bajar lo ke ocurre es todo lo contrario, sube del nivel, supongo ke será por la presión, luego cuando el coche se enfría vuelve al nivel correcto.

Link to post
Share on other sites
lo de meter los dedos en el escape.. es una manera fiable de comprobarlo?? lo comprobaré a ver..

 

Hace unas semanas comenté ke el nivel de refrigerante de mi coche había bajado.. un día cometí la estupidez de abrir el depósito estando en caliente, no ocurrió nada peligroso (menos mal) pero el líquido volvió a su nivel correcto, y desde entonces en vez de bajar lo ke ocurre es todo lo contrario, sube del nivel, supongo ke será por la presión, luego cuando el coche se enfría vuelve al nivel correcto.

hola, a todos estoy registrado hace tiempo pero nunca habia post nunca

Mi culata es la "A" y es del 2004 ahora mismo tiene 90000 km y desde los 65000 consumia refrigerante,muy poco pero consumia.Lo lleve a un taller de un colega y le comente de la culata .El coche al arrancar en frio salia mucho humo y al final no era la culata,era el radiador "chungo" de la egr".Cuando habia cambios de temperatura en el radiador era cuando salia el liquido.

Link to post
Share on other sites
  • 2 weeks later...

hola,mi a3 2.0 tdi dsg 04 ha roto la culata,desde los 100.000km aproximadamente me consumia anticongelante y me arrancaba fatal en paradas prolongadas,y hechaba mucho humo.el caso es ke el coche lo compre en junio del año pasado de segunda mano con 60.000 y la revision recien pasada,pero en un taller normal,no audi y ya la de los 90.000 tampoco se la pasé en audi.ahora en audi me dicen ke no se hacen cargo porke no a pasado todas las revisione en la casa,alguien esta en la misma situacion o lo ha estado???lo estoy mirando por la asociacion de consumidores y me dicen ke seguramente se tengan ke hacer cargo,pero probablemente ya por via judicial,estoy esperamdo la contestacion para ke me concreten.he visto en algun foro ke hay una noticia en portugues ke habla de esto y ke audi reconoce el fallo de fabricacion,pero no lo puedo abrir,si alguien lo tiene o lo consigue haria un gran favor en subirlo aki.gracias

Link to post
Share on other sites

Hola compañeros, hacía mucho tiempo que tenía el foro olvidado y hoy al entrar me he puesto a mirar lo de la culata, el caso esq he quitado el embellecedor del motor y no encuentro el código, el mio es un tdi 2.0 140cv de marzo del 2006 y va a hacer ahora los 90.000 KM, me he dado cuenta al ir a verlo q tiene el liquido de refrigerante unos milímetros por debajo del mínimo y me temo lo peor. Os pediría que me indicarais donde esta exactamente el código pq no lo veo. si puede ser con una foto mejor q mejor, he mirado varias páginas a ver si alguien detalla esto pero no lo veo, debo de estar ciego pq todo el mundo lo ve con mucha facilidad. Un saludo!

Link to post
Share on other sites
Hola compañeros, hacía mucho tiempo que tenía el foro olvidado y hoy al entrar me he puesto a mirar lo de la culata, el caso esq he quitado el embellecedor del motor y no encuentro el código, el mio es un tdi 2.0 140cv de marzo del 2006 y va a hacer ahora los 90.000 KM, me he dado cuenta al ir a verlo q tiene el liquido de refrigerante unos milímetros por debajo del mínimo y me temo lo peor. Os pediría que me indicarais donde esta exactamente el código pq no lo veo. si puede ser con una foto mejor q mejor, he mirado varias páginas a ver si alguien detalla esto pero no lo veo, debo de estar ciego pq todo el mundo lo ve con mucha facilidad. Un saludo!

 

Buenas, te comento que no tiene por qué ser la culata necesariamente. En el post número 1 de este hilo lo tienes con fotos.

 

Saludos.

Link to post
Share on other sites
Hola compañeros, hacía mucho tiempo que tenía el foro olvidado y hoy al entrar me he puesto a mirar lo de la culata, el caso esq he quitado el embellecedor del motor y no encuentro el código, el mio es un tdi 2.0 140cv de marzo del 2006 y va a hacer ahora los 90.000 KM, me he dado cuenta al ir a verlo q tiene el liquido de refrigerante unos milímetros por debajo del mínimo y me temo lo peor. Os pediría que me indicarais donde esta exactamente el código pq no lo veo. si puede ser con una foto mejor q mejor, he mirado varias páginas a ver si alguien detalla esto pero no lo veo, debo de estar ciego pq todo el mundo lo ve con mucha facilidad. Un saludo!

 

Buenas, te comento que no tiene por qué ser la culata necesariamente. En el post número 1 de este hilo lo tienes con fotos.

 

Saludos.

 

 

Gracias tarquinio, era culpa de mi navegador, en cuanto he abierto el post con otro he podido ver la foto.

 

Tengo letra C, el caso esq es de marzo del 2006 siempre ha sido mio y nunca me han cambiado la culata por lo que no tentiendo muy bien que pinta la C si es para culatas que han cascado y son cambiadas por el taller. nuse, el caso esq tengo la C, me di cuenta que estaba un par de milímetros por debajo de la marca de mínimo el líquido anticongelante y le he echado, es la primera vez que lo repongo en 4 años. Espero que todo vaya bien.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...