Jump to content

Davidd1983

Miembros
  • Content Count

    556
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Recent Profile Visitors

1,759 profile views
  1. Hola, adjunto un post donde se trató algo el asunto; aunque imagino que en el vídeo quedará perfectamente explicado.... Volver a hacer hincapié en el perfecto limpiado de todas las gomas en todos los pliegues que tienen, y después nutrirlas con un producto específico para ello. Por cierto, para comprobar si entra aire, en un programa de “joyas sobre ruedas” metían una máquina de humo dentro del coche y observaban si salía hacia el exterior. Un saludo.
  2. Quizá haya metido la pata. El coche lleva aire acondicionado manual? O climatizador automático? Un saludo
  3. Hola, sin prestar demasiada atención a las fotos creo que hay dos piezas diferenciadas: Una de ellas un pulmon/depresor que sirve para mover por vacío la trampilla de recirculacion del aire del habitáculo. La otra, una electrovalvula que en función de si se pulsa o no el botón de recirculacion, deja pasar aire o no al pulmón/depresor. Fallos posibles: La electrovalvula no funciona y no abre o cierra paso. Pulmon/depresor atascado o perforado. Tuberias desconectadas o mal conectadas. Saludos
  4. Buenos días. Me gusta lo que veo, en el sentido de dejarlo casi recién salido de fábrica y en perfecto estado de funcionamiento. El desarmar, encontrarte con alguna mala reparación, y continuar con ese afán de mejora. Al final, por muy poco dinero, muchas ganas y muchos ratitos que servirán de aprendizaje, te quedarás con la satisfacción de tener un coche de 10. Tu coche!!! Sigue así y con los reportajes fotográficos. Un saludo
  5. Hola, buenísimo el trabajo que le estás haciendo en cuanto a interiores y detalles!! Resepcto al AA, revisa como dicen los presostatos. Si no existen fugas en el circuito de gas el problema es eléctrico. Si no recuerdo mal llevara 3 presostatos. Dos en la condensadora o cerca (en la parte exterior) y uno en la parte interior muy escondido debajo/detrás de la guantera. Habra que revisarlos. Si estuviesen bien podría ser alguna instalación cortada. Mi consejo es que busques el diagrama eléctrico del AA e intentes interpretarlo. Un saludo
  6. Buenas tardes, me alegro que hayas encontrado una unidad en buen estado general, aunque al ser coches con años a sus espaldas, siempre salen cosillas que seguro, a través del foro, te atrevas a hacerlas tú si eres un poco mañoso. Respecto al problema que indicas, quizá sea un problema del cuadro de instrumentos, que le hayan montado uno diferente a tu motorización. Asegurate de que esas 1200 del ralentí, efectivamente sean esas y no unas 800 que deberían ser. Si te sobran esas 400 revoluciones, también te sobran a esos regímenes que has puesto. U
  7. Hola, lo de la antena no tiene nada que ver. Siempre va alimentada con positivo y negativo, y la señal de la radio es la que hace que suba. Algun problema en el inmovilizador??? En la propia llave??? Saludos
  8. Que maravilla de automóviles!!! Casi como recién salidos de fábrica e incluso mejor, ya que al menos el tuyo tiene muchísimas mejoras. Cada pieza ha sido revisada minuciosamente y de forma preventiva para evitar imprevistos que surgen en coches de casi 30 años, que se dice pronto.... Al final, todo ese esfuerzo se traduce en el resultado que se ve en las fotos, no solamente de este coupe, sino de muchos de los otros coches del foro... Enhorabuena a todos aquellos y a seguir disfrutando durante muchos años con salud de estos grandes automóviles!!!
  9. Buenos dias. Stabilus yo la conozco en amortiguadores como los que dices. Febi Bilstein no. Pero como te dicen, ambas son buenas marcas. Un saludo
  10. Buenos días. La pinza que lleva es la famosa girling 60 y el diámetro del disco tiene que ser de 278 milímetros. Yo desmontaría ambas pinzas y compraría un kit de reparación. Desmonta los cuatro pistones y quitas el óxido que tendrán. Despues desmonta las guias de los portapinzas, los limpias y los vuelves a engrasar. Partiendo de tener las pinzas perfectas si te sigue pasando, habrá que revisar más cosas. Un saludo
  11. Hola, no creo que sean capaces de repararlos. Yo en su día probé de todo con una fisura que tenía el optomatricula. Desde resina que se utiliza para reparar lunas, hasta adhesivos epoxy transparentes, o incluso acetona y demás inventos. Al final no sirve de mucho y la fisura se nota. Quiza con loctite HY 4070 que es el típico adhesivo a base de cianocrilato en gel, o bien con uno del tipo que por una parte es el cianocrilato y por otro lleva un spray para activarlo y que seque, puedas conseguir rellenar la fisura; pero siempre tendrías que lijar y despu
  12. Hola, sin poder aportar fotos creo que en las capotas de accionamiento manual, Audi montaba el cubrecapota manual que debería llevar un botón en el hueco de la puerta del conductor, y un cubrecapota automático que tendría un botón en la consola del freno de mano al lado del botón que acciona los cuatro elevalunas. Dicho esto, si no abre el cubrecapota revisa primero todos los fusibles, y si están todos bien, probablemente falle un microinterruptor que va en el mecanismo de la cerradura del portón (ojo, no confundir con el bombín). Si ese microinterruptor o su instalación (que
×
×
  • Create New...