Jump to content

Sign in to follow this  
Athabasco

Bomba del cierre kaput?

Recommended Posts

Muchachos, acababa de poner en el hilo de las reparaciones que hemos tenido que yo salvo las rotulas estaba impoluto mi audi y creo que se me acaba de jod**, para variar, la bomba de los cierres.

 

Creia en principio que era un fusible por que no me abria no cerraba ninguna puerta, ni el maletero y ni funcionaba el boton de apertura en la puerta pero cuando he parado y sacado la llave y dado que tengo activado lo del cierre automatico cuando pasas de 25 km/h., estando en silencio he empezado a escuchar un pphhhssss leve que venia de atras que ha durado unos 7-8 segundos hasta que ha parado. Eso es que se ha jodio las aspas? o solo ha podido ser algun tubo del aire que se ha soltado?

 

Iluminarme por favor que es la 1ª vez que me pasa, por si tengo que ponerme a llorar, sniff.

 

S2

 

No me digais que esto está muy trillado y todas esas cosas y que lea, que lo he hecho pa darle un poco de vidilla a esto que salvo por alguno nuevo que ha entrado, ta mu apagao el subforo.... :yahoo:

Share this post


Link to post
Share on other sites

Tu bomba es de tres conectores o de dos ???

 

Yo tengo una de dos para que pruebes ......

 

Saludos.

Share this post


Link to post
Share on other sites

Si suena pshhhhhh diria que es fuga. Cuando petan las aspas no empuja el aire con lo cual no puede sonar pshhhhhh :)

Share this post


Link to post
Share on other sites

Este tema esta trillado :p pero se accepta solo porque nos conocemos :harhar:

Empieza con lo mas facil : saca los tubos de la bomba y tapalos con los dedos y dale al mando, cerrar-abrir. Si la bomba se para normal, no son las aspas, aunque lo que te dice Sata es verdad, si petan las aspas ya no se oye "pshhhhhh" si no "vuijjjjjjj", o sea, ni las letras de las dos palabras se parecen B)

Si ves que la bomba funciona, no te pongas a desmontar el suelo (ya lo has hecho una vez y sabes que no es tan bonito de hacer esto), mira en la parte debajo de los pilares delanteros y traseros, alli se empalman los tubos de vacio de la bomba con los tubos que van a cada bombin de puerta. Yo casi te diría que es de uno de los traseros si dices que el "shhhh" se escucha desde atras.

Si tampoco es de alli, desmonta las tapicerias de las puertas. Aun asi, es mas sencillo y mas rapido que desmontar el suelo.

Bueno, pues aqui tienes un poco de guiamiento (existe esta palabra? :fool: ), a ver si nos das buenas noticias ! Se supone que los fines de semana son cuando mas tiempo libre tenemos (bueno, algunos, porque yo tengo toda la semana :fisch: ), asi que quiero verte trabajando :plta:

 

Un saludo bien fresco !( estamos a -2ºC!)

Share this post


Link to post
Share on other sites

parece fuga, pero no descarte que sea placa, si son las aspas te daras cuenta nada más abras la bomba que estara toda negra, tampoco tango claro que por una fuga deje de funcionar totalmente o es que es muy grande, si estuvieses cerca te dejaba una que tengo, de todas formas ahí son un montón y varios con b5, querda con alguien y cambiais la bomba y pruebas con su llave ha abrir y cerrar, apenas son diez minutos de faena si va bien ya sabes que no es fuga, con lo cual solo puede ser placa o aspas, si son las aspas se ve visualmente que estan rotas así que solo te queda placa, si es placa repasa las soldaduras y la menbrana interna y si sigue fallando ya es algún componente de la placa, yo tengo la convinción de que lo que casca es alguno de los reles, pero hasta ahora como he teniado repuestos no me he paradado a cambiarlos :hammer2:

Share this post


Link to post
Share on other sites

Guiamiento???? Ya te vale rumano jeje.

 

El ruido viene de la parte de la bomba despues estuve dandole al pulsador de apertura y viene de ahi osea que tendria que ser de una fuga comun ya que no abre ni cierra nada (lo unico que no he probado es la tapa del deposito).

 

Sergi mi bomba es de tres conectores y creo recordar que llevaba dos salidas de aire puede ser? A ver si puedo y me acerco a trastear al coche y os comento....gracias por la ayuda.

 

S2

 

Athabasco desde el tronco-móvil

Share this post


Link to post
Share on other sites

Bueno escuchandolo mejor el ruido realmente era del motorcillo que lleva la bomba no de una fuga, la he desmontado y cuando he visto que el interior estaba pringado de carbonilla he pensao m****....y al abrir la tapa de las aspas....

 

.Imagen enviada

 

Athabasco desde el tronco-móvil

Share this post


Link to post
Share on other sites

No entiendo mucho de esto (bueno, no entiendo de nada) pero a tenor de lo expuesto visualmente (osea, de la foto) tengo la ligera impresión de que tienes algo mal en la bomba ......... igual son las palas ........ o el núcleo donde se alojan las palas y que les sirve de guía .......

 

No me hagas mucho caso (nunca me lo haces) pero creo que tienes algo roto .......

 

Saludos.

 

P.D. quieres mi bomba para reparar la tuya ???

Share this post


Link to post
Share on other sites

Pues te toca buscar unas aspas. Como ya sabes son de grafito, por lo que son muy frágiles, si no que hable Sata, son de grafito porque es muy buen lubricante seco.

 

A un amiguete le paso eso y consiguió dos juegos de aspas nuevos por 100 euros, pero no tengo ni idea de donde, tendria que preguntar. Otra opcion es tirar de desguace y coger una bomba, pero es lo de siempre, a saber como esté... Para esto te da igual de 2, 3 conectores, audi 100, A6, A8, A3... Si solo quieres las aspas claro

Share this post


Link to post
Share on other sites

Pues te toca buscar unas aspas. Como ya sabes son de grafito, por lo que son muy frágiles, si no que hable Sata, son de grafito porque es muy buen lubricante seco.

 

A un amiguete le paso eso y consiguió dos juegos de aspas nuevos por 100 euros, pero no tengo ni idea de donde, tendria que preguntar. Otra opcion es tirar de desguace y coger una bomba, pero es lo de siempre, a saber como esté... Para esto te da igual de 2, 3 conectores, audi 100, A6, A8, A3... Si solo quieres las aspas claro

 

Estoy totalmente de acuerdo con esa afirmación. Es un magnífico lubricante seco, no forma pasta al cabo del tiempo porque no se le "pega" el polvo, como es seco, no se "reseca", ............

 

Lo que es absolutamente absurdo (bajo mi punto de vista) es que el núcleo que mueve las aspas sea también de grafito. Creo que si ese núcleo lo hubiesen construido en nylón o en teflón (por ejemplo) la funcionalidad sería la misma y la duración sería eterna ...... (quizás por eso no lo hagan).

 

Saludos.

Share this post


Link to post
Share on other sites

Creo recordar que el nucleo (la pieza pequeña en forma de cruz) es material plastico y lo que petan es la pieza de grafito que lleva las ranuras. Al petar esta la pieza pequeña sigue girando y tropieza con los restos y peta también.

 

En mi opinión eso es lo que ocurre.

El tema de clonar la pieza,........mi amigo me dijo que copiar la pieza grande grafito no era complicado en cambio la pequeña era impensable. Dentro lleva un agujero minúsculo chaveteado dificil de realizar. Esa piecita sería la clave.

 

Pero volvemos al tema de que material a emplear para que no pete por el roce,........y ahí el grafito gana la partida.

 

AdriA4 me mando unas aspas de un golf que por medidas no eran validas para nuestras bombas pero me pareció que tenía un diseño bastante mas duradero que nuestros B5.

 

Y si, athabasco,....creo que se te han roto las aspas,...... :p

 

Saludos.

 

PD: Yo tampoco entiendo de nada,....ja,ja,...

Share this post


Link to post
Share on other sites

jaja, esto lo abre un novato y lo mandais al buscador :p:p .

 

Yo puse mas fotos de como cambiarlas en el brico, asi que pilla aspas y cambialas.

Share this post


Link to post
Share on other sites

Athabasco, tienes las aspas rotas :hammer2: !

Hazme caso y ve a un desguace donde te dejen buscar lo tuyo (inventa un nombre para una pieza, algo nunca escuchado para que se quede el tio bocabierta), y llevate un poco de pegamento. Seguramente no encontraras la pieza con nombre raro... A ver si m'entens :fisch:

Share this post


Link to post
Share on other sites

Athabasco te aconsejo no liarte con las aspas, no se que c--o tienen pero aunque las cambies ya no vuelven a ir bien y no soy al único que le ha pasado, cambia el motorcillo entero sin abrirlo y no te compliques

 

Enviado desde mi GT-I9505 usando Tapatalk now Free

 

 

Share this post


Link to post
Share on other sites

Athabasco te aconsejo no liarte con las aspas, no se que c--o tienen pero aunque las cambies ya no vuelven a ir bien y no soy al único que le ha pasado, cambia el motorcillo entero sin abrirlo y no te compliques

 

Enviado desde mi GT-I9505 usando Tapatalk now Free

 

 

Pues con dos c*** las he pegado y vuelto a montar, jeje

 

post-34566-0-29362100-1381002330_thumb.jpg

 

post-34566-0-45396700-1381002379_thumb.jpg

 

Creo que ya he averiguado el por que se acaba jodiendo, mañana meto mas fotos y lo explico y cuento como ha ido la ñapa si ha aguantado. Me voy a ver er furbol.

 

S2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.