Jump to content

Search the Community

Showing results for tags 'elevalunas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 14 results

  1. Hola a todos!! Tras mucho tiempo leyendoos, por primera vez no he sido capaz de arreglar mi pequeño yo sola. Tengo un a3 8l, 5 puertas de 12/2002 El elevalunas del copiloto murió, (pude ver q el motor no era porque la luz interior cambiaba de intensidad al darle al botón) y tras buscar, di con el brico de la piececita de plástico reforzada. Así q me pille un par (la del conductor esta empezando a fallar) y valiente de mi, me he puesto a cambiarla. Cual ha sido mi sorpresa con que esa pieza no esta en mi modelo. Cachis! Pero la pieza que va en su lugar es la que esta rota.. alguien sabria decirme la referencia de esta otra pieza? Si a alguien le ocurre, el procedimiento para desmontar, es prácticamente igual. Muchas gracias y un saludo a todos! Vero Asi debe de ser la pieza https://ibb.co/9h11CxS Y asi esta ma mia! https://ibb.co/SQLdJYN
  2. Buenos días. Quería comentaros que mis elevalunas delanteros son automáticos tanto de subida como de bajada, pero se comportan de un modo extraño. Desde la posición del copiloto, el mando de la ventanilla funciona perfectamente, tanto manual como automático, pero desde la posición del piloto, el mando de la ventanilla del piloto sube automática, pero no baja, y la ventanilla del copiloto le pasa al contrario, baja automática pero no sube. ¿Puede que haya que hacer una programación de los elevalunas de nuevo? Y de ser así... ¿Como se hace? Muchas gracias por adelantado.
  3. Lo pego aqui a ve si algun mod puedo dejarlo fijo que no se pierda el post. Hay que subir el cristal, soltar y luego volver a apretar 3 segundos el boton de subir el cristal y quedan programados. Ahora ya funciona todo con normalidad, incluida la función confort desde el mando.
  4. Buenas tardes, Tengo un Audi A3 1.9 TDI 130 del año 2002 y hace una semana se quedó sin batería. Al cambiarla han dejado de funcionar los elevalunas y el cierre centralizado. Las luces interiores sólo funcionan cuando actúo el pulsador del techo en la posición de encendidas, no cuando se abren las puertas estando el pulsador en posición digamos “automático”, que se deberían encender. En algún lugar del foro he visto algo similar, pero no han puesto cuál fue la solución. Si alguien supiera algo le agradecería la ayuda. Muchas gracias. Un saludo
  5. Que tal en mi primer post no puedo comenzar ayudando . Bueno se trata de un A3 2010 en el cual tengo estos problemas 1 ABS- tengo estos errores 01045- control module no coded 01435- (g201) básic setting 00778- (G85) basic setting 01423- (g200) basic setting Realizó el proceso de ajuste básico y me resulta sin problemas (me borra y funciona muy bien) Apago y enciendo el auto y de nuevo tengo estos errores. No se por que pierde los ajustes Elevalunas: Tengo 0 códigos de error Pero no sube ni baja desde el botón Output test: todo el proceso me resulta sin fallos dentro de este procedimiento es posible subir y bajar las ventanas. Control remoto: Si trabaja puedo subir y bajar sin problema alguno desde el mando a distancia Chapa(cerrojo): Trabaja muy bien pone seguros, sube y baja sin problemas. He puesto la codificación 0000092 y/o 0000072 pues son las que mas se ajustan a las características del auto. ¿Hay alguien que me pueda ayudar?
  6. hola buenas, empezamos a intentar arreglar las pequeñas taras del cochecito... os cuento: desde el mando elevalunas del piloto puedo bajar y subir todas las ventanas menos la del piloto. Desde cada puerta no se pueden subir ni bajar. He cambiado el mando por uno de aliexpress, he dado con limpia contactos a las conexiones del motor y nada sigue igual. Lo único que he conseguido es que ahora puedo subir y bajar las ventanas (menos la del piloto) incluido el techo, con la llave, y esto antes no lo hacia. espero que me echéis una manita muchas gracias de antemano
  7. Quería preguntaros sobre vuestra experiencia, a aquellos que hayáis recurrido a recambios de desguace. Qué tal resultado han dado? Pueden fallar de primeras o se comprueban antes de venderse? En mi caso busco un elevalunas delantero y una unidad de clima. Elevalunas En el taller me han dado presupuesto por cambiar el elevalunas de 270€, excesivo ya que la pieza son unos 100€ nueva y 30€ de desguace. No me aconsejan comprar la pieza en desguace porque puede fallar. Es verdad esto? Me planteo dos cosas: Comprar la pieza de desguace por mi cuenta, y llevarla a un taller para que me la instale (unos 60-70€ de mano de obra.) Si ponen demasiadas pegas porque sea una pieza de desguace, intentar hacerlo yo mismo. Lo cual intimida, pero menos que los 270€ que proponen. Corro el riesgo de que no funcione el elevalunas si es de desguace? Si el motor del elevalunas suena, podría estar simplemente descarrilada la luna? Al estropearse la ventana dio la sensación de que se descolgaba y se quedaba bajada completamente. El botón responde normalmente, pero sin ejercer efecto alguno sobre el cristal. Unidad de clima Parecido a este asunto, mi climatizador no baja la temperatura del aire (si el dígito del display, pero no la temperatura real). Posiblemente fallo de la unidad. (Más desarrollado el tema aqui). Pero una vez más en los talleres me disuaden de adquirir este recambio de desguace, porque podría fallar, no ser compatible etc... Obviamente no se responsabilizan. Tanto riesgo conlleva un recambio del mercado de desguaces? Os pido ayuda para poder mantener rodando esta cochazo, que tiene motor para años, pero sus componentes periféricos van cayendo con el tiempo. No puedo renovarlo de la mano de un taller, porque sería una inversión excesiva. PD: Si alguien conoce un taller en Madrid (Comunidad) donde estén dispuestos a ayudarme con estos apaños, le agradecería el contacto.
  8. Hola a todos. Quería hacer una consulta a ver si a alguno más le ha pasado. Si bajo el cristal como 5 cm y luego le doy a subir, en lugar de subir me baja el cristal hasta abajo. Me pasó el primer día que me dieron el coche, e incluso se lo dije al concesionario, pero cuando lo llevé a que me lo mirasen dejo de hacerlo, así que finalmente no lo tocaron. Ha estado unas semanas sin hacerlo, pero ahora vuelve a hacerlo. Lo que me parece más raro es que me lo hace en todas las ventanas y de forma más o menos continua. Está claro que si me lo continúa haciendo iré al concesionario, pero de momento no quiero tener que volver a pedir cita, ir al concesionario,... y luego para nada. No sé si os ha pasado a alguno más y cómo lo habéis solucionado.
  9. Hola buenas, acabo de adquirir un audi a2, estoy encantado lo que pasa que lo que son las botoneras de los elevalunas y el interruptor de la luces están muy deteriorados, el elevalunas delantero izquierdo no va, pero me han dicho que es debido al mal estado de los botones, mi pregunta es, ¿donde puedo comprar estos recambios? Muchas gracias
  10. Hola forer@s: Os cuento lo que le pasa a mi pobre culón desde hace un par de semanas. (Antes decir que ya le cambíe la típica pieza hace ya unos añitos, de hecho lo posteé en este foro porque no la encontraba suelta y la reparé) El elevalunas del conductor a la hora de subir se bloquea en algunos puntos del recorrido, normalmente a un tercio de recorrido. Le doy al botón para arriba y o bien no hace nada o bien le da y se baja, aunque no del todo. Si se queda abajo lo tengo que quedar pulsado (como si se hubiera desprogramado cuando le quitas la batería) y unas veces va a la primera, otras a la tercera, otras a la 20, y cuando lo tengo arriba aprovecho y le doy los tres toques para programarlo, a veces parece que funciona, otras no, vamos, un pitorreo. -He desmontado la botonera de la puerta, abierto y preparado por si hacía mal contacto. -Me he dado cuenta mientras hacía la reparación, que con el coche apagado, esta vez se bloqueó abajo y no quería subir hasta que puse el motor en marcha -Cuando pulso el botón de la puerta escucho un clic como si de un relé, creo que está debajo del volante, y sospecho de el, ¿alguien sabe que número o posición lleva? -O la programación, aunque me suena raro que solo sea el del conductor -Le he puesto la mano al clistal mientras sube para probar la potencia del motor del elevalunas y va bien de fuerza No se que más contaros para que os hagais la idea. Muchas gracias por leerme
  11. Hola Sr. tengo una a4b7 avant y desde hace una semana, que no funciona ninguna ventanilla, he mirado los fusibles y están OK. Incluso la luz de la botonera va. Puede ser algún rele? Sabéis dónde están? Gracias por vuestra ayuda
  12. Buenas a todos, a ver si alguien que le haya pasado sabe por donde tirar... ya que es raro de narices. El otro dia mi padre, bajo su ventanilla y luego no subia, probo con la de copiloto y tampoco subia, pero tambien pasaba desde el mando del copiloto. Paró el coche, se bajo y lo intento cerrar con la cerradura o el mando (no sabe explicarse muy bien el hombre) y se bajaron tambien las ventanillas de los pasajeros. Por lo que me contó debió de intentarlo de nuevo y no subían. Entonces se metio dentro, dio al contacto y ya pudo subir todas. Despues de un rato volvio a probar y funcionaban bien. Por lo que cuenta y tal, descarto que sea problema de la botonera del piloto que puede controlar todas, ya que tambien fallaba la del copiloto, entonces... hay alguna centralita en ese coche que puede haberse vuelto loca y controle este tema? Podria ser problema de la botonera del piloto y que esten conectadas entre si? La diagnosis podria arrojar algo de luz? Gracias
  13. Buenas a todos. Como a muchos de vosotros, hace varios días el elevalunas del conductor empezó a hacer un ruido raro y no quería subir. Tras varios intentos toque a toque lo he logrado llevar hasta arriba. Hace un ruido como de algo roto que le impide subir, y al presentarle resistencia en la subida, el mismo sensor antipinzamiento lo manda debajo de nuevo. Ya he cambiado antes las dos maquinillas del Bora con el kit de reparación así como uno de los motores, así que más o menos se como va el tema, aunque está puesta es mucho más laboriosa que las de VW. El coche es un A4 3.0 AVANT QUATTRO SPORT EDITION B6 modelo de 2005, de los últimos B6 fabricados. Según ETKA veo que la referencia es la siguiente; En VW ya he visto que sale por unos 100 pavitos aunque quiero hacercarme a pedirles presupuesto por el montaje porque la verdad es que con el bebé tengo tiempo 0 y aún tengo el Bora pendiente de cambiarle los cuatro amortiguadores………… se me acumula la faena. He visto en ebay varios kits de reparación con los cables de acero y los clips de plásticos aunque realmente no se si con eso me bastaría o tendría rota alguna de las poleas de plástico que pienso que será lo más probable. Me gustaría saber, a los que lo habéis cambiado ya alguna vez, que es lo que se suele romper para decidirme por la maquinilla completa o por uno de los kits. En el brico de la reparación que viene en el foro no puedo ver las fotos. De todos modos tengo este enlace de youtube donde se explica super claro y paso a paso; https://youtu.be/AAFwfDUwFZU Otra gran duda que tengo es, que en el caso de me decida a hacerlo yo, que me recomendáis que compre, la maquinilla original o una compatible. Esto lo comento porque he visto las Valeo y Magneti Marelli por la mitad que la original, y me da la impresión de que son mejores porque no veo que tengan las poleas de plástico sino una especie de basculantes metálicos que creo que durarán más. Tengo las siguientes referencias; VALEO 850596 SEIM 900407 MAGNETI MARELLI 350103551000 VAN WEZEL 0325261 Pues nada quedo a la espera de vuestros consejos y vuestras impresiones sobre estas maquinillas compatibles. De momento como la tengo arriba tampoco me corre mucha prisa puesto que la ITV es en Diciembre. Gracias de antemano y perdón por el tocho.
  14. Hola quería saber si alguien sabe si los A6 del 2001 siguen llevando un relé para todos los elevalunas o algún fusible a parte del de la tapa lateral de fusibles del lado del conductor ya que se me han estropeado todos los elevalunas al mismo tiempo y los tengo bajados :S He mirado en el hueco de motor y en el lado del conductor y los fusibles y relés parecen estar bien he mirado los relés de debajo del volante pero de los 2 alargados que tengo uno es el de los limpiaparabrisas y el otro parece que es del sistema de tracción. No creo que sea la centralita del sistema confort ya que me funcionan bien los cierres, asientos, luces interiores y retrovisores eléctricos pero no se si lleva algún otro fusible o relé en alguna parte y es raro que se hayan estropeado todos a la vez. El sistema confort tampoco estoy seguro de donde va aunque creo que esta debajo del asiento del conductor si no me equivoco. Si alguien sabe si hay algún relé, fusible o algún otro componente que pueda causar una avería en todos los elevalunas simultáneamente le estaría agradecido si me pudiera dar alguna información. Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.