Jump to content

Recommended Posts

Hoy he recogido el coche, lo lleve el martes para la revisión de los dos años, le comente lo del consumo de refrigerante y lo de los chirridos de los frenos traseros en frío, pensaba que lo recogería por la tarde, pero llame para preguntar por la tarde y me dicen que tengo la bomba del agua tocada y que la van a cambiar, me dicen que rezuma y que pierde muy poquito pero algo pierde, yo por más que mire días atrás no conseguir ver ninguna pérdida, así que tres días tardó en venir la bomba, eso sí coche de cortesía los tres días, por lo de los frenos básicamente me han dicho que me peine, que si lo ferodos que si gaitas.

 

Ahora estaré atento a ver si baja el nivel, pero me parece raro que sea de la bomba del agua, os mantendré informados.

 

Un saludo.

Link to post
Share on other sites
  • 8 months later...

  • Replies 180
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Buenos días:

Recupero este hilo porque hace unos días a la vuelta del curro en turno noche, en marcha se me encendió el indicador de peligro parar motor y el de temperatura líquido refrigerante. Menudo susto, como eran las 6 de la mañana y vi que el indicador de temperatura del cuadro estaba en la mitad o temperatura normal y que me quedaba un par kilómetros para llegar a casa seguí hasta llegar. Levante capó y con motor caliente vi que el vaso expansión estaba casi vacío. Me esperé unas horas y volví a comprobar nivel; le faltaban dos dedos para llegar al mínimo. No me atreví a mover el coche. Me acerqué al conce para consultarlo y comprar refrigerante. Me comentó que les llevara el coche que no pasaba nada en ese trayecto tan corto y que me rellenarían gratuitamente nivel. Me comento que estos motores nuevod es normal esa pérdida .....que le pasa a todos porque tiene dos circuitos para motor y escape con dos radiadores y no se que mas rollo....que cogía aire....etc. Pues bien me lo rellennaron y despues de unos días se mantiene nivel.Estaré atento. Esto me ha pasado con 12000Km

Saludos

Link to post
Share on other sites

Buenos días:

Recupero este hilo porque hace unos días a la vuelta del curro en turno noche, en marcha se me encendió el indicador de peligro parar motor y el de temperatura líquido refrigerante. Menudo susto, como eran las 6 de la mañana y vi que el indicador de temperatura del cuadro estaba en la mitad o temperatura normal y que me quedaba un par kilómetros para llegar a casa seguí hasta llegar. Levante capó y con motor caliente vi que el vaso expansión estaba casi vacío. Me esperé unas horas y volví a comprobar nivel; le faltaban dos dedos para llegar al mínimo. No me atreví a mover el coche. Me acerqué al conce para consultarlo y comprar refrigerante. Me comentó que les llevara el coche que no pasaba nada en ese trayecto tan corto y que me rellenarían gratuitamente nivel. Me comento que estos motores nuevod es normal esa pérdida .....que le pasa a todos porque tiene dos circuitos para motor y escape con dos radiadores y no se que mas rollo....que cogía aire....etc. Pues bien me lo rellennaron y despues de unos días se mantiene nivel.Estaré atento. Esto me ha pasado con 12000Km

Saludos

 

A mi me paso el mes pasado con 12000 y pico. rellenaron y sigue en su sitio. Tambien me contaron la misma historia que a ti, que si no es estanco el circuito...patatin patatan....

Link to post
Share on other sites

Buenas tardes a todos de nuevo.

 

Os pongo un poco al día para ver si con vuestra experiencia podéis ayudarme pues estoy intranquilo.

 

Tengo un Audi A3 8v 2.0 TDI 150cv del año 2015, actualmente 50.000 kms y a punto de vencer la garantía oficial.

 

Al año de tener el coche, un día se me encendió la luz de nivel de líquido refrigerante, llamé a asistencia y me lo rellenaron, pues dicen que es algo habitual en estos modelos. ( Hasta aquí todo "normal").

 

A los 6 meses volvió a encenderse, lo llevé al servicio oficial y me lo volvieron a rellenar.

 

3 meses después, vuelve a encenderse liquido, vuelta al servicio oficial y vuelven a rellenar.

 

2 meses después, vuelve a encenderse, vuelta al servicio oficial, vuelven a rellenar y observan posible perdida por la botella.

 

1 mes después, vuelve a encenderse, vuelta al servicio oficial, cambian botella expansión y vuelven a rellenar refrigerante.

 

1 semana después, vuelve a encenderse, vuelta al servicio oficial, rellenan pues piensan que al cambiar botella quizás dejaron nivel bajo.

 

2 días después, vuelve a encenderse y esta vez se quedan con el coche para comprobar que puede ser.

 

Desmontan radiadores, dicen que eso no es, que están bien.

Se llevan la culata del coche para hacer prueba de estanqueidad, resulta que eso tampoco.

 

Me comentan que me van a cambiar el radiador delantero y la junta de la culata.

 

No se para que cambian radiador si hace una semana me dicen que eso no era, y la junta de la culata?, cambian cosas al tun tun?

 

Alguno me puede decir que puede ser? algún caso parecido? Me caduca la garantía en 2 meses. Saben lo que están haciendo?

 

Como quedará la reparación de junta de culata?

 

Que hago con mi coche?

 

Estoy muy inquieto, pues me da la impresión que mi coche no va a ser el mismo desde esta entrada al taller.

Link to post
Share on other sites

Abro post nuevo, pues en este caso el problema no se soluciona rellenando, parece más grave. Si el admin prefiere que se añada al otro post sobre el refrigerante que me informe.




Buenas tardes a todos de nuevo.



Os pongo un poco al día para ver si con vuestra experiencia podéis ayudarme pues estoy intranquilo.



Tengo un Audi A3 8v 2.0 TDI 150cv del año 2015, actualmente 50.000 kms y a punto de vencer la garantía oficial.



Al año de tener el coche, un día se me encendió la luz de nivel de líquido refrigerante, llamé a asistencia y me lo rellenaron, pues dicen que es algo habitual en estos modelos. ( Hasta aquí todo "normal").



A los 6 meses volvió a encenderse, lo llevé al servicio oficial y me lo volvieron a rellenar.



3 meses después, vuelve a encenderse liquido, vuelta al servicio oficial y vuelven a rellenar.



2 meses después, vuelve a encenderse, vuelta al servicio oficial, vuelven a rellenar y observan posible perdida por la botella.



1 mes después, vuelve a encenderse, vuelta al servicio oficial, cambian botella expansión y vuelven a rellenar refrigerante.



1 semana después, vuelve a encenderse, vuelta al servicio oficial, rellenan pues piensan que al cambiar botella quizás dejaron nivel bajo.



2 días después, vuelve a encenderse y esta vez se quedan con el coche para comprobar que puede ser.



Desmontan radiadores, dicen que eso no es, que están bien.


Se llevan la culata del coche para hacer prueba de estanqueidad, resulta que eso tampoco.



Me comentan que me van a cambiar el radiador delantero y la junta de la culata.



No se para que cambian radiador si hace una semana me dicen que eso no era, y la junta de la culata?, cambian cosas al tun tun?



Alguno me puede decir que puede ser? algún caso parecido? Me caduca la garantía en 2 meses. Saben lo que están haciendo?



Como quedará la reparación de junta de culata?



Que hago con mi coche?



Estoy muy inquieto, pues me da la impresión que mi coche no va a ser el mismo desde esta entrada al taller.


Edited by pdaniel29
Link to post
Share on other sites

Por cierto, en la última ocasión al coche le costaba arrancar en frio, 4-5 intentos. Cosa que es común si se cuela el refrigerante en algún cilindro. Se lo digo al servicio oficial y me dicen que me quede tranquilo, que ellos son los profesionales, que ya comprobarosn si se colaba el refrigerante en el motor, cosa que yo dudo....

Link to post
Share on other sites

Buenas tardes. Después de todo lo que comentas, yo me pondría en contacto con el servicio de Atención al cliente de Audi, mejor llamando por teléfono y exponiendo el caso....a ver si te ayudan a solucionarlo además si has perdido la confianza en el servicio del taller pedir que un técnico de producto visite el conce y revise el problema.

Saludos

Link to post
Share on other sites

Reclamación a atención al cliente de Audi y si es posible cambio de taller.

 

Quizás al estar en garantía te cambian lo que haga falta (al tun tun) porque al ser un problema que entra en garantía, lo paga la marca.... no sé digo por darle algo de sentido a lo que están haciendo con tu coche.

 

Por darle mayor visibilidad lo dejamos en un hilo separado, aunque lo suyo hubiera sido seguir en el hilo ya abierto. Los unifico dentro de una semana si te parece bien.

Link to post
Share on other sites

Tiene toda la pinta de que te están cambiando piezas sin saber de donde viene. Vamos, una diagnosis muy desafortunada...

 

Te diria que cambies de taller, porque está claro que no saben por donde se andan...

 

¿Como quedará el coche? pues espero que aunque la diagnosis no sea acertada, la reparación si.

 

 

salu2

Link to post
Share on other sites

Según todo lo que has indicado, quiero imaginar, que por supuesto que han comprobado todos los manguitos, y descartado bomba de agua.

En casa ya tuvimos averías relacionadas con este tema (pero no de este coche). La primera, claramente identificada en el concesionario, bomba de agua. La segunda (en otro coche distinto), charco en el suelo, llevado al conce y diagnosticado rotura de un manguito, sustitución y listo.

 

No lo dejes (porque te queda poco tiempo de garantía), y que tengas suerte.

Link to post
Share on other sites

Con 32.000 km lo he rellenado ya 3 veces. Nunca ha llegado a bajar del mínimo. Cuando ha bajado el nivel por debajo de la mitad del espacio que queda entre el mínimo y el máximo lo he rellenado, por lo que ha sido poca cantidad. El coche es de julio de 2015 y al conocer este hilo lo fui observando. Al no dejar que bajara del nivel mínimo nunca ha saltado el aviso. En dos talleres diferentes me han comentado que con el anticongelante rosa han de ir rellenando de vez en cuando y que es algo normal.

 

Ahora vuelve a estar en ese nivel intermedio y la verdad es que no acabo de ver claro que sea normal rellenar el circuito. Nunca me ha pasado en otros motores del grupo. Sí había tenido que rellenar aceite en dos golf tdi, pero nunca refrigerante.

 

Veo que a algunos de vosotros no le ha bajado nunca el nivel y que a otros les ha bastado rellenar una sola vez.

 

Qué opináis sobre el tema. Verdaderamente lo considerais algo normal?

 

 

Enviado desde mi iPhone utilizando Tapatalk

Edited by Batmac
Link to post
Share on other sites

Bueno.

Ayer me pase por el taller oficial a preguntar y que me informarán.

 

Van a cambiar radiador frontal y junta de culata.

 

Lo llevaron a otro taller especializado y allí si vieron las fugas. Hace 2 semanas lo llevan a un taller que dijo que no había fugas y en este otro si? Poca profesionalidad.

Al cambiar junta de culata....podrá quedar mal como en coches más antiguos?

 

Me comentaron que es diferente al resto de casos que se soluciona rellenando, yo dudo. Esto me ha pasado con 50.000kms , cuantos lleváis vosotros? Espero que no se degenere en este problema a los demas afectados.

Link to post
Share on other sites

(....) Espero que no se degenere en este problema a los demas afectados.

 

Buenas!

 

Si no te importa, pon el código de motor para que los compañeros puedan comprobar si con la fecha y componentes podrían ser candidatos a tener este fallo o no.

Lo tienes en la hoja del pedido, pegatina de opciones en el maletero o incluso en el FIS haciendo un truquito que tengo en mi perfil.

 

gracias y saludos!

Link to post
Share on other sites

Bueno.

Ayer me pase por el taller oficial a preguntar y que me informarán.

 

Van a cambiar radiador frontal y junta de culata.

 

Lo llevaron a otro taller especializado y allí si vieron las fugas. Hace 2 semanas lo llevan a un taller que dijo que no había fugas y en este otro si? Poca profesionalidad.

Al cambiar junta de culata....podrá quedar mal como en coches más antiguos?

 

Me comentaron que es diferente al resto de casos que se soluciona rellenando, yo dudo. Esto me ha pasado con 50.000kms , cuantos lleváis vosotros? Espero que no se degenere en este problema a los demas afectados.

 

 

Por centrar el problema. ¿Donde encontraron las fugas de líquido?

 

En el caso de ser por el radiador debería dejar marca en la bandeja del motor, o incluso en el suelo. El anticongelante es graso.

Y en el caso de ser por la junta de la culata deberías haber notado algún fallo de ralentí, incluso humo blanquecino por el escape. Además solo con meter presión al circuito canta por soleares.

 

Tener que cambiar una junta de culata por fuga parece una avería del pasado. No es nada frecuente que se produzca hoy en día en un coche nuevo. Salvo que se le haya dado un buen calentón que llegue a pandear la culata. Algo poco frecuente.

 

 

Sobre como quedará. Pues debería quedar correctamente en manos de un mecánico profesional.

Te pondrán una junta nueva, revisarán el plano de la culata, montarán tornillos nuevos en caso de que sea recomendado por el fabricante. Apretarán a los kilos correspondientes y grados de giro si se precisa y a tirar millas. Como si nada hubiese pasado.

 

Pero repito, me parece una avería, que de no mediar un calentón muy gordo, es algo que parece de coche viejo, antiguo.

Edited by TRUZZZ
Link to post
Share on other sites

 

Abro post nuevo, pues en este caso el problema no se soluciona rellenando, parece más grave. Si el admin prefiere que se añada al otro post sobre el refrigerante que me informe.

Buenas tardes a todos de nuevo.

Os pongo un poco al día para ver si con vuestra experiencia podéis ayudarme pues estoy intranquilo.

Tengo un Audi A3 8v 2.0 TDI 150cv del año 2015, actualmente 50.000 kms y a punto de vencer la garantía oficial.

Al año de tener el coche, un día se me encendió la luz de nivel de líquido refrigerante, llamé a asistencia y me lo rellenaron, pues dicen que es algo habitual en estos modelos. ( Hasta aquí todo "normal").

A los 6 meses volvió a encenderse, lo llevé al servicio oficial y me lo volvieron a rellenar.

3 meses después, vuelve a encenderse liquido, vuelta al servicio oficial y vuelven a rellenar.

2 meses después, vuelve a encenderse, vuelta al servicio oficial, vuelven a rellenar y observan posible perdida por la botella.

1 mes después, vuelve a encenderse, vuelta al servicio oficial, cambian botella expansión y vuelven a rellenar refrigerante.

1 semana después, vuelve a encenderse, vuelta al servicio oficial, rellenan pues piensan que al cambiar botella quizás dejaron nivel bajo.

2 días después, vuelve a encenderse y esta vez se quedan con el coche para comprobar que puede ser.

Desmontan radiadores, dicen que eso no es, que están bien.

Se llevan la culata del coche para hacer prueba de estanqueidad, resulta que eso tampoco.

Me comentan que me van a cambiar el radiador delantero y la junta de la culata.

No se para que cambian radiador si hace una semana me dicen que eso no era, y la junta de la culata?, cambian cosas al tun tun?

Alguno me puede decir que puede ser? algún caso parecido? Me caduca la garantía en 2 meses. Saben lo que están haciendo?

Como quedará la reparación de junta de culata?

Que hago con mi coche?

Estoy muy inquieto, pues me da la impresión que mi coche no va a ser el mismo desde esta entrada al taller.

 

 

 

He estado leyendo todo el hilo completo después de contestar a tu último post. Mal hecho lo se, y no guarda cronología tu último post con el primero.

 

 

No entiendo para que quitan la culata para comprobar estanqueidad. eso se hace sin desmontar nada. Solo con meter presión al circuito. Y si cae la presión entonces ya se ataca lo que haga falta. pero desmontar una culata así a la ligera no es normal hacerlo.

 

Por otra parte, no me queda claro cuantas veces te han desmontado la culata.

 

No entiendo mucho el proceso de diagnóstico de la avería. Está un poco confuso la verdad.

 

De todas formas a ver si te dan solución pronto

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.